<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<title>Tornos News - Τelegraph: Τα ελληνικά νησιά από το Α έως το Ω – «Ποια πρέπει να επισκεφθείτε οπωσδήποτε»</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Τelegraph: Τα ελληνικά νησιά από το Α έως το Ω – «Ποια πρέπει να επισκεφθείτε οπωσδήποτε»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/permalink/53225.html" />
<meta property="og:description" content="«Εάν είχα μια δραχμή για κάθε φορά που κάποιος με ρωτούσε ποιο ελληνικό νησί να επισκεφθεί», θα ήμουν πάμπλουτος, αναφέρει ο συντάκτης της Telegraph ο" />
<meta property="og:image" content="https://www.tornosnews.gr/files/santorini123_pixabay.jpg" />
<meta property="og:site_name" content="Tornosnews.GR" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.tornosnews.gr/openSearch.php" title="Tornos News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" />
	<link rel="apple-touch-icon" href="https://www.tornosnews.gr/themes/mobile/css/images/fav-mobile.png" />
	<link rel="apple-touch-startup-image" href="https://www.tornosnews.gr/themes/mobile/css/images/startup.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

		<meta name="Description" content="Τelegraph: Τα ελληνικά νησιά από το Α έως το Ω – «Ποια πρέπει να επισκεφθείτε οπωσδήποτε»" />
		<meta name="Keywords" content="ΤΑΣΕΙΣ,Τelegraph: Τα ελληνικά νησιά από το Α έως το Ω – «Ποια πρέπει να επισκεφθείτε οπωσδήποτε»,Τelegraph:,Τα,ελληνικά,νησιά,από,το,Α,έως,Ω,–,«Ποια,πρέπει,να,επισκεφθείτε,οπωσδήποτε»" />
<link href="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" href="https://www.tornosnews.gr/themes/mobile/css/style.css?v=2" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/mobile/css/retinastyle.css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/functions_m.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/swfobject.js"> </script> 
<script type="text/javascript" src="https://www.tornosnews.gr/js/jwplayer2.js"> </script>
<script type="text/javascript">
if (screen.width > 699) {
document.location = "https://www.tornosnews.gr/permalink/53225.html";
}
</script>
<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Rgtex1R6Hg20pO", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Rgtex1R6Hg20pO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</head>


<body>
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'mobile',
		'pageCategory': 'ΤΑΣΕΙΣ'
	}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a name="top"><!-- --></a>
<div id="main">
<div id="header">
	<a href="https://www.tornosnews.gr/mobile"><img src="https://www.tornosnews.gr/themes/mobile/css/images/logo.png" alt="TornosNews" id="logo" class="replace-2x" width="200" height="51" /><!-- --></a> 
<a style="position:relative;top:21px;left:18px" href="https://www.tornosnews.gr/en"><img src="https://www.tornosnews.gr/files/temp/uk_f.png" alt="en" /><!-- --></a> <a href="#" class="btn1 right" id="menubtn1"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/btn_lines2.png" alt="Menu" width="31" height="23" /></span></a>
</div> 

<div id="content">

<div class="menu" id="menu1">
	<ul class="menuitems">
		<li style="margin-right:14px">
			<form action="https://www.tornosnews.gr/mobile/gresults_el.html">
    			<input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    			<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
				<input style="padding-left:8px;width: 100%;height:35px;font-size: 14px;border-radius:7px;background:#eee;" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button style="display:none" type="submit" name="sa" value="0">&nbsp;</button>
			</form>
			<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</li>
		<li><a href="https://www.tornosnews.gr/mobile"><span><span>Αρχική</span></span></a></li>
	    <li><a href="https://www.tornosnews.gr/mobile/keywords/10minutes"><span><span>Νέα σε 10''</span></span></a></li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επικαιρότητα</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politics/index.1.html"><span><span>Πολιτική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/economy/index.1.html"><span><span>Οικονομία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/koinonia/index.1.html"><span><span>Κοινωνία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politismos/index.1.html"><span><span>Πολιτισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/agores/index.1.html"><span><span>Αγορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><span><span>COVID-19</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Φορείς</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/ypourgia/index.1.html"><span><span>Υπουργεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/eot/index.1.html"><span><span>ΕΟΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/sete/index.1.html"><span><span>ΣΕΤΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/xee/index.1.html"><span><span>ΞΕΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/pox/index.1.html"><span><span>ΠΟΞ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/fedhatta/index.1.html"><span><span>FEDHATTA</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/hapco/index.1.html"><span><span>HAPCO</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/seedde/index.1.html"><span><span>ΣΕΤΚΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/epest/index.1.html"><span><span>ΕΠΕΣΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/gepoet/index.1.html"><span><span>ΓΕΠΟΕΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/periferies/index.1.html"><span><span>Περιφέρειες</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Προορισμοί</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/crete"><span><span>Κρήτη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/athens"><span><span>Αθήνα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/thessaloniki"><span><span>Θεσσαλονίκη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/rhode"><span><span>Ρόδος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/corfu"><span><span>Κέρκυρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/kos"><span><span>Κως</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/chalkidiki"><span><span>Χαλκιδική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/peloponnese"><span><span>Πελοπόννησος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/cyclades"><span><span>Κυκλάδες</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/ionio"><span><span>Ιόνιο</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/world"><span><span>Κόσμος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/more-greece"><span><span>Υπόλοιπη Ελλάδα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επιχειρήσεις</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/hotels/index.1.html"><span><span>Ξενοδοχεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/airbnb/index.1.html"><span><span>AIRBNB</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tourist-offices/index.1.html"><span><span>Τουριστικά Γραφεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/index.1.html"><span><span>Tour Operators</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/thalasios-tourismos/index.1.html"><span><span>Θαλάσσιος Τουρισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html"><span><span>Επενδύσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/exoplismos-xenodoxeion/index.1.html"><span><span>Εξοπλισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tech/index.1.html"><span><span>Τεχνολογία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/gastronomia/index.1.html"><span><span>Γαστρονομία</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μεταφορές</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aeroporikes/index.1.html"><span><span>Αερομεταφορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aktoploia/index.1.html"><span><span>Ακτοπλοϊα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cruise/index.1.html"><span><span>Κρουαζιέρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/rent-a-car/index.1.html"><span><span>Rent a Car</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/tourist-bus/index.1.html"><span><span>Τουριστικά Λεωφορεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cars/index.1.html"><span><span>Αυτοκίνητα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Στήλες</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/prosopa/index.1.html"><span><span>Πρόσωπα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/apopsi/index.1.html"><span><span>Άποψη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/συνεντευξη/index.1.html"><span><span>Συνέντευξη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornadoros/index.1.html"><span><span>Ο Torna-δόρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/matia-xenagou/index.1.html"><span><span>Με τα μάτια του ξεναγού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornos-news-live/index.1.html"><span><span>Tornos Live News</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μελέτες/Στατιστικά</span></span></a>
	        <ul>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/index.1.html"><span><span>Μελέτες - Στατιστικά</span></span></a></li>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/trend-reports/index.1.html"><span><span>Trend Reports</span></span></a></li>
	    	</ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>TORNOS +</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/taseis/index.1.html"><span><span>Τάσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/index.1.html"><span><span>Ειδικές μορφές τουρισμού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/index.1.html"><span><span>Εκθέσεις/Συνέδρια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/xristika/index.1.html"><span><span>Χρηστικά</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/videolist"><span><span>VIDEOS</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/proionta/index.1.html"><span><span>Προϊόντα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ιστορια/index.1.html"><span><span>Ιστορία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/cyprus/index.1.html"><span><span>Κύπρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/omogeneia/index.1.html"><span><span>Ομογένεια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/digital/index.1.html"><span><span>Digital</span></span></a></li>
	        </ul>
	    </li>
	    <div style="display:table;margin:40px auto 0 auto">
	    <a style="background:none;float:left" href="https://www.facebook.com/tornosnews/" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
	    <a style="background:none;float:left;padding-left:20px;padding-right:10px" href="https://twitter.com/TornosNews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
	    <a style="background:none;float:left" href="https://www.youtube.com/tornosnews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/yt.png" alt="You Tube" /></a>
	    </div> 
		<li class="menuclose"><a href="#"><span><span>Επιστροφή</span></span></a></li>
	</ul>
</div>
<div style="width:100%;padding:0 0 12px"><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><img width="100%" src="https://www.tornosnews.gr/files/banners/covid.jpg" alt="COVID-19" /></a></div>

<!-- POST ITSELF -->
<h1>Τelegraph: Τα ελληνικά νησιά από το Α έως το Ω – «Ποια πρέπει να επισκεφθείτε οπωσδήποτε»</h1>
<p class="date arial">07 Oct 2021, 16:51 | ΤΑΣΕΙΣ</p>


<p class="date arial">Χριστίνα Λαΐνοπούλου </p>






<p><img style="width:100%" src="https://www.tornosnews.gr/files/santorini123_pixabay.jpg" alt="Τelegraph: Τα ελληνικά νησιά από το Α έως το Ω – «Ποια πρέπει να επισκεφθείτε οπωσδήποτε»" /></p>




<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/tornos/taseis/53225-telegraph-ta-ellhnika-nhsia-apo-to-a-eos-to-o-%E2%80%93-poia-prepei-na-episkeftheite-oposdhpote.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Τelegraph: Τα ελληνικά νησιά από το Α έως το Ω – «Ποια πρέπει να επισκεφθείτε οπωσδήποτε»%20https://www.tornosnews.gr/mobile/tornos/taseis/53225-telegraph-ta-ellhnika-nhsia-apo-to-a-eos-to-o-%E2%80%93-poia-prepei-na-episkeftheite-oposdhpote.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/tornos/taseis/53225-telegraph-ta-ellhnika-nhsia-apo-to-a-eos-to-o-%E2%80%93-poia-prepei-na-episkeftheite-oposdhpote.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div> 





<div style="display:table;margin:12px auto"><div id="GR_SideBox_1"><!-- --></div></div>









<div class="full_article">
<p>«Εάν είχα μια δραχμή για κάθε φορά που κάποιος με ρωτούσε ποιο ελληνικό νησί να επισκεφθεί», θα ήμουν πάμπλουτος, αναφέρει ο συντάκτης της Telegraph ο οποίος αναδεικνύει τα ελληνικά νησιά από το Α έως το Ω στην αγγλική αλφάβητο (A-Z) και παρουσιάζει τα highlights τους για τους επισκέπτες.</p>
<p><strong>A για την Αίγινα</strong></p>
<p>Μία μόλις ώρα από την Αθήνα, η Αίγινα θα έπρεπε να είναι γεμάτη από επισκέπτες. Όμως παραμένει ένα από να ανεξερεύνητα νησιά της Ελλάδας. Η παριζιάνα Isabelle Zigliara μετακόμισε στο νησί, όπου ίδρυσε τις βίλες La Conciergerie d’ Egine και, όπως αναφέρει, ενώ δεν πρόκειται για το πιο όμορφο νησί της Ελλάδας, ούτε το πιο trendy όπως ήταν τη δεκαετία του 1960, η Αίγινα έχει μοναδική ατμόσφαιρα.</p>
<p><strong>Β για τις παραλίες (beaches)</strong></p>
<p>Από τους αμμόλοφους μέχρι τους απομακρυσμένους βοτσαλωτούς κολπίσκους, που αντηχούν στις θαλάσσιες σπηλιές, τα ελληνικά νησιά έχουν παραλίες για κάθε διάθεση. Η πούδρα λευκής άμμου της Λευκάδας και της Ζακύνθου έχει πολλούς οπαδούς, αλλά ο συντάκτης της Telegraph εκφράζει την αδυναμία του για την Αμοργό. Αυτό το μακρινό κυκλαδίτικο νησί έχει τα πιο καθαρά νερά, τα λιγότερα πλήθη και τους πιο πλατείς ορίζοντες. Δεν είναι περίεργο που ο Luc Besson γύρισε το The Big Blue εδώ.</p>
<p><strong>C για τη Χίο (Chios)</strong></p>
<p>«Η Χίος είναι ένα νησί μοναδικού χαρακτήρα-με μια αιματηρή ιστορία, 20 μεσαιωνικά οχυρωμένα χωριά, ένα μοναστήρι που έχει καταχωρηθεί στην Unesco και καλές ευκαιρίες για περπάτημα», δηλώνει ο Dudley der Parthog, Διευθυντής Ελλάδας της Sunvil. «Δεδομένου ότι το νησί διαθέτει τέτοια ποικιλία, παραμένει σχετικά άγνωστο».</p>
<p><strong>D για το Δεσποτικό</strong></p>
<p>Όταν ο μόνος κάτοικος του Δεσποτικού, ένας βοσκός, εντόπισε ένα βυζαντινό νόμισμα, δεν συνειδητοποίησε πόσο σημαντική θα ήταν αυτή η ανακάλυψη. Όταν οι αρχαιολόγοι έκαναν έρευνα, ανακάλυψαν αρκετές μαρμάρινες στήλες, θραύσματα αρχαϊκών αγαλμάτων και εκατοντάδες ευρήματα με την λέξη «Απόλλων». Αποδεικνύεται ότι το Δεσποτικό, ένα μικροσκοπικό νησί μεταξύ Πάρου και Αντιπάρου, ήταν ένα από τα σημαντικότερα ιερά της αρχαιότητας. Βρίσκεται λίγα λεπτά με το καραβάκι από την παραλία του Αγίου Γεωργίου στην Αντίπαρο, και προκαλεί δέος όπως και η Δήλος.</p>
<p><strong>E για την Ελαφόννησο  </strong></p>
<p>Η μικροσκοπική Ελαφόνησος θα μπορούσε να βρίσκεται στην Καραϊβική και όχι στο Αιγαίο. Οι αμμώδεις παραλίες με αμμουδιές από... αλεύρι, η τιρκουάζ θάλασσα θυμίζουν εξωτικό προορισμό. Οι δίδυμοι όρμοι του Σίμου είναι οι πιο φωτογενείς, αλλά μπορούν να γεμίσουν πολύ κόσμο. Οι δίδυμοι όρμοι του Σίμου είναι οι πιο φωτογενείς, αλλά συνήθως γεμίζουν με κόσμο.</p>
<p><strong>F για τη Φολέγανδρο</strong></p>
<p>Η Φολέγανδρος δεν είναι πια το καταφύγιο των χίπις που ήταν κάποτε, αλλά εξακολουθεί να έχει αρκετή ρουστίκ γοητεία και ήσυχη και cool ατμόσφαιρα.</p>
<p><strong>G για τα φαράγγια (Gorges)</strong></p>
<p>Θα μπορούσατε να κάνετε νωχελικές διακοπές παραλίας στην Κρήτη, αλλά η αληθινή φύση του νησιού κρύβεται στα εντυπωσιακά φαράγγια του. Το φαράγγι της Σαμαριάς είναι το πιο διάσημο, αλλά υπάρχουν δεκάδες λιγότερο απαιτητικές επιλογές. Η Μαρία Μυλωνάκη, από τους ειδικούς της Κρήτης Diktynna Travel, προτείνει το Φαράγγι της Αράδαινας, το οποίο ξεκινά από ένα εγκαταλελειμμένο χωριό και τελειώνει με μια βουτιά στο Λιβυκό Πέλαγος.</p>
<p><strong>H για την Ύδρα (Hydra)</strong></p>
<p>«Ούζο, ίντριγκα και Λέοναρντ Κοέν. Το μυστηριώδες αυτό νησί δεν έχει αλλάξει τόσο πολύ από τη δεκαετία του 1960: η αρχιτεκτονική του είναι άθικτη, τα μηχανοκίνητα οχήματα εξακολουθούν να απαγορεύονται και οι ταβέρνες ντυμένες με γιασεμί εξακολουθούν να γεμίζουν με καλλιτέχνες και συγγραφείς.</p>
<p><strong>I για τα νησιά του Ιονίου</strong></p>
<p>«Ο έρωτας ανάμεσα στους ρομαντικούς Βρετανούς και τα νησιά του Ιονίου συνεχίζεται εδώ και 200 χρόνια», λέει η Ileana von Hirsch, που διαμένει στην Ιθάκη και είναι ιδρύτρια του γραφείου πολυτελών βιλών Five Star Greece. «Τα νησιά ήταν μέρος της Βρετανικής Αυτοκρατορίας για 40 χρόνια. Ο Έντουαρντ Ληρ ζωγράφισε το τοπίο της Κέρκυρας και ο Λόρδος Μπάιρον έλαβε από τους ντόπιους το στέμμα της Ιθάκης (δυστυχώς το απέρριψε, αλλά μπήκε στον πειρασμό)».</p>
<p><strong>J για τον Άγιο Ιωάννη Πάτμου (John of Patmos)</strong></p>
<p>Μην αποθαρρύνεστε από τα οράματα του Αγίου Ιωάννη για τη φωτιά και το θειάφι - η Πάτμος είναι μια ουράνια αποκάλυψη. Οι κοιλάδες είναι σπαρμένες με λευκά παρεκκλήσια και η απαλή ακτογραμμή σκαλισμένη με όμορφες παραλίες. Όλοι οι δρόμοι με στροφές οδηγούν στη Χώρα, το πιο όμορφο χωριό του Αιγαίου - ένας εκτυφλωτικός λευκός λαβύρινθος γύρω από ένα οχυρωμένο μοναστήρι που ιδρύθηκε το 1088 μ.Χ. Η πνευματική ενέργεια του μοναστηριού είναι αισθητή και βαθιά</p>
<p><strong>K για την Κέα</strong></p>
<p>Στην Κέα μπορεί κανείς να συναντήσει πολλά γιωτ, να απολαύσει αστακομακαρονάδα, ενώ ενδείκνυεται για τους λάτρεις της φύσης. Αξίζει κανείς να επισκεφθεί τα αρχαιολογικά ευρήματα στην Καρθέα, όπου σώζονται ένας ναός και ένα αμφιθέατρο με θέα σε μια βυθισμένη πόλη.</p>
<p><strong>L για τη Λέρο</strong></p>
<p>Η ιστιοπλοΐα στο λιμάνι Λακκί είναι μια σουρεαλιστική εμπειρία. Κατά μήκος της προκυμαίας βρίσκονται μνημεία των ιμπεριαλιστικών επιδιώξεων του Μουσολίνι: μια πόλη της δεκαετίας του 1930, με σχολείο, εμπορικό κέντρο, ξενοδοχείο και κινηματογράφο. Η υπόλοιπη Λέρος είναι ήσυχη και λιτή, με ήσυχα χωριά, ρηχούς κόλπους και ταβέρνες με τραπέζια επάνω στην άμμο.</p>
<p><strong>Μ για το Μαράθι</strong></p>
<p>Έχει πέντε κατοίκους, μία παραλία και δεν υπάρχουν καθόλου αυτοκίνητα και καταστήματα. Η ταβέρνα του Παντελή έχει γίνει γνωστός σταθμός για όσους περνούν με γιωτ.</p>
<p><strong>Ν για το 1900</strong></p>
<p>«Είμαι ερωτευμένος με το αρχοντικό Μαστορίδη εδώ και χρόνια», λέει ο αρχιτέκτονας Δημήτρης Ζωγράφος, ο οποίος έχει αποκαταστήσει αριστοτεχνικά πολλά νεοκλασικά αρχοντικά στο νησί της Σύμης. «Ο καπετάνιος Μαστορίδης έφερε την πρώτη στολή καταδύσεων στη Σύμη, που είχε πάρει ως δώρο από τους Βρετανούς ενώ εργαζόταν στις Δυτικές Ινδίες». Αυτό το περιστατικό άλλαξε την πορεία της Σύμης, η οποία σύντομα ανέπτυξε τον μεγαλύτερο στόλο καταδύσεων για σφουγγάρια στον κόσμο. Ο Ζωγράφος έχει μετατρέψει έκτοτε το υπέροχο αρχοντικό του 19ου αιώνα σε ένα ξενοδοχείο πολιτιστικής κληρονομιάς με τέσσερις σουίτες με θέα στη θάλασσα.</p>
<p><strong>O για το Ούζο</strong></p>
<p>«Η Λέσβος έχει το καλύτερο ούζο στον κόσμο», λέει η Βίκυ Ατσικμπάση, ιδιοκτήτρια του Little Bird, ενός γοητευτικού ξενώνα και καφέ κοντά στο χωριό Πέτρα. «Στη Λέσβο, λένε ότι δεν έχει σημασία πού πίνεις το ούζο αλλά με ποιον το πίνεις. Έχουμε ακόμα τα αγαπημένα μας σημεία για ποτό με υπέροχη παρέα, τις παραθαλάσσιες ταβέρνες στην Πέτρα, το γραφικό λιμάνι του Μόλυβου και το χωριό Πλωμάρι, από όπου προέρχεται το καλύτερο ούζο».</p>
<p><strong>P για τους Παξούς (Paxos)</strong></p>
<p>«Οι Παξοί είναι μια φούσκα γαλήνης και ηρεμίας την άνοιξη», λέει η Φαίη Λύχνου, συνιδρύτρια του πολιτιστικού συλλόγου Friends of Paxos. Στο απόγειο της τουριστικής περιόδου, οι μικροί Παξοί γεμίζουν με Ιταλούς και Βρετανούς.</p>
<p><strong>Q για την Ησυχία (Quiet)</strong></p>
<p>Για απόλυτη ιδιωτικότητα και γαλήνη, επισκεφθείτε το The Rooster στην Αντίπαρο. Πρόκειται για ένα οικολογικό καταφύγιο με θέα σε μια άγρια, ανεμοδαρμένη παραλία. Η φύση ασκεί τη θεραπευτική της μαγεία εδώ. Το υγιεινό φαγητό (μεγάλο μέρος του προέρχεται από βιολογικό αγρόκτημα) και οι θεραπείες σπα επιταχύνουν απλώς τη διαδικασία.</p>
<p><strong>R για τους αρχαιολογικούς χώρους (Ruins)</strong></p>
<p>Η Σαντορίνη έχει το Ακρωτήρι, η Μύκονος έχει τη Δήλο, η Κρήτη την Κνωσό - τρεις από τους σημαντικότερους αρχαιολογικούς χώρους στην Ελλάδα. Εξίσου εντυπωσιακό αλλά λιγότερο γνωστό στους τουρίστες είναι το Ιερό των Μεγάλων Θεών στη Σαμοθράκη, κρυμμένο σε μια δασώδη χαράδρα.</p>
<p><strong>S για την ιστιοπλοϊα (Sailing)</strong></p>
<p>«Ευτυχισμένος είναι ο άνθρωπος, σκέφτηκα, ο οποίος, πριν πεθάνει, έχει την καλή τύχη να ταξιδεύει στο Αιγαίο», έγραψε ο Νίκος Καζαντζάκης στο κλασικό του μυθιστόρημα, Ζορμπάς. Το Spetses Cruising προσφέρει προσιτές ναυλώσεις σκαφών, ημερήσιες εκδρομές και υπηρεσίες λιμουζίνας στα νησιά Αργοσαρωνικού.</p>
<p><strong>T για την τσικουδιά</strong></p>
<p>Ενώ άλλοι νησιώτες πίνουν ελληνικό καφέ, οι Κρητικοί πίνουν τσικουδιά. Και θα επιμείνουν να το κάνετε κι εσείς. Ο Λόρενς Ντάρελ προειδοποίησε για τις συνέπειες του να παρασυρθείς από την κρητική φιλοξενία: Υπάρχουν αρκετοί κίνδυνοι σε μια τέτοια φιλόξενη παρέα, αλλά μπορώ να σκεφτώ έναν. Το ποτό που ονομάζεται τσικουδιά. Το αποτέλεσμα του hangover σε κάνει να νιώθεις πολύ άσχημα.</p>
<p><strong>U για τις καταδύσεις (Underwater Diving)</strong></p>
<p>Η Ελλάδα έχει ανοίξει για το κοινό των δυτών αναψυχής 91 υποβρύχια ναυάγια πλοίων και αεροπλάνων. Αν και πρόκειται για απομεινάρια από τον Β 'Παγκόσμιο Πόλεμο, μερικά είναι πολύ παλαιότερα, όπως το ναυάγιο Περιστέρας ηλικίας 2.500 ετών, που ανακαλύφθηκε από ψαρά στα ανοικτά των ακτών της Αλοννήσου. Το φορτίο του πλοίου περιλάμβανε, μεταξύ άλλων, περίπου 4.000 αμφορείς κρασιού.</p>
<p><strong>V για τους εμβολιασμούς (Vaccines)</strong></p>
<p>Η ελληνική κυβέρνηση έχει εμβολιάσει ολόκληρο τον πληθυσμό των νησιών με λιγότερους από 5.000 κατοίκους, σε μια προσπάθεια να καθησυχάσει τους τουρίστες ότι οι προορισμοί αυτοί είναι απαλλαγμένοι από τον κορωνοϊό. Προτεραιότητα δόθηκε στο προσωπικό του τουριστικού κλάδου. Το Καστελόριζο ήταν το πρώτο ελληνικό νησί που κηρύχθηκε απαλλαγμένο από Covid.</p>
<p><strong>W για τον άνεμο (Wind)</strong></p>
<p>Υπάρχει λόγος που οι Κυκλάδες είναι τόσο όμορφα άγονες. Το μελτέμι, ο σφοδρός βόρειος άνεμος, κατεβάζει τη θερμοκρασία αλλά μπορεί να προκαλέσει φρενίτιδα. Ίσως αυτός είναι ο λόγος που η Μύκονος, το νησί με τους περισσότερους ανέμους, έχει ένα τόσο άγριο και ανήσυχο πνεύμα.</p>
<p><strong>X για το Xinara House</strong></p>
<p>Ο Πίτερ και η Σούζαν Μάρστον κατέληξαν στην Τήνο τυχαία και δημιούργησαν ένα ξενοδοχείο, γεμάτο από σύγχρονη τέχνη και σχέδιο, τοπικό μάρμαρο, ψηφιδωτά και αντίκες.</p>
<p><strong>Υ για τη Yoga</strong></p>
<p>Η Άννα Μαρτίνου και η Εράνθη Καραμαλή δημιούργησα τα καταφύγια γιόγκα Fykiada. Εκτός από τα υπαίθρια μαθήματα διάσημων γιόγκι, τα καταφύγια Fykiada γιορτάζουν απλές απολαύσεις: καγιάκ μέσα από θαλάσσιες σπηλιές, πεζοπορίες σε μοναστήρια, γεύση πραγματικής ντομάτας. "Αυτό το ονομάζουμε" το φαινόμενο του νησιού ": οι άνθρωποι φεύγουν από τα καταφύγιά μας με μια πιο ίσια σπονδυλική στήλη, ηλιοκαμένο πρόσωπο και μεγαλύτερο χαμόγελο".</p>
<p><strong>Ζ για το Ζεν</strong></p>
<p>Το Ζ συμβολίζει στην Ελλάδα τη Ζάκυνθο αλλά και το ζεν το οποίο μπορούν να ανακαλύψουν οι ταξιδιώτες στη Σέριφο, όπου υπάρχει το πρώτο βουδιστικό μοναστήρι στην Ελλάδα, το Kaisanji.</p>
<p> </p> 

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	






<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/tornos/taseis/53225-telegraph-ta-ellhnika-nhsia-apo-to-a-eos-to-o-%E2%80%93-poia-prepei-na-episkeftheite-oposdhpote.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Τelegraph: Τα ελληνικά νησιά από το Α έως το Ω – «Ποια πρέπει να επισκεφθείτε οπωσδήποτε»%20https://www.tornosnews.gr/mobile/tornos/taseis/53225-telegraph-ta-ellhnika-nhsia-apo-to-a-eos-to-o-%E2%80%93-poia-prepei-na-episkeftheite-oposdhpote.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/tornos/taseis/53225-telegraph-ta-ellhnika-nhsia-apo-to-a-eos-to-o-%E2%80%93-poia-prepei-na-episkeftheite-oposdhpote.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_2"><!-- --></div></div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_3"><!-- --></div></div>


</div>
<p><!-- --></p>
<div class="line"><!-- --></div>

<div class="whiteblock"> 
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">διαβάστε ακόμα</h3><ul class="plist">

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/53222-varometro-etc-distaktikoi-oi-taxidiotes-apo-makrines-agores-gia-taxidia-sthn-eyroph-to-fthinoporo.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/santorini_pixabay_910809638.jpg" alt="Βαρόμετρο ETC: Διστακτικοί οι ταξιδιώτες από μακρινές αγορές για ταξίδια στην Ευρώπη το φθινόπωρο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Βαρόμετρο ETC: Διστακτικοί οι ταξιδιώτες από μακρινές αγορές για ταξίδια στην Ευρώπη το φθινόπωρο</strong>
	<em class="date">07/10 | 14:40</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/53199-conde-nast-traveller-pollaples-diakriseis-gia-thn-ellada-sta-readers-choice-awards-2021.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/euphoria_retreat.jpg" alt="Conde Nast Traveller: Πολλαπλές διακρίσεις για την Ελλάδα στα Readers&#039; Choice Awards 2021" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Conde Nast Traveller: Πολλαπλές διακρίσεις για την Ελλάδα στα Readers&#039; Choice Awards 2021</strong>
	<em class="date">06/10 | 13:29</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/53197-conde-nast-traveller-7-ellhnika-nhsia-sta-20-kalytera-ths-eyrophs-gia-to-2021.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/mykonos_pixabay_172309063.jpg" alt="Conde Nast Traveller: 7 ελληνικά νησιά στα 20 καλύτερα της Ευρώπης για το 2021" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Conde Nast Traveller: 7 ελληνικά νησιά στα 20 καλύτερα της Ευρώπης για το 2021</strong>
	<em class="date">06/10 | 12:49</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/53170-aytes-einai-oi-6-anerchomenes-taseis-sta-taxidia.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/airplane_pixabay_224730661.jpg" alt="Αυτές είναι οι 6 ανερχόμενες τάσεις στα ταξίδια" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Αυτές είναι οι 6 ανερχόμενες τάσεις στα ταξίδια</strong>
	<em class="date">04/10 | 13:54</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/53173-toyrkia-kypros-kai-ellada-oi-dhmofilesteroi-proorismoi-ton-roson-kata-to-a%E2%80%99-examhno.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/santorini_pixabay_755011934.jpg" alt="Τουρκία, Κύπρος και Ελλάδα οι δημοφιλέστεροι προορισμοί των Ρώσων κατά το α’ εξάμηνο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Τουρκία, Κύπρος και Ελλάδα οι δημοφιλέστεροι προορισμοί των Ρώσων κατά το α’ εξάμηνο</strong>
	<em class="date">04/10 | 15:44</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/53125-ayta-einai-ta-ellhnika-nhsia-poy-protimoyn-oi-xenoi-gia-diakopes-%E2%80%93-xechaste-th-mykono-kai-th-santorinh.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/lefkada.jpg" alt="Αυτά είναι τα ελληνικά νησιά που προτιμούν οι ξένοι για διακοπές – «Ξεχάστε τη Μύκονο και τη Σαντορίνη»" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Αυτά είναι τα ελληνικά νησιά που προτιμούν οι ξένοι για διακοπές – «Ξεχάστε τη Μύκονο και τη Σαντορίνη»</strong>
	<em class="date">30/09 | 13:42</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/53143-toyrismos-oi-germanoi-synechizoyn-na-apofeygoyn-tis-prokrathseis-diakopon.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/tourists_city_by_pixabay_578914982.jpg" alt="Τουρισμός: Οι Γερμανοί συνεχίζουν να αποφεύγουν τις προκρατήσεις διακοπών" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Τουρισμός: Οι Γερμανοί συνεχίζουν να αποφεύγουν τις προκρατήσεις διακοπών</strong>
	<em class="date">01/10 | 13:50</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/53110-ereyna-to-parisi-h-pio-apogohteytikh-polh-city-break-ston-kosmo-logo-syndromoy-toy-parisioy.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/europe_paris_pixabay_388717384.jpg" alt="Έρευνα: Το Παρίσι η πιο απογοητευτική πόλη city break στον κόσμο, λόγω... συνδρόμου του Παρισιού" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Έρευνα: Το Παρίσι η πιο απογοητευτική πόλη city break στον κόσμο, λόγω... συνδρόμου του Παρισιού</strong>
	<em class="date">29/09 | 13:13</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/53006-toyrismos-oi-megaloi-vretanoi-toyr-opereitor-proetoimazontai-gia-ekrhktiko-kalokairi-to-2022.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/tourists_beach_pixabay_518975493.jpg" alt="Τουρισμός: Οι μεγάλοι Βρετανοί τουρ οπερέιτορ προετοιμάζονται για &quot;εκρηκτικό&quot; καλοκαίρι το 2022" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Τουρισμός: Οι μεγάλοι Βρετανοί τουρ οπερέιτορ προετοιμάζονται για &quot;εκρηκτικό&quot; καλοκαίρι το 2022</strong>
	<em class="date">22/09 | 14:01</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/53076-to-50-ton-germanon-ekanan-oikonomies-kata-th-diarkeia-ths-pandhmias-%E2%80%93-proteraiothta-h-axiopoihsh-toys-gia-diakopes.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/beach_pixabay_802539138.jpg" alt="Το 50% των Γερμανών έκαναν οικονομίες κατά τη διάρκεια της πανδημίας – Προτεραιότητα η αξιοποίησή τους για διακοπές" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Το 50% των Γερμανών έκαναν οικονομίες κατά τη διάρκεια της πανδημίας – Προτεραιότητα η αξιοποίησή τους για διακοπές</strong>
	<em class="date">27/09 | 14:10</em>
	</span>
	</a>
</li>

</ul>
</div>

<div class="line"><!-- --></div>

<div class="whiteblock">
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">δημοφιλέστερα</h3>
<ul class="tlist">


<a style="text-decoration:none;color:#666" href="mobile/tornos/taseis/53170-aytes-einai-oi-6-anerchomenes-taseis-sta-taxidia.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/taseis/53170-aytes-einai-oi-6-anerchomenes-taseis-sta-taxidia.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">1</span>
	<span class="tblock" style="padding-left:80px">
	Αυτές είναι οι 6 ανερχόμενες τάσεις στα ταξίδια
	<em class="date" style="padding-left:6px">04.10.2021 | ΤΑΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/taseis/53197-conde-nast-traveller-7-ellhnika-nhsia-sta-20-kalytera-ths-eyrophs-gia-to-2021.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/taseis/53197-conde-nast-traveller-7-ellhnika-nhsia-sta-20-kalytera-ths-eyrophs-gia-to-2021.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">2</span>
	<span class="tblock" style="padding-left:80px">
	Conde Nast Traveller: 7 ελληνικά νησιά στα 20 καλύτερα της Ευρώπης για το 2021
	<em class="date" style="padding-left:6px">06.10.2021 | ΤΑΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/statistics/53206-wttc-%7C-ereyna-argh-h-anakampsh-toy-pagkosmioy-toyrismoy-to-2021-kai-isos-kai-to-2022-pos-tha-elthei-h-apogeiosh.html">
<li class="tweetlnk" onclick="window.location='mobile/statistics/53206-wttc-%7C-ereyna-argh-h-anakampsh-toy-pagkosmioy-toyrismoy-to-2021-kai-isos-kai-to-2022-pos-tha-elthei-h-apogeiosh.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">3</span>
	<span class="tblock" style="padding-left:80px">
	WTTC | Έρευνα: Αργή η ανάκαμψη του παγκόσμιου τουρισμού το 2021 και ίσως και το 2022 - πώς θα έλθει η απογείωση
	<em class="date" style="padding-left:6px">07.10.2021 | ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/sete/53214-insete-intelligence-pos-kinhthhkan-oi-afixeis-sta-aerodromia-to-8mhno-oi-kyklades-thn-kalyterh-epidosh.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/sete/53214-insete-intelligence-pos-kinhthhkan-oi-afixeis-sta-aerodromia-to-8mhno-oi-kyklades-thn-kalyterh-epidosh.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">4</span>
	<span class="tblock" style="padding-left:80px">
	Insete Intelligence | Πώς κινήθηκαν οι αφίξεις στα αεροδρόμια το 8μηνο- Οι Κυκλάδες την καλύτερη επίδοση
	<em class="date" style="padding-left:6px">07.10.2021 | ΣΕΤΕ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/ypourgia/53204-enischysh-ton-ellhno-lithoyanikon-toyristikon-scheseon.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/ypourgia/53204-enischysh-ton-ellhno-lithoyanikon-toyristikon-scheseon.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">5</span>
	<span class="tblock" style="padding-left:80px">
	Ενίσχυση των ελληνο-λιθουανικών τουριστικών σχέσεων
	<em class="date" style="padding-left:6px">06.10.2021 | ΥΠΟΥΡΓΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/metafores/aeroporikes/53213-brussels-airlines-megalo-programma-gia-ta-ellhnika-nhsia-to-2022-epanafora-ton-pthseon-pros-chania.html">
<li class="tweetlnk" onclick="window.location='mobile/metafores/aeroporikes/53213-brussels-airlines-megalo-programma-gia-ta-ellhnika-nhsia-to-2022-epanafora-ton-pthseon-pros-chania.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">6</span>
	<span class="tblock" style="padding-left:80px">
	Brussels Airlines: Μεγάλο πρόγραμμα για τα ελληνικά νησιά το 2022 - Επαναφορά των πτήσεων προς Χανιά
	<em class="date" style="padding-left:6px">07.10.2021 | ΑΕΡΟΜΕΤΑΦΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/koinonia/53203-to-ellhniko-peirama-pos-entopizontai-asymptomatikoi-taxidiotes-sta-synora-me-technhth-nohmosynh.html">
<li class="tweetlnk" onclick="window.location='mobile/news/koinonia/53203-to-ellhniko-peirama-pos-entopizontai-asymptomatikoi-taxidiotes-sta-synora-me-technhth-nohmosynh.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">7</span>
	<span class="tblock" style="padding-left:80px">
	Το ελληνικό πείραμα: Πώς εντοπίζονται ασυμπτωματικοί ταξιδιώτες στα σύνορα με τεχνητή νοημοσύνη
	<em class="date" style="padding-left:6px">06.10.2021 | ΚΟΙΝΩΝΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/nees-ependyseis/53209-prasino-fos-gia-2-nea-xenodocheia-sth-santorinh.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/nees-ependyseis/53209-prasino-fos-gia-2-nea-xenodocheia-sth-santorinh.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">8</span>
	<span class="tblock" style="padding-left:80px">
	Πράσινο φως για 2 νέα ξενοδοχεία στη Σαντορίνη
	<em class="date" style="padding-left:6px">07.10.2021 | ΕΠΕΝΔΥΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/53216-vretania-katargeitai-shmera-h-kokkinh-lista-choron-%E2%80%93-ti-tha-ischysei-sta-taxidia.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/53216-vretania-katargeitai-shmera-h-kokkinh-lista-choron-%E2%80%93-ti-tha-ischysei-sta-taxidia.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">9</span>
	<span class="tblock" style="padding-left:80px">
	Βρετανία: Καταργείται σήμερα η κόκκινη λίστα χωρών – Τι θα ισχύσει στα ταξίδια
	<em class="date" style="padding-left:6px">07.10.2021 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/ektheseis-sinedria/53218-xenia-2021-%E2%80%9Ch-filoxenia-sth-meta-covid-epochh%E2%80%9D-sto-epikentro-toy-5oy-diethnoys-foroym-filoxenias.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/ektheseis-sinedria/53218-xenia-2021-%E2%80%9Ch-filoxenia-sth-meta-covid-epochh%E2%80%9D-sto-epikentro-toy-5oy-diethnoys-foroym-filoxenias.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px 18px">10</span>
	<span class="tblock" style="padding-left:80px">
	Xenia 2021: “Η Φιλοξενία στη μετά-covid εποχή” στο επίκεντρο του 5ου Διεθνούς Φόρουμ Φιλοξενίας
	<em class="date" style="padding-left:6px">07.10.2021 | ΕΚΘΕΣΕΙΣ / ΣΥΝΕΔΡΙΑ</em>
	</span>
</li>
</a>


</ul>
</div>

<div class="line"><!-- --></div>
<p><!-- --></p>

<div class="tags_block">
	<a href="https://www.tornosnews.gr/mobile" class="btn4">Αρχική</a>
	<a href="https://www.tornosnews.gr/mobile/roi_m.html" class="btn4">Ροή</a>
	<a href="https://www.tornosnews.gr/mobile/popular_m.html" class="btn4">Δημοφιλέστερα</a>
</div>

</div>
<!-- FOOTER -->

<div id="footer">
	<em class="left">TornosNews Mobile <img src="https://www.tornosnews.gr/themes/mobile/css/images/green.png" alt="Green" width="53" height="20" /></em>
	<a onclick="window.location='http://www.tornosnews.gr/mobile/tornos/taseis/53225-telegraph-ta-ellhnika-nhsia-apo-to-a-eos-to-o-%E2%80%93-poia-prepei-na-episkeftheite-oposdhpote.html';" class="btn1 right"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/top.png" alt="Top" width="42" height="42" class="replace-2x" /></span></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>

</div>

<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:105px;left:25px;width:120px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:120px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:105px;left:40px;width:140px;height:30px;" href="http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html"><div style="width:140px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script> 
 --> 

</body>
</html>