<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<title>Tornos News - Θεσσαλονίκη | Στρατηγικός στόχος το άνοιγμα της αμερικανικής αγοράς - άμεση επιδίωξη οι απευθείας πτήσεις με Ν. Υόρκη</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Θεσσαλονίκη | Στρατηγικός στόχος το άνοιγμα της αμερικανικής αγοράς - άμεση επιδίωξη οι απευθείας πτήσεις με Ν. Υόρκη" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/permalink/60323.html" />
<meta property="og:description" content="Η Περιφέρεια Κεντρικής Μακεδονίας, έχοντας ως στόχο την προσέγγιση της τουριστικής αγοράς της Βόρειας Αμερικής, που αποτελεί μια από τις μεγαλύτερες του κόσμου, συμμετείχε στο" />
<meta property="og:image" content="https://www.tornosnews.gr/files/thessnewyork.jpg" />
<meta property="og:site_name" content="Tornosnews.GR" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.tornosnews.gr/openSearch.php" title="Tornos News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" />
	<link rel="apple-touch-icon" href="https://www.tornosnews.gr/themes/mobile/css/images/fav-mobile.png" />
	<link rel="apple-touch-startup-image" href="https://www.tornosnews.gr/themes/mobile/css/images/startup.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

		<meta name="Description" content="Θεσσαλονίκη | Στρατηγικός στόχος το άνοιγμα της αμερικανικής αγοράς - άμεση επιδίωξη οι απευθείας πτήσεις με Ν. Υόρκη" />
		<meta name="Keywords" content="ΠΕΡΙΦΕΡΕΙΕΣ,Θεσσαλονίκη | Στρατηγικός στόχος το άνοιγμα της αμερικανικής αγοράς - άμεση επιδίωξη οι απευθείας πτήσεις με Ν. Υόρκη,Θεσσαλονίκη,|,Στρατηγικός,στόχος,το,άνοιγμα,της,αμερικανικής,αγοράς,-,άμεση,επιδίωξη,οι,απευθείας,πτήσεις,με,Ν.,Υόρκη" />
<link href="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" href="https://www.tornosnews.gr/themes/mobile/css/style.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/mobile/css/retinastyle.css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/functions_m.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/swfobject.js"> </script> 
<script type="text/javascript" src="https://www.tornosnews.gr/js/jwplayer2.js"> </script>
<script type="text/javascript">
if (screen.width > 699) {
document.location = "https://www.tornosnews.gr/permalink/60323.html";
}
</script>
<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Rgtex1R6Hg20pO", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Rgtex1R6Hg20pO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</head>


<body>
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'mobile',
		'pageCategory': 'ΠΕΡΙΦΕΡΕΙΕΣ'
	}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a name="top"><!-- --></a>
<div id="main">
<div id="header">
	<a href="https://www.tornosnews.gr/mobile"><img src="https://www.tornosnews.gr/themes/mobile/css/images/logo.png" alt="TornosNews" id="logo" class="replace-2x" width="200" height="51" /><!-- --></a> 
<a style="position:relative;top:21px;left:18px" href="https://www.tornosnews.gr/en"><img src="https://www.tornosnews.gr/files/temp/uk_f.png" alt="en" /><!-- --></a> <a href="#" class="btn1 right" id="menubtn1"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/btn_lines2.png" alt="Menu" width="31" height="23" /></span></a>
</div> 

<div id="content">

<div class="menu" id="menu1">
	<ul class="menuitems">
		<li style="margin-right:14px">
			<form action="https://www.tornosnews.gr/mobile/gresults_el.html">
    			<input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    			<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
				<input style="padding-left:8px;width: 100%;height:35px;font-size: 14px;border-radius:7px;background:#eee;" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button style="display:none" type="submit" name="sa" value="0">&nbsp;</button>
			</form>
			<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</li>
		<li><a href="https://www.tornosnews.gr/mobile"><span><span>Αρχική</span></span></a></li>
	    <li><a href="https://www.tornosnews.gr/mobile/keywords/10minutes"><span><span>Νέα σε 10''</span></span></a></li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επικαιρότητα</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politics/index.1.html"><span><span>Πολιτική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/economy/index.1.html"><span><span>Οικονομία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/koinonia/index.1.html"><span><span>Κοινωνία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politismos/index.1.html"><span><span>Πολιτισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/agores/index.1.html"><span><span>Αγορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><span><span>COVID-19</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Φορείς</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/ypourgia/index.1.html"><span><span>Υπουργεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/eot/index.1.html"><span><span>ΕΟΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/sete/index.1.html"><span><span>ΣΕΤΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/xee/index.1.html"><span><span>ΞΕΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/pox/index.1.html"><span><span>ΠΟΞ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/fedhatta/index.1.html"><span><span>FEDHATTA</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/hapco/index.1.html"><span><span>HAPCO</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/seedde/index.1.html"><span><span>ΣΕΤΚΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/epest/index.1.html"><span><span>ΕΠΕΣΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/gepoet/index.1.html"><span><span>ΓΕΠΟΕΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/periferies/index.1.html"><span><span>Περιφέρειες</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Προορισμοί</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/crete"><span><span>Κρήτη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/athens"><span><span>Αθήνα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/thessaloniki"><span><span>Θεσσαλονίκη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/rhode"><span><span>Ρόδος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/corfu"><span><span>Κέρκυρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/kos"><span><span>Κως</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/chalkidiki"><span><span>Χαλκιδική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/peloponnese"><span><span>Πελοπόννησος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/cyclades"><span><span>Κυκλάδες</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/ionio"><span><span>Ιόνιο</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/world"><span><span>Κόσμος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/more-greece"><span><span>Υπόλοιπη Ελλάδα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επιχειρήσεις</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/hotels/index.1.html"><span><span>Ξενοδοχεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/airbnb/index.1.html"><span><span>AIRBNB</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tourist-offices/index.1.html"><span><span>Τουριστικά Γραφεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/index.1.html"><span><span>Tour Operators</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/thalasios-tourismos/index.1.html"><span><span>Θαλάσσιος Τουρισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html"><span><span>Επενδύσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/exoplismos-xenodoxeion/index.1.html"><span><span>Εξοπλισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tech/index.1.html"><span><span>Τεχνολογία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/gastronomia/index.1.html"><span><span>Γαστρονομία</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μεταφορές</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aeroporikes/index.1.html"><span><span>Αερομεταφορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aktoploia/index.1.html"><span><span>Ακτοπλοϊα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cruise/index.1.html"><span><span>Κρουαζιέρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/rent-a-car/index.1.html"><span><span>Rent a Car</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/tourist-bus/index.1.html"><span><span>Τουριστικά Λεωφορεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cars/index.1.html"><span><span>Αυτοκίνητα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Στήλες</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/prosopa/index.1.html"><span><span>Πρόσωπα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/apopsi/index.1.html"><span><span>Άποψη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/συνεντευξη/index.1.html"><span><span>Συνέντευξη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornadoros/index.1.html"><span><span>Ο Torna-δόρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/matia-xenagou/index.1.html"><span><span>Με τα μάτια του ξεναγού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornos-news-live/index.1.html"><span><span>Tornos Live News</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μελέτες/Στατιστικά</span></span></a>
	        <ul>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/index.1.html"><span><span>Μελέτες - Στατιστικά</span></span></a></li>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/trend-reports/index.1.html"><span><span>Trend Reports</span></span></a></li>
	    	</ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>TORNOS +</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/taseis/index.1.html"><span><span>Τάσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/index.1.html"><span><span>Ειδικές μορφές τουρισμού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/index.1.html"><span><span>Εκθέσεις/Συνέδρια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/xristika/index.1.html"><span><span>Χρηστικά</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/videolist"><span><span>VIDEOS</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/proionta/index.1.html"><span><span>Προϊόντα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ιστορια/index.1.html"><span><span>Ιστορία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/cyprus/index.1.html"><span><span>Κύπρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/omogeneia/index.1.html"><span><span>Ομογένεια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/digital/index.1.html"><span><span>Digital</span></span></a></li>
	        </ul>
	    </li>
	    <div style="display:table;margin:40px auto 0 auto">
	    <a style="background:none;float:left" href="https://www.facebook.com/tornosnews/" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
	    <a style="background:none;float:left;padding-left:20px;padding-right:10px" href="https://twitter.com/TornosNews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
	    <a style="background:none;float:left" href="https://www.youtube.com/tornosnews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/yt.png" alt="You Tube" /></a>
	    </div> 
		<li class="menuclose"><a href="#"><span><span>Επιστροφή</span></span></a></li>
	</ul>
</div>


<!-- POST ITSELF -->
<h1>Θεσσαλονίκη | Στρατηγικός στόχος το άνοιγμα της αμερικανικής αγοράς - άμεση επιδίωξη οι απευθείας πτήσεις με Ν. Υόρκη</h1>
<p class="date arial">29 Dec 2022, 11:18 | ΠΕΡΙΦΕΡΕΙΕΣ</p>


<p class="date arial">TornosNews.gr</p>






<p><img style="width:100%" src="https://www.tornosnews.gr/files/thessnewyork.jpg" alt="Θεσσαλονίκη | Στρατηγικός στόχος το άνοιγμα της αμερικανικής αγοράς - άμεση επιδίωξη οι απευθείας πτήσεις με Ν. Υόρκη" /></p>




<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/foreis/periferies/60323-thessalonikh-strathgikos-stochos-to-anoigma-ths-amerikanikhs-agoras-amesh-epidioxh-oi-apeytheias-pthseis-me-n-yorkh.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Θεσσαλονίκη | Στρατηγικός στόχος το άνοιγμα της αμερικανικής αγοράς - άμεση επιδίωξη οι απευθείας πτήσεις με Ν. Υόρκη%20https://www.tornosnews.gr/mobile/foreis/periferies/60323-thessalonikh-strathgikos-stochos-to-anoigma-ths-amerikanikhs-agoras-amesh-epidioxh-oi-apeytheias-pthseis-me-n-yorkh.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/foreis/periferies/60323-thessalonikh-strathgikos-stochos-to-anoigma-ths-amerikanikhs-agoras-amesh-epidioxh-oi-apeytheias-pthseis-me-n-yorkh.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div> 



<div style="display:table;margin:12px auto;">
<a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html">
<img src="https://www.tornosnews.gr/files/banners/ependyseis.jpg" alt="Επενδύσεις" />
</a>
</div>



<div style="display:table;margin:12px auto"><div id="GR_SideBox_1"><!-- --></div></div>









<div class="full_article">
<p>Η Περιφέρεια Κεντρικής Μακεδονίας, έχοντας ως στόχο την προσέγγιση της τουριστικής αγοράς της Βόρειας Αμερικής, που αποτελεί μια από τις μεγαλύτερες του κόσμου, συμμετείχε στο «GREEK LUXURY TOURISM &amp; GASTRONOMY WORKSHOP», που πραγματοποιήθηκε με μεγάλη επιτυχία στη Νέα Υόρκη.</p>
<p>Στις εκδηλώσεις, στις οποίες συμμετείχαν πάνω από 30 τουριστικά γραφεία και δημοσιογράφοι από την Πολιτεία της Νέας Υόρκης, οι εκπρόσωποι της Περιφέρειας Κεντρικής Μακεδονίας, σε συνεργασία με τον Τουριστικό Οργανισμό Χαλκιδικής, είχαν την ευκαιρία να συνομιλήσουν μαζί τους και να τους παρουσιάσουν τον προορισμό και τα θεματικά τουριστικά του προϊόντα σε προκαθορισμένες Β2Β συναντήσεις. Στη συνέχεια έγινε δεκάλεπτη παρουσίαση του προορισμού της Κεντρικής Μακεδονίας σε όλους τους παρευρισκομένους και ακολούθησαν συζητήσεις με τους δημοσιογράφους.</p>
<p>Το ενδιαφέρον των Αμερικανών επαγγελματιών ήταν πολύ μεγάλο για την Κεντρική Μακεδονία. Έδειξαν μάλιστα ιδιαίτερο ενδιαφέρον για τη μακραίωνη ιστορία και τον πολιτισμό της τόπου μας, καθώς και για την ιδιαίτερη γαστρονομία της περιοχής που δεν περιορίζεται μόνο στα προϊόντα της Μεσογειακής Κουζίνας, αλλά περιλαμβάνει τις πάμπολλες αυθεντικές γεύσεις της Μακεδονικής Κουζίνας και τα πιάτα της Θεσσαλονίκης με την ιδιαίτερη φήμη, της πρώτης πόλης της Ελλάδας που έγινε μέλος του δικτύου Creative Cities of Gastronomy της UNESCO.</p>
<p>Οι εκπρόσωποι της Περιφέρειας και του Τουριστικού Οργανισμού Χαλκιδικής, μαζί με τον Αντιπεριφερειάρχη Χαλκιδικής Ιωάννη Γιώργο συμμετείχαν σε εθιμοτυπική συνάντηση στο Γραφείο του ΕΟΤ στη Νέα Υόρκη, όπου τους υποδέχθηκε ο Προϊστάμενος του Γραφείου Κωνσταντίνος Χαροκόπος. Μαζί του συζήτησαν τις προοπτικές προσέγγισης της Αμερικάνικης αγοράς και τη δυνατότητα πιο στενής και στοχευμένης συνεργασίας.</p>
<p>Στις εκδηλώσεις αυτές συμμετείχαν εκτός από την Περιφέρεια Κεντρικής Μακεδονίας η Περιφέρεια Δυτικής Μακεδονίας, ο Δήμος Ρεθύμνου, ο Διεθνής Αερολιμένας των Αθηνών, η εταιρία κρουαζιέρας Celestyal Group, καθώς και μεγάλες ξενοδοχειακές μονάδες από τη Θεσσαλονίκη, τη Χαλκιδική και τη Ρόδο.</p>
<p>«Η αγορά των ΗΠΑ είναι μια πολύ μεγάλη τουριστική αγορά και πλέον έχουν ωριμάσει οι συνθήκες για να προβάλλουμε τον προορισμό μας σε αυτή με αξιώσεις. Στρατηγικός μας στόχος είναι η απευθείας διασύνδεση της Θεσσαλονίκης με τη Νέα Υόρκη, προκειμένου να ‘’ανοίξει’’ η αγορά αυτή. Σε αυτή την προσπάθεια με επικεφαλής τον Περιφερειάρχη Κεντρικής Μακεδονίας Απόστολο Τζιτζικώστα, έχουμε συστήσει μια άτυπη ομάδα εργασίας μαζί με το Υπουργείο Τουρισμού, τον ΕΟΤ Βόρειας Αμερικής και τη Fraport. Κάνουμε συντονισμένες ενέργειες όλοι μαζί και ήδη τα πρώτα αποτελέσματα αρχίζουν να εμφανίζονται. Μεγάλες αεροπορικές εταιρείες των ΗΠΑ έχουν αρχίσει να δείχνουν ενδιαφέρον και ο αμέσως επόμενος στόχος μας είναι η συνάντηση με μέλη των Δ.Σ. τους. Πιστεύουμε ότι αυτή η απευθείας διασύνδεση θα αλλάξει άρδην τις τουριστικές ροές στην Κεντρική Μακεδονία», δήλωσε ο Αντιπεριφερειάρχης Τουρισμού Αλέξανδρος Θάνος.</p>
<p></p>

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	





 
<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/foreis/periferies/60323-thessalonikh-strathgikos-stochos-to-anoigma-ths-amerikanikhs-agoras-amesh-epidioxh-oi-apeytheias-pthseis-me-n-yorkh.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Θεσσαλονίκη | Στρατηγικός στόχος το άνοιγμα της αμερικανικής αγοράς - άμεση επιδίωξη οι απευθείας πτήσεις με Ν. Υόρκη%20https://www.tornosnews.gr/mobile/foreis/periferies/60323-thessalonikh-strathgikos-stochos-to-anoigma-ths-amerikanikhs-agoras-amesh-epidioxh-oi-apeytheias-pthseis-me-n-yorkh.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/foreis/periferies/60323-thessalonikh-strathgikos-stochos-to-anoigma-ths-amerikanikhs-agoras-amesh-epidioxh-oi-apeytheias-pthseis-me-n-yorkh.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_2"><!-- --></div></div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_3"><!-- --></div></div>


</div>
<p><!-- --></p>
<div class="line"><!-- --></div>

<div class="whiteblock"> 
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">διαβάστε ακόμα</h3><ul class="plist">

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/60330-dhmos-hrakleioy-symmetochh-se-programma-gia-th-viosimh-anaptyxh-kai-thn-oikodomhsh-anthektikothtas-ston-toyrismo.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/irakleio_177038551.jpg" alt="Δήμος Ηρακλείου | Συμμετοχή σε πρόγραμμα για τη βιώσιμη ανάπτυξη και την οικοδόμηση ανθεκτικότητας στον τουρισμό" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Δήμος Ηρακλείου | Συμμετοχή σε πρόγραμμα για τη βιώσιμη ανάπτυξη και την οικοδόμηση ανθεκτικότητας στον τουρισμό</strong>
	<em class="date">30/12 | 09:12</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/60298-symvash-gia-th-leitoyrgia-kai-anaptyxh-toy-chionodromikoy-kentroy-karpenhsioy-gia-thn-periodo-2022-2026.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/xionkarpenisi.jpg" alt="Σύμβαση για τη λειτουργία και ανάπτυξη του Χιονοδρομικού Κέντρου Καρπενησίου για την περίοδο 2022-2026" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Σύμβαση για τη λειτουργία και ανάπτυξη του Χιονοδρομικού Κέντρου Καρπενησίου για την περίοδο 2022-2026</strong>
	<em class="date">28/12 | 08:34</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/60300-thetikh-gnomodothsh-gia-to-katafygio-exyphrethshs-skafon-sth-thessalonikh.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files//thessalonikik_wikimedia_CHE_690934885.jpg" alt="Θετική γνωμοδότηση για το καταφύγιο εξυπηρέτησης σκαφών στη Θεσσαλονίκη" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Θετική γνωμοδότηση για το καταφύγιο εξυπηρέτησης σκαφών στη Θεσσαλονίκη</strong>
	<em class="date">28/12 | 08:39</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/60287-epicheirhsh-anti-gkrafiti-sto-istoriko-emporiko-kentro-ths-athhnas.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/grqafitiathens.jpg" alt="Επιχείρηση αντι-γκράφιτι στο ιστορικό εμπορικό κέντρο της Αθήνας" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Επιχείρηση αντι-γκράφιτι στο ιστορικό εμπορικό κέντρο της Αθήνας</strong>
	<em class="date">27/12 | 12:32</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/60266-dhmos-androy-diamartyria-gia-thn-topothethsh-tsimentenion-iston-apo-th-deddhe-sto-nhsi.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/Andros_952331566.jpg" alt="Δήμος Άνδρου | Διαμαρτυρία για την τοποθέτηση τσιμεντένιων ιστών από τη ΔΕΔΔΗΕ στο νησί" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Δήμος Άνδρου | Διαμαρτυρία για την τοποθέτηση τσιμεντένιων ιστών από τη ΔΕΔΔΗΕ στο νησί</strong>
	<em class="date">24/12 | 08:32</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/60268-anagnorish-iamatikhs-phghs-sth-nisyro-%7C-idanikh-gia-loytrotherapeia-kai-gia-gynaikologikes-pathhseis.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files//nisyros_679253246.jpg" alt="Αναγνώριση ιαματικής πηγής στη Νίσυρο | Iδανική για λουτροθεραπεία και για γυναικολογικές παθήσεις" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Αναγνώριση ιαματικής πηγής στη Νίσυρο | Iδανική για λουτροθεραπεία και για γυναικολογικές παθήσεις</strong>
	<em class="date">25/12 | 08:35</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/60275-paroysiash-ths-protashs-gia-chorothethsh-marinas-sth-nea-chora-chanion.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/marinaxania.jpg" alt="Παρουσίαση της πρότασης για χωροθέτηση Μαρίνας στη Νέα Χώρα Χανίων" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Παρουσίαση της πρότασης για χωροθέτηση Μαρίνας στη Νέα Χώρα Χανίων</strong>
	<em class="date">25/12 | 11:40</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/60270-to-festival-krhths-tha-synechistei-kai-to-2023.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/festivalcrete.jpg" alt="Το Φεστιβάλ Κρήτης θα συνεχιστεί και το 2023" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Το Φεστιβάλ Κρήτης θα συνεχιστεί και το 2023</strong>
	<em class="date">26/12 | 08:38</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/60221-national-geographic-presveytes-ths-krhths-oi-4-perioches-unesco-samaria-pshloreiths-asteroysia-shteia.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/natgeogrcete.png" alt="National Geographic | Πρεσβευτές της Κρήτης οι 4 περιοχές UNESCO - Σαμαριά, Ψηλορείτης, Αστερούσια, Σητεία" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">National Geographic | Πρεσβευτές της Κρήτης οι 4 περιοχές UNESCO - Σαμαριά, Ψηλορείτης, Αστερούσια, Σητεία</strong>
	<em class="date">21/12 | 10:41</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/60259-shmantika-erga-politismoy-sthn-krhth.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/cretepolitismos223.jpg" alt="Σημαντικά έργα Πολιτισμού στην Κρήτη" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Σημαντικά έργα Πολιτισμού στην Κρήτη</strong>
	<em class="date">23/12 | 08:51</em>
	</span>
	</a>
</li>

</ul>
</div>

<div class="line"><!-- --></div>

<div class="whiteblock">
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">δημοφιλέστερα</h3>
<ul class="tlist">


<a style="text-decoration:none;color:#666" href="mobile/metafores/aeroporikes/60310-toyrismos-ta-ioannina-metatrepontai-se-aeroporiko-komvo-syndesh-ioanninon-hrakleioy-gia-4-chronia.html">
<li class="tweetlnk" onclick="window.location='mobile/metafores/aeroporikes/60310-toyrismos-ta-ioannina-metatrepontai-se-aeroporiko-komvo-syndesh-ioanninon-hrakleioy-gia-4-chronia.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">1</span>
	<span class="tblock" style="padding-left:80px">
	Τουρισμός: Τα Ιωάννινα μετατρέπονται σε αεροπορικό κόμβο - Σύνδεση Ιωαννίνων-Ηρακλείου για 4 χρόνια
	<em class="date" style="padding-left:6px">28.12.2022 | ΑΕΡΟΜΕΤΑΦΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">2</span>
	<span class="tblock" style="padding-left:80px">
	Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική
	<em class="date" style="padding-left:6px">13.07.2018 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">3</span>
	<span class="tblock" style="padding-left:80px">
	Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος
	<em class="date" style="padding-left:6px">13.03.2018 | ΞΕΝΟΔΟΧΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/60324-poies-ethnikothtes-anazhtoyn-diakopes-se-athhna-thessalonikh-rodo-kerkyra-santorinh-mykono-kai-naxo.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/60324-poies-ethnikothtes-anazhtoyn-diakopes-se-athhna-thessalonikh-rodo-kerkyra-santorinh-mykono-kai-naxo.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">4</span>
	<span class="tblock" style="padding-left:80px">
	Ποιες εθνικότητες αναζητούν διακοπές σε Αθήνα, Θεσσαλονίκη, Ρόδο, Κέρκυρα, Σαντορίνη, Μύκονο και Νάξο
	<em class="date" style="padding-left:6px">29.12.2022 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/nees-ependyseis/60332-egkriseis-ependytikon-schedion-gia-2-xenodocheia-se-rodo-kai-karpatho.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/nees-ependyseis/60332-egkriseis-ependytikon-schedion-gia-2-xenodocheia-se-rodo-kai-karpatho.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">5</span>
	<span class="tblock" style="padding-left:80px">
	Εγκρίσεις επενδυτικών σχεδίων για 2 ξενοδοχεία σε Ρόδο και Κάρπαθο
	<em class="date" style="padding-left:6px">30.12.2022 | ΕΠΕΝΔΥΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/periferies/60330-dhmos-hrakleioy-symmetochh-se-programma-gia-th-viosimh-anaptyxh-kai-thn-oikodomhsh-anthektikothtas-ston-toyrismo.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/periferies/60330-dhmos-hrakleioy-symmetochh-se-programma-gia-th-viosimh-anaptyxh-kai-thn-oikodomhsh-anthektikothtas-ston-toyrismo.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">6</span>
	<span class="tblock" style="padding-left:80px">
	Δήμος Ηρακλείου | Συμμετοχή σε πρόγραμμα για τη βιώσιμη ανάπτυξη και την οικοδόμηση ανθεκτικότητας στον τουρισμό
	<em class="date" style="padding-left:6px">30.12.2022 | ΠΕΡΙΦΕΡΕΙΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/60334-icap-megalh-anaptyxh-gia-tis-alysides-estiatorion-grhgorhs-exyphrethshs-sthn-ellada.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/60334-icap-megalh-anaptyxh-gia-tis-alysides-estiatorion-grhgorhs-exyphrethshs-sthn-ellada.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">7</span>
	<span class="tblock" style="padding-left:80px">
	ICAP | Μεγάλη ανάπτυξη για τις Αλυσίδες Εστιατορίων Γρήγορης Εξυπηρέτησης στην Ελλάδα
	<em class="date" style="padding-left:6px">30.12.2022 | ΕΠΙΧΕΙΡΗΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/hotels/60325-mono-ta-xenodocheia-me-aeifores-praktikes-tha-mporoyn-na-chrhmatodotoyntai-sto-mellon.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/hotels/60325-mono-ta-xenodocheia-me-aeifores-praktikes-tha-mporoyn-na-chrhmatodotoyntai-sto-mellon.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">8</span>
	<span class="tblock" style="padding-left:80px">
	Μόνο τα ξενοδοχεία με αειφόρες πρακτικές θα μπορούν να χρηματοδοτούνται στο μέλλον
	<em class="date" style="padding-left:6px">29.12.2022 | ΞΕΝΟΔΟΧΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/ypourgia/60327-prasina-taxi-%7C-22500-eyro-thn-antikatastash-2000-palaion-taxi-me-hlektrika-ochhmata.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/ypourgia/60327-prasina-taxi-%7C-22500-eyro-thn-antikatastash-2000-palaion-taxi-me-hlektrika-ochhmata.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">9</span>
	<span class="tblock" style="padding-left:80px">
	«Πράσινα ΤΑΞΙ» | 22.500 ευρώ την αντικατάσταση 2.000 παλαιών ΤΑΞΙ με ηλεκτρικά οχήματα
	<em class="date" style="padding-left:6px">29.12.2022 | ΥΠΟΥΡΓΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/nees-ependyseis/60333-egkriseis-gia-ergasies-se-dyo-xenodocheia-se-athhna-kai-chania.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/nees-ependyseis/60333-egkriseis-gia-ergasies-se-dyo-xenodocheia-se-athhna-kai-chania.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px 18px">10</span>
	<span class="tblock" style="padding-left:80px">
	Εγκρίσεις για εργασίες σε δύο ξενοδοχεία σε Αθήνα και Χανιά
	<em class="date" style="padding-left:6px">30.12.2022 | ΕΠΕΝΔΥΣΕΙΣ</em>
	</span>
</li>
</a>


</ul>
</div>

<div class="line"><!-- --></div>
<p><!-- --></p>

<div class="tags_block">
	<a href="https://www.tornosnews.gr/mobile" class="btn4">Αρχική</a>
	<a href="https://www.tornosnews.gr/mobile/roi_m.html" class="btn4">Ροή</a>
	<a href="https://www.tornosnews.gr/mobile/others/55034-politikh-aporrhtoy-ths-city-contact-ltd.html" class="btn4">Πολιτική Απορρήτου</a>
</div>

</div>
<!-- FOOTER -->

<div id="footer">
	<em class="left">TornosNews Mobile <img src="https://www.tornosnews.gr/themes/mobile/css/images/green.png" alt="Green" width="53" height="20" /></em>
	<a onclick="window.location='http://www.tornosnews.gr/mobile/foreis/periferies/60323-thessalonikh-strathgikos-stochos-to-anoigma-ths-amerikanikhs-agoras-amesh-epidioxh-oi-apeytheias-pthseis-me-n-yorkh.html';" class="btn1 right"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/top.png" alt="Top" width="42" height="42" class="replace-2x" /></span></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>

</div>

<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:105px;left:25px;width:120px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:120px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:105px;left:40px;width:140px;height:30px;" href="http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html"><div style="width:140px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script> 
 --> 

</body>
</html>