<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<title>Tornos News - H Περιφέρεια Κρήτης στην WTM: Αισιοδοξία για επιστροφή των Βρετανών τουριστών το 2022</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="H Περιφέρεια Κρήτης στην WTM: Αισιοδοξία για επιστροφή των Βρετανών τουριστών το 2022" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/permalink/53688.html" />
<meta property="og:description" content="Η Περιφέρεια Κρήτης δηλώνει ξανά δυναμικά την παρουσία της στις διεθνείς τουριστικές εκθέσεις του εξωτερικού σε μια προσπάθεια επιστροφής στην κανονικότητα και εξαργύρωσης της εξαιρετικής" />
<meta property="og:image" content="https://www.tornosnews.gr/files/cretewtm.jpg" />
<meta property="og:site_name" content="Tornosnews.GR" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.tornosnews.gr/openSearch.php" title="Tornos News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" />
	<link rel="apple-touch-icon" href="https://www.tornosnews.gr/themes/mobile/css/images/fav-mobile.png" />
	<link rel="apple-touch-startup-image" href="https://www.tornosnews.gr/themes/mobile/css/images/startup.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

		<meta name="Description" content="H Περιφέρεια Κρήτης στην WTM: Αισιοδοξία για επιστροφή των Βρετανών τουριστών το 2022" />
		<meta name="Keywords" content="ΠΕΡΙΦΕΡΕΙΕΣ,H Περιφέρεια Κρήτης στην WTM: Αισιοδοξία για επιστροφή των Βρετανών τουριστών το 2022,H,Περιφέρεια,Κρήτης,στην,WTM:,Αισιοδοξία,για,επιστροφή,των,Βρετανών,τουριστών,το,2022" />
<link href="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" href="https://www.tornosnews.gr/themes/mobile/css/style.css?v=2" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/mobile/css/retinastyle.css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/functions_m.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/swfobject.js"> </script> 
<script type="text/javascript" src="https://www.tornosnews.gr/js/jwplayer2.js"> </script>
<script type="text/javascript">
if (screen.width > 699) {
document.location = "https://www.tornosnews.gr/permalink/53688.html";
}
</script>
<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Rgtex1R6Hg20pO", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Rgtex1R6Hg20pO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</head>


<body>
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'mobile',
		'pageCategory': 'ΠΕΡΙΦΕΡΕΙΕΣ'
	}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a name="top"><!-- --></a>
<div id="main">
<div id="header">
	<a href="https://www.tornosnews.gr/mobile"><img src="https://www.tornosnews.gr/themes/mobile/css/images/logo.png" alt="TornosNews" id="logo" class="replace-2x" width="200" height="51" /><!-- --></a> 
<a style="position:relative;top:21px;left:18px" href="https://www.tornosnews.gr/en"><img src="https://www.tornosnews.gr/files/temp/uk_f.png" alt="en" /><!-- --></a> <a href="#" class="btn1 right" id="menubtn1"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/btn_lines2.png" alt="Menu" width="31" height="23" /></span></a>
</div> 

<div id="content">

<div class="menu" id="menu1">
	<ul class="menuitems">
		<li style="margin-right:14px">
			<form action="https://www.tornosnews.gr/mobile/gresults_el.html">
    			<input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    			<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
				<input style="padding-left:8px;width: 100%;height:35px;font-size: 14px;border-radius:7px;background:#eee;" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button style="display:none" type="submit" name="sa" value="0">&nbsp;</button>
			</form>
			<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</li>
		<li><a href="https://www.tornosnews.gr/mobile"><span><span>Αρχική</span></span></a></li>
	    <li><a href="https://www.tornosnews.gr/mobile/keywords/10minutes"><span><span>Νέα σε 10''</span></span></a></li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επικαιρότητα</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politics/index.1.html"><span><span>Πολιτική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/economy/index.1.html"><span><span>Οικονομία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/koinonia/index.1.html"><span><span>Κοινωνία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politismos/index.1.html"><span><span>Πολιτισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/agores/index.1.html"><span><span>Αγορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><span><span>COVID-19</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Φορείς</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/ypourgia/index.1.html"><span><span>Υπουργεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/eot/index.1.html"><span><span>ΕΟΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/sete/index.1.html"><span><span>ΣΕΤΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/xee/index.1.html"><span><span>ΞΕΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/pox/index.1.html"><span><span>ΠΟΞ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/fedhatta/index.1.html"><span><span>FEDHATTA</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/hapco/index.1.html"><span><span>HAPCO</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/seedde/index.1.html"><span><span>ΣΕΤΚΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/epest/index.1.html"><span><span>ΕΠΕΣΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/gepoet/index.1.html"><span><span>ΓΕΠΟΕΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/periferies/index.1.html"><span><span>Περιφέρειες</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Προορισμοί</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/crete"><span><span>Κρήτη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/athens"><span><span>Αθήνα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/thessaloniki"><span><span>Θεσσαλονίκη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/rhode"><span><span>Ρόδος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/corfu"><span><span>Κέρκυρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/kos"><span><span>Κως</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/chalkidiki"><span><span>Χαλκιδική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/peloponnese"><span><span>Πελοπόννησος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/cyclades"><span><span>Κυκλάδες</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/ionio"><span><span>Ιόνιο</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/world"><span><span>Κόσμος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/more-greece"><span><span>Υπόλοιπη Ελλάδα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επιχειρήσεις</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/hotels/index.1.html"><span><span>Ξενοδοχεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/airbnb/index.1.html"><span><span>AIRBNB</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tourist-offices/index.1.html"><span><span>Τουριστικά Γραφεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/index.1.html"><span><span>Tour Operators</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/thalasios-tourismos/index.1.html"><span><span>Θαλάσσιος Τουρισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html"><span><span>Επενδύσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/exoplismos-xenodoxeion/index.1.html"><span><span>Εξοπλισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tech/index.1.html"><span><span>Τεχνολογία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/gastronomia/index.1.html"><span><span>Γαστρονομία</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μεταφορές</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aeroporikes/index.1.html"><span><span>Αερομεταφορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aktoploia/index.1.html"><span><span>Ακτοπλοϊα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cruise/index.1.html"><span><span>Κρουαζιέρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/rent-a-car/index.1.html"><span><span>Rent a Car</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/tourist-bus/index.1.html"><span><span>Τουριστικά Λεωφορεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cars/index.1.html"><span><span>Αυτοκίνητα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Στήλες</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/prosopa/index.1.html"><span><span>Πρόσωπα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/apopsi/index.1.html"><span><span>Άποψη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/συνεντευξη/index.1.html"><span><span>Συνέντευξη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornadoros/index.1.html"><span><span>Ο Torna-δόρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/matia-xenagou/index.1.html"><span><span>Με τα μάτια του ξεναγού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornos-news-live/index.1.html"><span><span>Tornos Live News</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μελέτες/Στατιστικά</span></span></a>
	        <ul>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/index.1.html"><span><span>Μελέτες - Στατιστικά</span></span></a></li>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/trend-reports/index.1.html"><span><span>Trend Reports</span></span></a></li>
	    	</ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>TORNOS +</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/taseis/index.1.html"><span><span>Τάσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/index.1.html"><span><span>Ειδικές μορφές τουρισμού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/index.1.html"><span><span>Εκθέσεις/Συνέδρια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/xristika/index.1.html"><span><span>Χρηστικά</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/videolist"><span><span>VIDEOS</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/proionta/index.1.html"><span><span>Προϊόντα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ιστορια/index.1.html"><span><span>Ιστορία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/cyprus/index.1.html"><span><span>Κύπρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/omogeneia/index.1.html"><span><span>Ομογένεια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/digital/index.1.html"><span><span>Digital</span></span></a></li>
	        </ul>
	    </li>
	    <div style="display:table;margin:40px auto 0 auto">
	    <a style="background:none;float:left" href="https://www.facebook.com/tornosnews/" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
	    <a style="background:none;float:left;padding-left:20px;padding-right:10px" href="https://twitter.com/TornosNews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
	    <a style="background:none;float:left" href="https://www.youtube.com/tornosnews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/yt.png" alt="You Tube" /></a>
	    </div> 
		<li class="menuclose"><a href="#"><span><span>Επιστροφή</span></span></a></li>
	</ul>
</div>
<div style="width:100%;padding:0 0 12px"><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><img width="100%" src="https://www.tornosnews.gr/files/banners/covid.jpg" alt="COVID-19" /></a></div>

<!-- POST ITSELF -->
<h1>H Περιφέρεια Κρήτης στην WTM: Αισιοδοξία για επιστροφή των Βρετανών τουριστών το 2022</h1>
<p class="date arial">06 Nov 2021, 11:01 | ΠΕΡΙΦΕΡΕΙΕΣ</p>


<p class="date arial">TornosNews.gr</p>






<p><img style="width:100%" src="https://www.tornosnews.gr/files/cretewtm.jpg" alt="H Περιφέρεια Κρήτης στην WTM: Αισιοδοξία για επιστροφή των Βρετανών τουριστών το 2022" /></p>




<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/foreis/periferies/53688-h-perifereia-krhths-sthn-wtm-aisiodoxia-gia-epistrofh-ton-vretanon-toyriston-to-2022.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=H Περιφέρεια Κρήτης στην WTM: Αισιοδοξία για επιστροφή των Βρετανών τουριστών το 2022%20https://www.tornosnews.gr/mobile/foreis/periferies/53688-h-perifereia-krhths-sthn-wtm-aisiodoxia-gia-epistrofh-ton-vretanon-toyriston-to-2022.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/foreis/periferies/53688-h-perifereia-krhths-sthn-wtm-aisiodoxia-gia-epistrofh-ton-vretanon-toyriston-to-2022.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div> 





<div style="display:table;margin:12px auto"><div id="GR_SideBox_1"><!-- --></div></div>









<div class="full_article">
<p>Η Περιφέρεια Κρήτης δηλώνει ξανά δυναμικά την παρουσία της στις διεθνείς τουριστικές εκθέσεις του εξωτερικού σε μια προσπάθεια επιστροφής στην κανονικότητα και εξαργύρωσης της εξαιρετικής διαχείρισης που επέδειξε κατά τη διάρκεια της πανδημίας. Ειδικότερα συμμετείχε στη Διεθνή Τουριστική Έκθεση «World TravelMarket (WTM) 2021» η οποία έλαβε χώρα στο Λονδίνο, με πλήθος κόσμου να την επισκέπτεται από όλη την Ευρώπη και όχι μόνο. Η έκθεση πραγματοποιήθηκε από 01 έως 03 Νοεμβρίου 2021 με φυσική παρουσία.</p>
<p>Η WTM 2021 είναι μία από τις σημαντικότερες εκθέσεις και η Περιφέρεια Κρήτης φροντίζει να είναι πάντα παρούσα. Το περίπτερο της Κρήτης κατακλίστηκε από δεκάδες επισκέπτες και πραγματοποιήθηκαν πολλά επαγγελματικά ραντεβού, με κορυφαίες εταιρείες όπως η Jet2, το National Geographic, το Euronews κ.α. Σε μία εποχή που η επιθυμία για ταξίδι είναι στα ύψη, τα στελέχη της Περιφέρειας Κρήτης παρουσίασαν την ασφάλεια του προορισμού κατά την περίοδο της πανδημίας, ενθαρρύνοντας τον ταξιδιώτη να επισκεφτεί το νησί, να «ταξιδέψει» στις γεύσεις των εδεσμάτων της κρητικής κουζίνας, να γνωρίσει την ιστορία του νησιού και να απολαύσει υψηλού επιπέδου υπηρεσίες. Η Κρήτη φημίζεται για την φιλοξενία της και αυτό επισήμαναν τα στελέχη της Περιφέρειας Κρήτης, προσφέροντας τοπικά παραδοσιακά κεράσματα και «ταξιδεύοντας» τους επισκέπτες νοητά μέσα από χαρακτηριστικές μυρωδιές της Κρήτης, όπως το δίκταμο.</p>
<p>Οι μελλοντικοί ταξιδιώτες ενημερώθηκαν από τους εκπροσώπους της Περιφέρειας Κρήτης, τόσο για τα συγκριτικά πλεονεκτήματα του νησιού, τα αξιοθέατα, τις μαγευτικές παραλίες με τα καταγάλανα νερά όσο και για την μοναδική Κρητική κουζίνα. Τονίστηκε πως το Νησί είναι ιδανικός προορισμός για κάθε είδους τουρισμό, όπως για αναψυχή και χαλάρωση, για οικογενειακές διακοπές, για τους λάτρεις των θαλάσσιων σπορ, για τους πεζοπόρους προσφέροντας τους μοναδικά μονοπάτια εξερεύνησης της άγριας φύσης καθώς και για όλους εκείνους που θέλουν να γυρίσουν στο χωρόχρονό και να γνωρίσουν την ιστορία του νησιού.</p>
<p>Η Περιφέρεια Κρήτης εκπροσωπήθηκε από τον Εντεταλμένο Σύμβουλο Τουρισμού κ. Κυριάκο Κώτσογλου, από τον Προϊστάμενο της Διεύθυνσης Τουρισμού κ. Νίκο Αλεξάκη και τις Προϊσταμένες των τμημάτων Τουρισμού της Π. Ε Ηρακλείου και της Π. Ε Λασιθίου, κ. Ελένη Βουγιουκαλάκη και κ. Μαρία Λαβδάκη αντίστοιχα.</p>
<p>Όπως δήλωσε ο κ. Κώτσογλου: «Στο Λονδίνο και την «World Travel Market»του 2021, πέρα από το γεγονός ότι αποτελεί μια από τις σημαντικότερες εκθέσεις τουρισμού, που καταγράφει τάσεις και προοπτικές για την κάθε σαιζόν, ειδικά φέτος, σηματοδοτήθηκε κάτι πολύ σημαντικό, η επιστροφή στις Διεθνείς Εκθέσεις Τουρισμού, ένα σημαντικό βήμα για την κανονικότητα! Με βάση το γεγονός ότι φέτος η Βρετανική αγορά έλειψε σε μεγάλο βαθμό από την Κρήτη, οι προκρατήσεις και οι τάσεις που φάνηκαν εδώ μια κάνουν να αισιοδοξούμε ότι αθροιστικά με τις σπουδαίες φετινές επιδόσεις που η Κρήτη κατέγραψε, οι Βρετανοί το 2022 θα είναι η γνωστή δύναμη που θα καταλάβει -και πάλι- μια από τις δύο πρώτες θέσεις στον τουριστικό μας χάρτη, που θέλουμε να κρατήσει και τον εμπλουτισμό που γνώρισε, το 2021».</p>
<p> </p> 

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	






<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/foreis/periferies/53688-h-perifereia-krhths-sthn-wtm-aisiodoxia-gia-epistrofh-ton-vretanon-toyriston-to-2022.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=H Περιφέρεια Κρήτης στην WTM: Αισιοδοξία για επιστροφή των Βρετανών τουριστών το 2022%20https://www.tornosnews.gr/mobile/foreis/periferies/53688-h-perifereia-krhths-sthn-wtm-aisiodoxia-gia-epistrofh-ton-vretanon-toyriston-to-2022.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/foreis/periferies/53688-h-perifereia-krhths-sthn-wtm-aisiodoxia-gia-epistrofh-ton-vretanon-toyriston-to-2022.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_2"><!-- --></div></div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_3"><!-- --></div></div>


</div>
<p><!-- --></p>
<div class="line"><!-- --></div>

<div class="whiteblock"> 
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">διαβάστε ακόμα</h3><ul class="plist">

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/53687-h-perifereia-kentrikhs-makedonias-paroysiazei-ths-nea-ths-toyristikh-taytothta.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/perifereia_kentrikis_makedonias_496037506.jpg" alt="Η Περιφέρεια Κεντρικής Μακεδονίας παρουσιάζει της νέα της τουριστική ταυτότητα" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η Περιφέρεια Κεντρικής Μακεδονίας παρουσιάζει της νέα της τουριστική ταυτότητα</strong>
	<em class="date">06/11 | 10:42</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/53684-thn-amesh-aposyrsh-ths-apofashs-gia-akrivo-eisithrio-sto-ypovrychio-moyseio-zhta-o-dhmos-alonnhsoy.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/ypovrmousei.jpg" alt="Άμεση απόσυρση της απόφασης για ακριβό εισιτήριο στο υποβρύχιο μουσείο, ζητά ο Δήμος Αλοννήσου" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Άμεση απόσυρση της απόφασης για ακριβό εισιτήριο στο υποβρύχιο μουσείο, ζητά ο Δήμος Αλοννήσου</strong>
	<em class="date">05/11 | 15:04</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/53674-wtm-h-epanekkinhsh-ths-agglikhs-agoras-o-stochos-toy-toyristikoy-organismoy-chalkidikhs.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/xalkidikitm1.jpg" alt="WTM: Η επανεκκίνηση της αγγλικής αγοράς ο στόχος του Τουριστικού Οργανισμού Χαλκιδικής" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">WTM: Η επανεκκίνηση της αγγλικής αγοράς ο στόχος του Τουριστικού Οργανισμού Χαλκιδικής</strong>
	<em class="date">05/11 | 10:31</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/53616-h-thessalonikh-gia-proth-fora-sto-ethsio-synedrio-germanon-toyristikon-praktoron.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/thessdrv.jpg" alt="Η Θεσσαλονίκη για πρώτη φορά στο ετήσιο συνέδριο Γερμανών τουριστικών πρακτόρων" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η Θεσσαλονίκη για πρώτη φορά στο ετήσιο συνέδριο Γερμανών τουριστικών πρακτόρων</strong>
	<em class="date">02/11 | 13:48</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/53607-h-nea-kampania-ths-peloponnhsoy-peloponnese-greece-beyond-the-obvious.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/Campaign_peloponnese.jpg" alt="Η νέα καμπάνια της Πελοποννήσου | &quot;Peloponnese - Greece beyond the obvious&quot;" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η νέα καμπάνια της Πελοποννήσου | &quot;Peloponnese - Greece beyond the obvious&quot;</strong>
	<em class="date">02/11 | 11:20</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/53585-h-perifereia-attikhs-sth-diethnh-ekthesh-wtm-2021-stochos-h-taytothta-toy-elkystikoy-proorismoy-12-mhnes-to-chrono.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/wtm_2021.jpg" alt="Η Περιφέρεια Αττικής στην WTM 2021 - Στόχος η ταυτότητα του ελκυστικού προορισμού 12 μήνες το χρόνο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η Περιφέρεια Αττικής στην WTM 2021 - Στόχος η ταυτότητα του ελκυστικού προορισμού 12 μήνες το χρόνο</strong>
	<em class="date">01/11 | 13:22</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/53577-dhmoi-naypaktias-leipson-e-platformes-gia-thn-provolh-ths-epicheirhmatikhs-toyristikhs-drasthriothtas.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/nafpaktos_pixabay.jpg" alt="Δήμοι Ναυπακτίας/ Λειψών: e-πλατφόρμες για την προβολή της επιχειρηματικής - τουριστικής δραστηριότητας" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Δήμοι Ναυπακτίας/ Λειψών: e-πλατφόρμες για την προβολή της επιχειρηματικής - τουριστικής δραστηριότητας</strong>
	<em class="date">01/11 | 10:49</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/53571-diakosmhtika-podhlata-sthn-polh-ths-ko.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/kos_pixabay_892514097.jpg" alt="Διακοσμητικά ποδήλατα στην πόλη της Κω" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Διακοσμητικά ποδήλατα στην πόλη της Κω</strong>
	<em class="date">31/10 | 11:59</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/53570-rethymno-pros-toyristikh-axiopoihsh-to-sphlaio-geranioy.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/spilaio_pixabay.jpg" alt="Ρέθυμνο: Προς τουριστική αξιοποίηση το σπήλαιο Γερανίου" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ρέθυμνο: Προς τουριστική αξιοποίηση το σπήλαιο Γερανίου</strong>
	<em class="date">31/10 | 11:20</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/periferies/53543-h-thessalonikh-mpainei-ston-charth-diadromon-istorikhs-mnhmhs-ths-eyrophs.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/thespolit.jpg" alt="Η Θεσσαλονίκη μπαίνει στον χάρτη διαδρομών ιστορικής μνήμης της Ευρώπης" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η Θεσσαλονίκη μπαίνει στον χάρτη διαδρομών ιστορικής μνήμης της Ευρώπης</strong>
	<em class="date">28/10 | 17:10</em>
	</span>
	</a>
</li>

</ul>
</div>

<div class="line"><!-- --></div>

<div class="whiteblock">
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">δημοφιλέστερα</h3>
<ul class="tlist">


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/hotels/53683-omilos-sani-ikos-ependysh-520-ekat-eyro-se-xenodocheia-se-ellada-ispania-kai-portogalia.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/hotels/53683-omilos-sani-ikos-ependysh-520-ekat-eyro-se-xenodocheia-se-ellada-ispania-kai-portogalia.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">1</span>
	<span class="tblock" style="padding-left:80px">
	Όμιλος Sani/Ikos: Επένδυση 520 εκατ. ευρώ σε ξενοδοχεία σε Ελλάδα, Ισπανία και Πορτογαλία
	<em class="date" style="padding-left:6px">05.11.2021 | ΞΕΝΟΔΟΧΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/xristika/53685-protokolla-ston-toyrismo-allages-sth-leitoyrgia-ton-episkepsimon-oinopoieion-kai-ton-xenodocheion-me-pisina-kai-choroys-ekdhloseon.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/xristika/53685-protokolla-ston-toyrismo-allages-sth-leitoyrgia-ton-episkepsimon-oinopoieion-kai-ton-xenodocheion-me-pisina-kai-choroys-ekdhloseon.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">2</span>
	<span class="tblock" style="padding-left:80px">
	Πρωτόκολλα στον τουρισμό: Αλλαγές στη λειτουργία των επισκέψιμων οινοποιείων και των ξενοδοχείων με πισίνα και χώρους εκδηλώσεων
	<em class="date" style="padding-left:6px">05.11.2021 | ΧΡΗΣΤΙΚΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/politics/53682-synanthsh-a-fiorentinoy-me-ton-geniko-proxeno-ths-elladas-sthn-tampa-gia-themata-toyrismoy.html">
<li class="tweetlnk" onclick="window.location='mobile/news/politics/53682-synanthsh-a-fiorentinoy-me-ton-geniko-proxeno-ths-elladas-sthn-tampa-gia-themata-toyrismoy.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">3</span>
	<span class="tblock" style="padding-left:80px">
	Συνάντηση Α. Φιορεντίνου με τον Γενικό Πρόξενο της Ελλάδας στην Tampa για θέματα τουρισμού
	<em class="date" style="padding-left:6px">05.11.2021 | ΠΟΛΙΤΙΚΗ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/metafores/cruise/53686-olp-ae-dynamikh-epanekkinhsh-me-perissotera-apo-700-kroyazieroploia-to-2022.html">
<li class="tweetlnk" onclick="window.location='mobile/metafores/cruise/53686-olp-ae-dynamikh-epanekkinhsh-me-perissotera-apo-700-kroyazieroploia-to-2022.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">4</span>
	<span class="tblock" style="padding-left:80px">
	ΟΛΠ Α.Ε.: Δυναμική επανεκκίνηση με περισσότερα από 700 κρουαζιερόπλοια το 2022
	<em class="date" style="padding-left:6px">05.11.2021 | ΚΡΟΥΑΖΙΕΡΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/periferies/53687-h-perifereia-kentrikhs-makedonias-paroysiazei-ths-nea-ths-toyristikh-taytothta.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/periferies/53687-h-perifereia-kentrikhs-makedonias-paroysiazei-ths-nea-ths-toyristikh-taytothta.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">5</span>
	<span class="tblock" style="padding-left:80px">
	Η Περιφέρεια Κεντρικής Μακεδονίας παρουσιάζει της νέα της τουριστική ταυτότητα
	<em class="date" style="padding-left:6px">06.11.2021 | ΠΕΡΙΦΕΡΕΙΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/periferies/53688-h-perifereia-krhths-sthn-wtm-aisiodoxia-gia-epistrofh-ton-vretanon-toyriston-to-2022.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/periferies/53688-h-perifereia-krhths-sthn-wtm-aisiodoxia-gia-epistrofh-ton-vretanon-toyriston-to-2022.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">6</span>
	<span class="tblock" style="padding-left:80px">
	H Περιφέρεια Κρήτης στην WTM: Αισιοδοξία για επιστροφή των Βρετανών τουριστών το 2022
	<em class="date" style="padding-left:6px">06.11.2021 | ΠΕΡΙΦΕΡΕΙΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/53689-h-ellada-den-einai-big-in-japan-os-toyristikos-proorismos.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/53689-h-ellada-den-einai-big-in-japan-os-toyristikos-proorismos.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">7</span>
	<span class="tblock" style="padding-left:80px">
	Η Ελλάδα δεν είναι «Big in Japan» ως τουριστικός προορισμός
	<em class="date" style="padding-left:6px">06.11.2021 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/periferies/53684-thn-amesh-aposyrsh-ths-apofashs-gia-akrivo-eisithrio-sto-ypovrychio-moyseio-zhta-o-dhmos-alonnhsoy.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/periferies/53684-thn-amesh-aposyrsh-ths-apofashs-gia-akrivo-eisithrio-sto-ypovrychio-moyseio-zhta-o-dhmos-alonnhsoy.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">8</span>
	<span class="tblock" style="padding-left:80px">
	Άμεση απόσυρση της απόφασης για ακριβό εισιτήριο στο υποβρύχιο μουσείο, ζητά ο Δήμος Αλοννήσου
	<em class="date" style="padding-left:6px">05.11.2021 | ΠΕΡΙΦΕΡΕΙΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/taseis/53678-ta-ellhnika-nhsia-stis-apolytes-taseis-gia-yperpolytelh-taxidia-to-2022.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/taseis/53678-ta-ellhnika-nhsia-stis-apolytes-taseis-gia-yperpolytelh-taxidia-to-2022.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">9</span>
	<span class="tblock" style="padding-left:80px">
	Τα ελληνικά νησιά στις απόλυτες τάσεις για υπερπολυτελή ταξίδια το 2022
	<em class="date" style="padding-left:6px">05.11.2021 | ΤΑΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/53680-epimelhthrio-ellhno-kinezikhs-oikonomikhs-synergasias-neos-proedros-o-aggelos-karakostas-ths-cosco-%E2%80%93-olp.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/53680-epimelhthrio-ellhno-kinezikhs-oikonomikhs-synergasias-neos-proedros-o-aggelos-karakostas-ths-cosco-%E2%80%93-olp.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px 18px">10</span>
	<span class="tblock" style="padding-left:80px">
	Επιμελητήριο Ελληνο-Κινεζικής Οικονομικής Συνεργασίας: Νέος πρόεδρος ο Άγγελος Καρακώστας της COSCO – ΟΛΠ
	<em class="date" style="padding-left:6px">05.11.2021 | ΦΟΡΕΙΣ</em>
	</span>
</li>
</a>


</ul>
</div>

<div class="line"><!-- --></div>
<p><!-- --></p>

<div class="tags_block">
	<a href="https://www.tornosnews.gr/mobile" class="btn4">Αρχική</a>
	<a href="https://www.tornosnews.gr/mobile/roi_m.html" class="btn4">Ροή</a>
	<a href="https://www.tornosnews.gr/mobile/popular_m.html" class="btn4">Δημοφιλέστερα</a>
</div>

</div>
<!-- FOOTER -->

<div id="footer">
	<em class="left">TornosNews Mobile <img src="https://www.tornosnews.gr/themes/mobile/css/images/green.png" alt="Green" width="53" height="20" /></em>
	<a onclick="window.location='http://www.tornosnews.gr/mobile/foreis/periferies/53688-h-perifereia-krhths-sthn-wtm-aisiodoxia-gia-epistrofh-ton-vretanon-toyriston-to-2022.html';" class="btn1 right"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/top.png" alt="Top" width="42" height="42" class="replace-2x" /></span></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>

</div>

<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:105px;left:25px;width:120px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:120px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:105px;left:40px;width:140px;height:30px;" href="http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html"><div style="width:140px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script> 
 --> 

</body>
</html>