<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<title>Tornos News - Τα νέα δεδομένα στη ζήτηση και οι κακοί οιωνοί για το 2023 – Η easyjet Holidays προσφέρει δωρεάν διαμονή για τα παιδιά</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Τα νέα δεδομένα στη ζήτηση και οι κακοί οιωνοί για το 2023 – Η easyjet Holidays προσφέρει δωρεάν διαμονή για τα παιδιά" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/permalink/58440.html" />
<meta property="og:description" content="Παρότι οι Βρετανοί τουρ οπερέιτορ εκτιμούν ότι ο πληθωρισμός προς το παρόν δεν επηρεάζει τις ταξιδιωτικές κρατήσεις, η ασταθής κατάσταση της οικονομίας και η μείωση" />
<meta property="og:image" content="https://www.tornosnews.gr/files/easyjet5_899229926.jpg" />
<meta property="og:site_name" content="Tornosnews.GR" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.tornosnews.gr/openSearch.php" title="Tornos News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" />
	<link rel="apple-touch-icon" href="https://www.tornosnews.gr/themes/mobile/css/images/fav-mobile.png" />
	<link rel="apple-touch-startup-image" href="https://www.tornosnews.gr/themes/mobile/css/images/startup.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

		<meta name="Description" content="Τα νέα δεδομένα στη ζήτηση και οι κακοί οιωνοί για το 2023 – Η easyjet Holidays προσφέρει δωρεάν διαμονή για τα παιδιά" />
		<meta name="Keywords" content="TOUR OPERATORS,Τα νέα δεδομένα στη ζήτηση και οι κακοί οιωνοί για το 2023 – Η easyjet Holidays προσφέρει δωρεάν διαμονή για τα παιδιά,Τα,νέα,δεδομένα,στη,ζήτηση,και,οι,κακοί,οιωνοί,για,το,2023,–,Η,easyjet,Holidays,προσφέρει,δωρεάν,διαμονή,τα,παιδιά" />
<link href="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" href="https://www.tornosnews.gr/themes/mobile/css/style.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/mobile/css/retinastyle.css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/functions_m.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/swfobject.js"> </script> 
<script type="text/javascript" src="https://www.tornosnews.gr/js/jwplayer2.js"> </script>
<script type="text/javascript">
if (screen.width > 699) {
document.location = "https://www.tornosnews.gr/permalink/58440.html";
}
</script>
<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Rgtex1R6Hg20pO", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Rgtex1R6Hg20pO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</head>


<body>
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'mobile',
		'pageCategory': 'TOUR OPERATORS'
	}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a name="top"><!-- --></a>
<div id="main">
<div id="header">
	<a href="https://www.tornosnews.gr/mobile"><img src="https://www.tornosnews.gr/themes/mobile/css/images/logo.png" alt="TornosNews" id="logo" class="replace-2x" width="200" height="51" /><!-- --></a> 
<a style="position:relative;top:21px;left:18px" href="https://www.tornosnews.gr/en"><img src="https://www.tornosnews.gr/files/temp/uk_f.png" alt="en" /><!-- --></a> <a href="#" class="btn1 right" id="menubtn1"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/btn_lines2.png" alt="Menu" width="31" height="23" /></span></a>
</div> 

<div id="content">

<div class="menu" id="menu1">
	<ul class="menuitems">
		<li style="margin-right:14px">
			<form action="https://www.tornosnews.gr/mobile/gresults_el.html">
    			<input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    			<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
				<input style="padding-left:8px;width: 100%;height:35px;font-size: 14px;border-radius:7px;background:#eee;" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button style="display:none" type="submit" name="sa" value="0">&nbsp;</button>
			</form>
			<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</li>
		<li><a href="https://www.tornosnews.gr/mobile"><span><span>Αρχική</span></span></a></li>
	    <li><a href="https://www.tornosnews.gr/mobile/keywords/10minutes"><span><span>Νέα σε 10''</span></span></a></li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επικαιρότητα</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politics/index.1.html"><span><span>Πολιτική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/economy/index.1.html"><span><span>Οικονομία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/koinonia/index.1.html"><span><span>Κοινωνία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politismos/index.1.html"><span><span>Πολιτισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/agores/index.1.html"><span><span>Αγορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><span><span>COVID-19</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Φορείς</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/ypourgia/index.1.html"><span><span>Υπουργεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/eot/index.1.html"><span><span>ΕΟΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/sete/index.1.html"><span><span>ΣΕΤΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/xee/index.1.html"><span><span>ΞΕΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/pox/index.1.html"><span><span>ΠΟΞ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/fedhatta/index.1.html"><span><span>FEDHATTA</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/hapco/index.1.html"><span><span>HAPCO</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/seedde/index.1.html"><span><span>ΣΕΤΚΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/epest/index.1.html"><span><span>ΕΠΕΣΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/gepoet/index.1.html"><span><span>ΓΕΠΟΕΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/periferies/index.1.html"><span><span>Περιφέρειες</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Προορισμοί</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/crete"><span><span>Κρήτη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/athens"><span><span>Αθήνα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/thessaloniki"><span><span>Θεσσαλονίκη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/rhode"><span><span>Ρόδος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/corfu"><span><span>Κέρκυρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/kos"><span><span>Κως</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/chalkidiki"><span><span>Χαλκιδική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/peloponnese"><span><span>Πελοπόννησος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/cyclades"><span><span>Κυκλάδες</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/ionio"><span><span>Ιόνιο</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/world"><span><span>Κόσμος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/more-greece"><span><span>Υπόλοιπη Ελλάδα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επιχειρήσεις</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/hotels/index.1.html"><span><span>Ξενοδοχεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/airbnb/index.1.html"><span><span>AIRBNB</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tourist-offices/index.1.html"><span><span>Τουριστικά Γραφεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/index.1.html"><span><span>Tour Operators</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/thalasios-tourismos/index.1.html"><span><span>Θαλάσσιος Τουρισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html"><span><span>Επενδύσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/exoplismos-xenodoxeion/index.1.html"><span><span>Εξοπλισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tech/index.1.html"><span><span>Τεχνολογία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/gastronomia/index.1.html"><span><span>Γαστρονομία</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μεταφορές</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aeroporikes/index.1.html"><span><span>Αερομεταφορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aktoploia/index.1.html"><span><span>Ακτοπλοϊα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cruise/index.1.html"><span><span>Κρουαζιέρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/rent-a-car/index.1.html"><span><span>Rent a Car</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/tourist-bus/index.1.html"><span><span>Τουριστικά Λεωφορεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cars/index.1.html"><span><span>Αυτοκίνητα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Στήλες</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/prosopa/index.1.html"><span><span>Πρόσωπα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/apopsi/index.1.html"><span><span>Άποψη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/συνεντευξη/index.1.html"><span><span>Συνέντευξη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornadoros/index.1.html"><span><span>Ο Torna-δόρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/matia-xenagou/index.1.html"><span><span>Με τα μάτια του ξεναγού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornos-news-live/index.1.html"><span><span>Tornos Live News</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μελέτες/Στατιστικά</span></span></a>
	        <ul>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/index.1.html"><span><span>Μελέτες - Στατιστικά</span></span></a></li>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/trend-reports/index.1.html"><span><span>Trend Reports</span></span></a></li>
	    	</ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>TORNOS +</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/taseis/index.1.html"><span><span>Τάσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/index.1.html"><span><span>Ειδικές μορφές τουρισμού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/index.1.html"><span><span>Εκθέσεις/Συνέδρια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/xristika/index.1.html"><span><span>Χρηστικά</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/videolist"><span><span>VIDEOS</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/proionta/index.1.html"><span><span>Προϊόντα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ιστορια/index.1.html"><span><span>Ιστορία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/cyprus/index.1.html"><span><span>Κύπρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/omogeneia/index.1.html"><span><span>Ομογένεια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/digital/index.1.html"><span><span>Digital</span></span></a></li>
	        </ul>
	    </li>
	    <div style="display:table;margin:40px auto 0 auto">
	    <a style="background:none;float:left" href="https://www.facebook.com/tornosnews/" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
	    <a style="background:none;float:left;padding-left:20px;padding-right:10px" href="https://twitter.com/TornosNews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
	    <a style="background:none;float:left" href="https://www.youtube.com/tornosnews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/yt.png" alt="You Tube" /></a>
	    </div> 
		<li class="menuclose"><a href="#"><span><span>Επιστροφή</span></span></a></li>
	</ul>
</div>


<!-- POST ITSELF -->
<h1>Τα νέα δεδομένα στη ζήτηση και οι κακοί οιωνοί για το 2023 – Η easyjet Holidays προσφέρει δωρεάν διαμονή για τα παιδιά</h1>
<p class="date arial">29 Aug 2022, 12:53 | TOUR OPERATORS</p>


<p class="date arial">Χριστίνα Λαΐνοπούλου </p>






<p><img style="width:100%" src="https://www.tornosnews.gr/files/easyjet5_899229926.jpg" alt="Τα νέα δεδομένα στη ζήτηση και οι κακοί οιωνοί για το 2023 – Η easyjet Holidays προσφέρει δωρεάν διαμονή για τα παιδιά" /></p>




<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/58440-ta-nea-dedomena-sth-zhthsh-kai-oi-kakoi-oionoi-gia-to-2023-%E2%80%93-h-easyjet-holidays-prosferei-dorean-diamonh-gia-ta-paidia.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Τα νέα δεδομένα στη ζήτηση και οι κακοί οιωνοί για το 2023 – Η easyjet Holidays προσφέρει δωρεάν διαμονή για τα παιδιά%20https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/58440-ta-nea-dedomena-sth-zhthsh-kai-oi-kakoi-oionoi-gia-to-2023-%E2%80%93-h-easyjet-holidays-prosferei-dorean-diamonh-gia-ta-paidia.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/58440-ta-nea-dedomena-sth-zhthsh-kai-oi-kakoi-oionoi-gia-to-2023-%E2%80%93-h-easyjet-holidays-prosferei-dorean-diamonh-gia-ta-paidia.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div> 



<div style="display:table;margin:12px auto;">
<a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html">
<img src="https://www.tornosnews.gr/files/banners/ependyseis.jpg" alt="Επενδύσεις" />
</a>
</div>



<div style="display:table;margin:12px auto"><div id="GR_SideBox_1"><!-- --></div></div>









<div class="full_article">
<p>Παρότι οι Βρετανοί τουρ οπερέιτορ εκτιμούν ότι ο πληθωρισμός προς το παρόν δεν επηρεάζει τις ταξιδιωτικές κρατήσεις, η ασταθής κατάσταση της οικονομίας και η μείωση της αγοραστικής δύναμης των καταναλωτών σημαίνει ότι οι ταξιδιώτες σύντομα θα αρχίσουν να κάνουν πιο οικονομικές επιλογές διακοπών.</p>
<p>Είναι ενδεικτικό ότι η easyjet Holidays, η οποία απευθύνεται κυρίως σε οικογένειες, προσφέρει δωρεάν διαμονή για τα παιδιά για τις κρατήσεις που αφορούν το καλοκαίρι του 2023, ως ένα μέτρο για να προσαρμοστεί στα νέα δεδομένα που αναμένεται να διαμορφωθούν στη ζήτηση.</p>
<p>Η εταιρία ανακοίνωσε ότι θα  προσφέρει δωρεάν διαμονή σε περισσότερα από 200 ξενοδοχεία, σε οικογένειες που θα κάνουν κράτηση διακοπών για το 2023. Επισημαίνει δε ότι προσφέρει δεκάδες χιλιάδες διαθέσιμες θέσεις για την επόμενη καλοκαιρινή σεζόν και ότι ο αριθμός των ξενοδοχείων της σε Τουρκία, Ελλάδα και Ισπανία έχει αυξηθεί κατά 40%.</p>
<p>Σύμφωνα με τον εμπορικό διευθυντή της easyJet Holidays, Paul Bixby, καθώς οι θερμοκρασίες αρχίζουν να πέφτουν και τα παιδιά επιστρέφουν στο σχολείο, η εταιρία καταγράφει αύξηση στις κρατήσεις οικογενειών για διακοπές το καλοκαίρι του 2023.</p>

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	





 
<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/58440-ta-nea-dedomena-sth-zhthsh-kai-oi-kakoi-oionoi-gia-to-2023-%E2%80%93-h-easyjet-holidays-prosferei-dorean-diamonh-gia-ta-paidia.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Τα νέα δεδομένα στη ζήτηση και οι κακοί οιωνοί για το 2023 – Η easyjet Holidays προσφέρει δωρεάν διαμονή για τα παιδιά%20https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/58440-ta-nea-dedomena-sth-zhthsh-kai-oi-kakoi-oionoi-gia-to-2023-%E2%80%93-h-easyjet-holidays-prosferei-dorean-diamonh-gia-ta-paidia.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/58440-ta-nea-dedomena-sth-zhthsh-kai-oi-kakoi-oionoi-gia-to-2023-%E2%80%93-h-easyjet-holidays-prosferei-dorean-diamonh-gia-ta-paidia.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_2"><!-- --></div></div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_3"><!-- --></div></div>


</div>
<p><!-- --></p>
<div class="line"><!-- --></div>

<div class="whiteblock"> 
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">διαβάστε ακόμα</h3><ul class="plist">

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/tour-operators/58437-tui-belgioy-to-22-ton-taxidioton-epelexe-ellada-%E2%80%93-krhth-rodos-stoys-top-proorismoys.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/tui_fly_463051600.jpg" alt="TUI Bελγίου: Το 22% των ταξιδιωτών επέλεξε Ελλάδα – Κρήτη, Ρόδος στους top προορισμούς" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">TUI Bελγίου: Το 22% των ταξιδιωτών επέλεξε Ελλάδα – Κρήτη, Ρόδος στους top προορισμούς</strong>
	<em class="date">29/08 | 11:35</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/tour-operators/58417-h-vretanikh-major-travel-prosthetei-pthseis-ton-easyjet-kai-jet2-sta-paketa-diakopon-%E2%80%93-stochos-mas-to-value-for-money.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/majortravel.jpg" alt="Η βρετανική Major Travel προσθέτει πτήσεις των easyJet και Jet2 στα πακέτα διακοπών – «Στόχος μας το value for money»" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η βρετανική Major Travel προσθέτει πτήσεις των easyJet και Jet2 στα πακέτα διακοπών – «Στόχος μας το value for money»</strong>
	<em class="date">26/08 | 13:56</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/tour-operators/58393-h-jet2com-giortase-ton-100ekatommyriosto-pelath-ths.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/jet2100.png" alt="Η Jet2.com γιόρτασε τον 100εκατομμυριοστό πελάτη της" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η Jet2.com γιόρτασε τον 100εκατομμυριοστό πελάτη της</strong>
	<em class="date">25/08 | 10:43</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/tour-operators/58391-o-fti-epekteinei-th-sezon-sthn-krhth-kai-rodo.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files//fti_german_tour_operator_322728187.jpg" alt="Ο FTI επεκτείνει τη σεζόν στην Κρήτη και Ρόδο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ο FTI επεκτείνει τη σεζόν στην Κρήτη και Ρόδο</strong>
	<em class="date">25/08 | 10:20</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/tour-operators/58364-pistopoihmenes-aeifores-diakopes-apo-thn-easyjet-holidays-%E2%80%93-poies-einai-oi-pro%CF%8Bpotheseis-gia-ta-xenodocheia.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/easyjet_337494060.jpg" alt="Αειφόρες διακοπές από την EasyJet Holidays με πιστοποιημένα ξενοδοχεία" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Αειφόρες διακοπές από την EasyJet Holidays με πιστοποιημένα ξενοδοχεία</strong>
	<em class="date">23/08 | 12:15</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/tour-operators/58367-oi-germanoi-toyr-opereitor-proeidopoioyn-gia-times-fotia-sta-paketa-diakopon-to-2023.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/tourists_beach_pixabay_518975493.jpg" alt="Οι Γερμανοί τουρ οπερέιτορ προειδοποιούν για τιμές-φωτιά στα πακέτα διακοπών το 2023" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Οι Γερμανοί τουρ οπερέιτορ προειδοποιούν για τιμές-φωτιά στα πακέτα διακοπών το 2023</strong>
	<em class="date">23/08 | 14:14</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/tour-operators/58224-toyrismos-o-fti-anoixe-tis-krathseis-gia-tis-diakopes-ton-germanon-sthn-ellada-to-2023.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/crete_266001753.jpg" alt="Τουρισμός | Ο FTI άνοιξε τις κρατήσεις για τις διακοπές των Γερμανών στην Ελλάδα το 2023" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Τουρισμός | Ο FTI άνοιξε τις κρατήσεις για τις διακοπές των Γερμανών στην Ελλάδα το 2023</strong>
	<em class="date">11/08 | 10:28</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/tour-operators/58341-toyrismos-gkol-sth-lisavona-apo-ton-spesialista-ths-germanias-golf-globe.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/golflisbon.jpg" alt="Τουρισμός γκολφ στη Λισαβόνα από τον σπεσιαλίστα της Γερμανίας Golf Globe" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Τουρισμός γκολφ στη Λισαβόνα από τον σπεσιαλίστα της Γερμανίας Golf Globe</strong>
	<em class="date">22/08 | 12:14</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/tour-operators/58317-dertour-epipleon-pthseis-pros-aigypto-kai-tynhsia-to-fthinoporo.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/egypt_766206064.jpg" alt="Dertour | Επιπλέον πτήσεις προς Αίγυπτο και Τυνησία το φθινόπωρο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Dertour | Επιπλέον πτήσεις προς Αίγυπτο και Τυνησία το φθινόπωρο</strong>
	<em class="date">19/08 | 11:36</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/tour-operators/58198-der-touristik-ypshlh-zhthsh-gia-taxidia-ton-germanon-to-cheimona-se-toyrkia-tynhsia-aigypto-kai-makrinoys-proorismoys.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/santacruz.jpg" alt="DER Touristik | Υψηλή ζήτηση για ταξίδια των Γερμανών το χειμώνα σε Τουρκία, Τυνησία, Αίγυπτο και μακρινούς προορισμούς" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">DER Touristik | Υψηλή ζήτηση για ταξίδια των Γερμανών το χειμώνα σε Τουρκία, Τυνησία, Αίγυπτο και μακρινούς προορισμούς</strong>
	<em class="date">09/08 | 10:01</em>
	</span>
	</a>
</li>

</ul>
</div>

<div class="line"><!-- --></div>

<div class="whiteblock">
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">δημοφιλέστερα</h3>
<ul class="tlist">


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/hotels/58432-makrochronia-misthosh-ton-xenodocheion-kyprioth-sthn-ko-apo-thn-hotelbrain.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/hotels/58432-makrochronia-misthosh-ton-xenodocheion-kyprioth-sthn-ko-apo-thn-hotelbrain.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">1</span>
	<span class="tblock" style="padding-left:80px">
	Μακροχρόνια μίσθωση των ξενοδοχείων Κυπριώτη στην Κω από την HotelBrain
	<em class="date" style="padding-left:6px">29.08.2022 | ΞΕΝΟΔΟΧΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/58435-ereyna-toyrismos-h-timh-kathorizei-pleon-thn-epilogh-proorismoy.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/58435-ereyna-toyrismos-h-timh-kathorizei-pleon-thn-epilogh-proorismoy.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">2</span>
	<span class="tblock" style="padding-left:80px">
	Έρευνα | Τουρισμός: Η τιμή καθορίζει πλέον την επιλογή προορισμού
	<em class="date" style="padding-left:6px">29.08.2022 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/taseis/58443-veteranos-toy-neckermann-apokalyptei-na-eimaste-proetoimasmenoi-gia-ptosh-ths-taxidiotikhs-zhthshs-to-2023.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/taseis/58443-veteranos-toy-neckermann-apokalyptei-na-eimaste-proetoimasmenoi-gia-ptosh-ths-taxidiotikhs-zhthshs-to-2023.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">3</span>
	<span class="tblock" style="padding-left:80px">
	Βετεράνος του Neckermann αποκαλύπτει: Να είμαστε προετοιμασμένοι για πτώση της ταξιδιωτικής ζήτησης το 2023
	<em class="date" style="padding-left:6px">29.08.2022 | ΤΑΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/58434-vretanikos-toyrismos-h-akriveia-kaiei-tis-staycations-%E2%80%93-pio-fthhna-ta-paketa-gia-ispania-ellada-kypro.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/58434-vretanikos-toyrismos-h-akriveia-kaiei-tis-staycations-%E2%80%93-pio-fthhna-ta-paketa-gia-ispania-ellada-kypro.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">4</span>
	<span class="tblock" style="padding-left:80px">
	Βρετανικός τουρισμός: Η ακρίβεια «καίει» τις staycations – Πιο φθηνά τα πακέτα για Ισπανία, Ελλάδα, Κύπρο
	<em class="date" style="padding-left:6px">29.08.2022 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/taseis/58436-xenodocheia-aisthhtes-oi-elleipseis-prosopikoy-stoys-taxidiotes-oi-kritikes-epivraveyoyn-thn-yperprospatheia.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/taseis/58436-xenodocheia-aisthhtes-oi-elleipseis-prosopikoy-stoys-taxidiotes-oi-kritikes-epivraveyoyn-thn-yperprospatheia.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">5</span>
	<span class="tblock" style="padding-left:80px">
	Ξενοδοχεία | Αισθητές οι ελλείψεις προσωπικού στους ταξιδιώτες: Οι κριτικές επιβραβεύουν την υπερπροσπάθεια
	<em class="date" style="padding-left:6px">29.08.2022 | ΤΑΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/nees-ependyseis/58430-adeies-gia-2-xenodocheia-se-kythno-kai-rethymno.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/nees-ependyseis/58430-adeies-gia-2-xenodocheia-se-kythno-kai-rethymno.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">6</span>
	<span class="tblock" style="padding-left:80px">
	Άδειες για 2 ξενοδοχεία σε Κύθνο και Ρέθυμνο
	<em class="date" style="padding-left:6px">29.08.2022 | ΕΠΕΝΔΥΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/tour-operators/58440-ta-nea-dedomena-sth-zhthsh-kai-oi-kakoi-oionoi-gia-to-2023-%E2%80%93-h-easyjet-holidays-prosferei-dorean-diamonh-gia-ta-paidia.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/tour-operators/58440-ta-nea-dedomena-sth-zhthsh-kai-oi-kakoi-oionoi-gia-to-2023-%E2%80%93-h-easyjet-holidays-prosferei-dorean-diamonh-gia-ta-paidia.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">7</span>
	<span class="tblock" style="padding-left:80px">
	Τα νέα δεδομένα στη ζήτηση και οι κακοί οιωνοί για το 2023 – Η easyjet Holidays προσφέρει δωρεάν διαμονή για τα παιδιά
	<em class="date" style="padding-left:6px">29.08.2022 | TOUR OPERATORS</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/metafores/aeroporikes/58438-hlikiomenh-ekane-ano-kato-pthsh-ths-jet2-pros-rodo.html">
<li class="tweetlnk" onclick="window.location='mobile/metafores/aeroporikes/58438-hlikiomenh-ekane-ano-kato-pthsh-ths-jet2-pros-rodo.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">8</span>
	<span class="tblock" style="padding-left:80px">
	Ηλικιωμένη έκανε «άνω κάτω» πτήση της Jet2 προς Ρόδο (video)
	<em class="date" style="padding-left:6px">29.08.2022 | ΑΕΡΟΜΕΤΑΦΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/58418-germania-ypochreotikh-h-epilogh-ths-thlergasias-%E2%80%93-eykairies-stoys-mesogeiakoys-proorismoys-me-paketa-workations.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/58418-germania-ypochreotikh-h-epilogh-ths-thlergasias-%E2%80%93-eykairies-stoys-mesogeiakoys-proorismoys-me-paketa-workations.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">9</span>
	<span class="tblock" style="padding-left:80px">
	Γερμανία: Υποχρεωτική η τηλεργασία – Ευκαιρίες στους Μεσογειακούς προορισμούς με πακέτα workations
	<em class="date" style="padding-left:6px">26.08.2022 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/tour-operators/58437-tui-belgioy-to-22-ton-taxidioton-epelexe-ellada-%E2%80%93-krhth-rodos-stoys-top-proorismoys.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/tour-operators/58437-tui-belgioy-to-22-ton-taxidioton-epelexe-ellada-%E2%80%93-krhth-rodos-stoys-top-proorismoys.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px 18px">10</span>
	<span class="tblock" style="padding-left:80px">
	TUI Bελγίου: Το 22% των ταξιδιωτών επέλεξε Ελλάδα – Κρήτη, Ρόδος στους top προορισμούς
	<em class="date" style="padding-left:6px">29.08.2022 | TOUR OPERATORS</em>
	</span>
</li>
</a>


</ul>
</div>

<div class="line"><!-- --></div>
<p><!-- --></p>

<div class="tags_block">
	<a href="https://www.tornosnews.gr/mobile" class="btn4">Αρχική</a>
	<a href="https://www.tornosnews.gr/mobile/roi_m.html" class="btn4">Ροή</a>
	<a href="https://www.tornosnews.gr/mobile/others/55034-politikh-aporrhtoy-ths-city-contact-ltd.html" class="btn4">Πολιτική Απορρήτου</a>
</div>

</div>
<!-- FOOTER -->

<div id="footer">
	<em class="left">TornosNews Mobile <img src="https://www.tornosnews.gr/themes/mobile/css/images/green.png" alt="Green" width="53" height="20" /></em>
	<a onclick="window.location='http://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/58440-ta-nea-dedomena-sth-zhthsh-kai-oi-kakoi-oionoi-gia-to-2023-%E2%80%93-h-easyjet-holidays-prosferei-dorean-diamonh-gia-ta-paidia.html';" class="btn1 right"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/top.png" alt="Top" width="42" height="42" class="replace-2x" /></span></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>

</div>

<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:105px;left:25px;width:120px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:120px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:105px;left:40px;width:140px;height:30px;" href="http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html"><div style="width:140px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script> 
 --> 

</body>
</html>