<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/tornos/kosmos/38538-perivallon-protash-gia-meiosh-toy-fpa-stis-metakinhseis-me-trena-sth-vayaria.html" />
<meta property="og:description" content="Νέα πρωτοβουλία στοχεύει σε μηδενισμό των εκπομπών του διοξειδίου του άνθρακα ως το 2040 στην Βαυαρία. Στις προτάσεις μέτρων για την προστασία του περιβάλλοντος και" />
<meta property="og:image" content="https://www.tornosnews.gr/files/train_797072_960_720_713403709.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία" />
		<meta name="Keywords" content="ΚΟΣΜΟΣ,Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία,Περιβάλλον:,Πρόταση,για,μείωση,του,ΦΠΑ,στις,μετακινήσεις,με,τρένα,στη,Βαυαρία" />
<link rel="alternate" type="application/rss+xml" title="Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία" href="feed/http://www.tornosnews.gr/tornos/kosmos/38538-perivallon-protash-gia-meiosh-toy-fpa-stis-metakinhseis-me-trena-sth-vayaria.rss" />
<link rel="alternate" type="application/rss+xml" title="ΚΟΣΜΟΣ" href="feed/tornos/kosmos/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/tornos/kosmos/38538-perivallon-protash-gia-meiosh-toy-fpa-stis-metakinhseis-me-trena-sth-vayaria.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΚΟΣΜΟΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="tornos/index.1.html">TORNOS+</a>
		
			| <a href="tornos/kosmos/index.1.html">ΚΟΣΜΟΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">29.07.2019 | 17:55</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/38538.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία @TornosNews&url=https://www.tornosnews.gr/permalink/38538.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/38538.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="tornos/kosmos/38538-perivallon-protash-gia-meiosh-toy-fpa-stis-metakinhseis-me-trena-sth-vayaria.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="38538" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/train_797072_960_720_713403709.jpg" alt="Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Νέα πρωτοβουλία στοχεύει σε μηδενισμό των εκπομπών του διοξειδίου του άνθρακα ως το 2040 στην Βαυαρία. Στις προτάσεις μέτρων για την προστασία του περιβάλλοντος και η μείωση του ΦΠΑ στα εισιτήρια τρένων. Διαβάστε το σχετικό θέμα της <a href="Νέα%20πρωτοβουλία%20στοχεύει%20σε%20μηδενισμό%20των%20εκπομπών%20του%20διοξειδίου%20του%20άνθρακα%20ως%20το%202040%20στην%20Βαυαρία.%20Στις%20προτάσεις%20μέτρων%20για%20την%20προστασία%20του%20περιβάλλοντος%20και%20η%20μείωση%20του%20ΦΠΑ%20στα%20εισιτήρια%20τρένων."><strong>DW</strong></a></p>
<p>Ο πρωθυπουργός της Βαυαρίας Μάρκους Ζέντερ προτείνει την κατοχύρωση της προστασίας του κλίματος στο σύνταγμα ως μια δεσμευτική κρατική υποχρέωση που θα αφορά το ομοσπονδιακό κράτος, τα κρατίδια και τους δήμους. «Αντιμετωπίζουμε μια μνημειώδη πρόκληση και για αυτό χρειαζόμαστε ένα μνημειώδες συμβόλαιο», υποστηρίζει ο πρόεδρος της βαυαρικής Χριστιανοκοινωνικής Ένωσης (CSU) στην εφημερίδα Süddeutsche Zeitung. Το θέμα είναι κατά τον συντηρητικό πολιτικό τόσο σοβαρό, ώστε δεν θα έπρεπε να γίνει αντικείμενο πολιτικής εκμετάλλευσης από τα κόμματα. Βέβαια, μια ανάλογη πρόταση των Πρασίνων να συμπεριληφθεί η προστασία του κλίματος στο σύνταγμα απέτυχε μόλις πέρυσι, μεταξύ άλλων εξαιτίας της αντίστασης που πρόβαλε το CSU.</p>
<p>Η ριζική αλλαγή πλεύσης του κ. Ζέντερ σχετίζεται μάλλον με το γεγονός, ότι στις εκλογές στο κρατίδιο της Βαυαρίας πριν οκτώ μήνες το κόμμα του έχασε 10,5% και οι Πράσινοι κέρδισαν 9%, ενώ στις δημοσκοπήσεις φέτος το ποσοστό των οικολόγων σε εθνικό επίπεδο κυμαίνεται στο ίδιο επίπεδο με αυτό που συγκεντρώνουν τα δύο χριστιανικά κόμματα μαζί.</p>
<p><strong>Μείωση του ΦΠΑ για εισιτήρια τρένου</strong></p>
<p>Προκειμένου να αναδειχτεί η Βαυαρία σε ένα κρατίδιο-πρότυπο για την προστασία του κλίματος, μηδενίζοντας τις εκπομπές του διοξειδίου του άνθρακα, η βαυαρική κυβέρνηση σκοπεύει να αποφασίσει σε ειδική συνεδρίαση την Τρίτη στο Μόναχο μια σειρά από μέτρα. Μεταξύ άλλων θα διευκολυνθεί η εγκατάσταση φωτοβολταϊκών, θα επιτραπεί η δημιουργία 100 νέων αιολικών πάρκων τα επόμενα δύο χρόνια, θα καταργηθούν τα κίνητρα για θέρμανση πετρελαίου, θα μειωθεί η χρήση πλαστικών προϊόντων όπως οι σακούλες, θα αυξήσει με γοργούς ρυθμούς ο αριθμός των ηλεκτρικών οχημάτων στο δημόσιο και όταν πρόκειται για υπηρεσιακά ταξίδια πολιτικών και δημόσιων υπαλλήλων - θα δίνεται προτεραιότητα στη μετακίνηση με το τρένο παρά με το αεροπλάνο.</p>
<p>Ως κίνητρο για να χρησιμοποιούν όλο και περισσότεροι άνθρωποι το τρένο αντί το αεροπλάνο και το αυτοκίνητο, ο κ. Ζέντερ προτείνει τη μείωση του ΦΠΑ στα σιδηροδρομικά εισιτήρια για αποστάσεις άνω των 50 χιλιομέτρων: Ενώ για τις μεγάλες αποστάσεις το ΦΠΑ ανέρχεται στο 19%, για τις αποστάσεις κάτω των 50 χιλιομέτρων είναι μόλις 7%.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/38529-ligoteroi-germanoi-epilegoyn-ispania-to-2019.html"><span style="color:#000;padding-right:8px">1)</span> Τουρισμός: Λιγότεροι Γερμανοί επιλέγουν την Ισπανία το 2019</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/38493-venetia-prostima-kai-ekdioxh-apo-thn-polh-stoys-toyristes-poy-de-symmorfonontai-me-toys-kanonismoys.html"><span style="color:#000;padding-right:8px">2)</span> Η Βενετία διώχνει τουρίστες που παραβιάζουν τους κανόνες συμπεριφοράς</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/38462-pano-apo-100-ekat-epivates-sta-aerodromia-ths-ispanias-sto-5mhno.html"><span style="color:#000;padding-right:8px">3)</span> Πάνω από 100 εκατ. επιβάτες στα αεροδρόμια της Ισπανίας στο 5μηνο</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/38355-olo-kai-perissoteroi-proorismoi-epivaloyn-toyristiko-foro-deite-tis-chreoseis.html"><span style="color:#000;padding-right:8px">4)</span> Όλο και περισσότεροι προορισμοί επιβάλουν τουριστικό φόρο- Δείτε τις χρεώσεις</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="https://www.tornosnews.gr/tornos/kosmos/38538-perivallon-protash-gia-meiosh-toy-fpa-stis-metakinhseis-me-trena-sth-vayaria.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/tornos/kosmos/38538-perivallon-protash-gia-meiosh-toy-fpa-stis-metakinhseis-me-trena-sth-vayaria.html',
						article_id: 38538,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 17:55</span></p><p><a href="tornos/kosmos/38538-perivallon-protash-gia-meiosh-toy-fpa-stis-metakinhseis-me-trena-sth-vayaria.html">Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 16:23</span></p><p><a href="foreis/eot/38537-diethnes-festival-ellhnikoy-tragoydioy-sto-zgorzelec-ths-polonias.html">Διεθνές Φεστιβάλ Ελληνικού Τραγουδιού στο Zgorzelec της Πολωνίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 14:48</span></p><p><a href="tornos/taseis/38536-trevotrend-enischyetai-to-endiaferon-ton-germanon-toyriston-gia-ellada-pos-diamorfonetai-h-zhthsh.html">Trevotrend: Αυξημένες οι αναζητήσεις των Γερμανών για θερινές διακοπές στην Ελλάδα- Κορυφαία επιλογή η Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 14:14</span></p><p><a href="news/politics/38535-synanthsh-ch-theocharh-me-ton-ellhnoamerikano-maik-manatos.html">Συνάντηση Χ. Θεοχάρη με τον ελληνοαμερικανό Μάικ Μανάτος για επενδύσεις και αφίξεις από ΗΠΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 13:54</span></p><p><a href="tornos/xristika/38533-poies-ellhnikes-paralies-echasan-th-galazia-shmaia.html">Ποιες ελληνικές παραλίες έχασαν τη γαλάζια σημαία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 13:44</span></p><p><a href="news/koinonia/38534-deite-toys-64-foroys-telh-kai-alles-epivarynseis-sta-akinhta-to-2019.html">Δείτε τους 64 φόρους, τέλη και άλλες επιβαρύνσεις στα ακίνητα το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 13:21</span></p><p><a href="news/politismos/38532-peiraias-sygkroteitai-epitroph-gia-th-diafylaxh-ths-aythentikothtas-toy-tainiodromoy.html">Πειραιάς: Επιτροπή για τη διαφύλαξη της αυθεντικότητας του Ταινιοδρόμου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 13:16</span></p><p><a href="tornos/eidikes-morfes-tourismou/38531-alexandroypolh-paroysiash-toy-programmatos-pleontas-sth-mayrh-thalassa-gia-to-thalassio-toyrismo.html">Αλεξανδρούπολη: Πρόγραμμα &quot;Πλέοντας στη Μαύρη Θάλασσα&quot; για το θαλάσσιο τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 13:03</span></p><p><a href="metafores/aeroporikes/38530-ryanair-meiosh-kerdon-logo-brexit-kai-ptoshs-ton-timon-sta-eisithria.html">Ryanair: Μείωση κερδών λόγω Brexit και πτώσης των τιμών στα εισιτήρια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 12:30</span></p><p><a href="tornos/kosmos/38529-ligoteroi-germanoi-epilegoyn-ispania-to-2019.html">Τουρισμός: Λιγότεροι Γερμανοί επιλέγουν την Ισπανία το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 12:12</span></p><p><a href="metafores/aktoploia/38528-ydatodromio-kavalas-katatethhke-o-technikos-fakelos-kai-h-aithsh-gia-adeia.html">Υδατοδρόμιο Καβάλας: Κατατέθηκε ο τεχνικός φάκελος και η αίτηση για άδεια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 11:48</span></p><p><a href="foreis/periferies/38527-krhth-me-th-syndiorganosh-ths-perifereias-to-festival-gh-politismos-toyrismos.html">Φεστιβάλ «Γη-πολιτισμός-τουρισμός» στον Πλατανιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 11:46</span></p><p><a href="foreis/periferies/38526-thetikh-eishghsh-unesco-gia-paramonh-toy-geoparkoy-pshloreith-ston-katalogo-pagkosmion-geoparkon.html">UNESCO: Παραμονή του γεωπάρκου Ψηλορείτη στον κατάλογο παγκόσμιων γεωπάρκων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 11:41</span></p><p><a href="epixeiriseis/nees-ependyseis/38525-porto-karras-symvash-gia-omologiako-daneio-eos-45-ekat-eyro.html">Ξενοδοχείο Πόρτο Καρράς: Σύμβαση για ομολογιακό δάνειο έως 45 εκατ. ευρώ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 11:18</span></p><p><a href="stiles/prosopa/38524-h-athhna-chatzhpetroy-proedros-toy-tap.html">Η Αθηνά Χατζηπέτρου πρόεδρος του Ταμείου Αρχαιολογικών Πόρων- Το νέο Δ.Σ.</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 11:15</span></p><p><a href="foreis/periferies/38523-rodos-timhtikes-diakriseis-se-agglida-diorganotria-gamon-kai-toyristes-toy-nhsioy.html">Ρόδος: Τιμητικές διακρίσεις σε Αγγλίδα διοργανώτρια γάμων και τουρίστες του νησιού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 11:13</span></p><p><a href="foreis/periferies/38522-ypothalassios-kai-paraktios-katharismos-sth-santorinh.html">Υποθαλάσσιος και παράκτιος καθαρισμός στη Σαντορίνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 10:46</span></p><p><a href="news/agores/38521-idryetai-ellhno-indiko-epicheirhmatiko-symvoylio.html">Ιδρύεται Ελληνο-Ινδικό Επιχειρηματικό Συμβούλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 09:34</span></p><p><a href="tornos/xristika/38520-lina-mendonh-amesh-lysh-sto-anavatorio-ths-akropolhs-dromologeitai-monimh-lysh.html">Λίνα Μενδώνη: Άμεση λύση στο αναβατόριο της Ακρόπολης- Δρομολογείται μόνιμη λύση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 09:15</span></p><p><a href="epixeiriseis/38519-adeies-gia-dyo-nees-plotes-exedres-se-mykono-kai-voyliagmenh.html">Άδειες για δύο νέες πλωτές εξέδρες σε Μύκονο και Βουλιαγμένη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 09:13</span></p><p><a href="foreis/periferies/38518-giorth-achladioy-sta-platanoylia-ths-larisas.html">Γιορτή Αχλαδιού στα Πλατανούλια της Λάρισας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 09:11</span></p><p><a href="foreis/periferies/38517-info-point-gastronomias-sto-hrakleio.html">Info Point Γαστρονομίας στο Ηράκλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 09:09</span></p><p><a href="tornos/proionta/38516-to-ellhniko-oyzo-diafhmizetai-sthn-iaponia.html">Το ελληνικό ούζο διαφημίζεται στην Ιαπωνία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/07 09:07</span></p><p><a href="tornos/eidikes-morfes-tourismou/38515-koina-paketa-thrhskeytikoy-toyrismoy-apo-kypro-kai-ellada.html">Κοινά πακέτα θρησκευτικού τουρισμού από Κύπρο και Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/07 12:08</span></p><p><a href="tornos/xristika/38514-vlavh-ston-anavathra-ths-akropolhs.html">Βλάβη στον αναβατήρα της Ακρόπολης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/07 11:47</span></p><p><a href="epixeiriseis/hotels/38513-allagh-chrhshs-ktirion-se-toyristikes-monades-se-santorinh-kai-io.html">Αλλαγή χρήσης κτιρίων σε τουριστικές μονάδες σε Σαντορίνη και Ίο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/07 11:45</span></p><p><a href="foreis/periferies/38512-nea-diadromh-anoichtoy-toyristikoy-leoforeioy-sth-thessalonikh.html">Νέα διαδρομή ανοιχτού τουριστικού λεωφορείου στη Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/07 11:41</span></p><p><a href="foreis/periferies/38511-giorth-mhloy-sthn-agia-ths-larisas.html">Γιορτή Μήλου στην Αγιά της Λάρισας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/07 11:43</span></p><p><a href="epixeiriseis/nees-ependyseis/38510-oi-teleytaies-plhrofories-gia-to-kazino-sto-ellhniko.html">Οι τελευταίες πληροφορίες για τους μνηστήρες στο καζίνο στο Ελληνικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/07 11:39</span></p><p><a href="news/agores/38509-dhmofilhs-toyristikos-proorismos-h-ellada-gia-toys-tsechoys.html">Δημοφιλής τουριστικός προορισμός η Ελλάδα για τους Τσέχους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/07 11:38</span></p><p><a href="foreis/periferies/38508-giorth-krasioy-ston-ampelona-ths-larisas.html">Γιορτή Κρασιού στον Αμπελώνα της Λάρισας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/07 11:37</span></p><p><a href="foreis/periferies/38507-festival-paradosiakoy-choroy-kai-moysikhs-sthn-patmo.html">Φεστιβάλ Παραδοσιακού Χορού και Μουσικής στην Πάτμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 17:12</span></p><p><a href="foreis/ypourgia/38505-synanthsh-ch-theocharh-me-ton-dieythynth-ths-thomas-cook.html">Συνάντηση Θεοχάρη με τον διευθύνοντα σύμβουλο της Thomas Cook- τι είπε ο Peter Fankhauser</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 16:59</span></p><p><a href="metafores/aeroporikes/38506-apeiloymeno-eidos-gypa-epestrepse-sto-perivallon-toy-me-thn-turkish-cargo-video.html">Απειλούμενο είδος γύπα επέστρεψε στο περιβάλλον του με την Turkish Cargo (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 16:55</span></p><p><a href="metafores/cruise/38504-kroyaziera-apo-to-moyseio-toy-loyvroy-sthn-ellada-to-2020.html">Ponant: Κρουαζιέρα στην Ελλάδα με περιηγήσεις σε Ακρόπολη και Δελφούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 15:18</span></p><p><a href="foreis/periferies/38503-gkelh-kallinikoy-dikaioma-olon-h-eleytherh-kataskhnosh-sth-gaydo.html">Γκέλη Καλλίνικου: Δικαίωμα όλων η ελεύθερη κατασκήνωση στη Γαύδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 14:56</span></p><p><a href="news/agores/38502-toyrismos-megalh-dipsa-ton-amerikanon-gia-diethnh-taxidia-me-staseis-se-polles-diaforetikes-chores.html">Αμερικανικός τουρισμός: To 16% επιλέγει διεθνή ταξίδια με στάσεις σε πολλές χώρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 14:34</span></p><p><a href="tornos/taseis/38501-european-cities-marketing-katagrafh-stoicheion-gia-thn-agora-vrachychronion-misthoseon-sthn-eyroph.html">European Cities Marketing: Στο μικροσκόπιο οι βραχυχρόνιες μισθώσεις στις ευρωπαϊκές πόλεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 14:25</span></p><p><a href="foreis/pox/38500-pox-programma-epanentaxhs-anergon-sthn-agora-ergasias.html">ΠΟΞ: Πρόγραμμα επανένταξης ανέργων στην αγορά εργασίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 14:01</span></p><p><a href="news/politismos/38499-aygoystiatikh-panselhnos-me-moysikh-sto-moyseio-akropolhs.html">Αυγουστιάτικη Πανσέληνος με μουσική στο Μουσείο Ακρόπολης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 13:20</span></p><p><a href="foreis/eot/38498-aytes-einai-oi-armodiothtes-toy-yfypoyrgoy-toyrismoy-manoy-konsola.html">Αυτές είναι οι αρμοδιότητες του υφυπουργού Τουρισμού Μάνου Κόνσολα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 12:55</span></p><p><a href="epixeiriseis/nees-ependyseis/38496-paratash-ths-prosthesmias-prosforon-gia-to-kazino-sto-ellhniko.html">Παράταση της προσθεσμίας προσφορών για το καζίνο στο Ελληνικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 12:48</span></p><p><a href="foreis/periferies/38495-h-gastronomia-ths-attikhs-sto-national-geographic-traveller-food-festival.html">Η γαστρονομία της Αττικής στο National Geographic Traveller Food Festival</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 12:38</span></p><p><a href="foreis/periferies/38494-ayrio-xekina-to-festival-toyrismoy-dhmoy-ierapetras.html">Αύριο ξεκινά το Φεστιβάλ Τουρισμού Δήμου Ιεράπετρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 12:13</span></p><p><a href="tornos/kosmos/38493-venetia-prostima-kai-ekdioxh-apo-thn-polh-stoys-toyristes-poy-de-symmorfonontai-me-toys-kanonismoys.html">Η Βενετία διώχνει τουρίστες που παραβιάζουν τους κανόνες συμπεριφοράς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 12:06</span></p><p><a href="epixeiriseis/hotels/38492-hilton-neo-brand-polytelon-xenodocheion-se-poleis-to-erchomeno-examhno.html">Hilton: Νέο brand πολυτελών ξενοδοχείων σε πόλεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 11:27</span></p><p><a href="tornos/taseis/38491-tripadvisor-nea-dynatothta-diafhmishs-proorismon.html">TripAdvisor: Nέα δυνατότητα διαφήμισης προορισμών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 10:23</span></p><p><a href="foreis/fedhatta/38490-h-ellada-sthn-aystralia-ton-fevroyario-toy-2020.html">Η Ελλάδα στην Αυστραλία τον Φεβρουάριο του 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 10:16</span></p><p><a href="foreis/periferies/38489-egkrithhke-diadromh-anoichtoy-toyristikoy-leoforeioy-sthn-athhna.html">Εγκρίθηκε διαδρομή ανοιχτού τουριστικού λεωφορείου στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 10:15</span></p><p><a href="foreis/periferies/38488-draseis-toyristikhs-provolhs-sta-nhsia-toy-ionioy.html">Δράσεις τουριστικής προβολής στα νησιά του Ιονίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 10:06</span></p><p><a href="foreis/periferies/38487-politistiko-festival-diadromes-sth-marphssa-paroy.html">Πολιτιστικό φεστιβάλ Διαδρομές στη Μάρπησσα Πάρου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 10:02</span></p><p><a href="foreis/periferies/38486-8os-diethnhs-h%C2%B5i%C2%B5arathonios-chioy.html">8ος Διεθνής Ηµιµαραθώνιος Χίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 09:59</span></p><p><a href="news/agores/38485-aigyptos-kai-toyrkia-oi-koryfaioi-proorismoi-ton-skopianon-to-2019.html">Αίγυπτος και Τουρκία οι κορυφαίοι προορισμοί των Σκοπιανών το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 09:52</span></p><p><a href="epixeiriseis/hotels/38484-sthn-alysida-aria-hotels-to-xenodocheio-grace-mykonos.html">Στην αλυσίδα Aria Hotels το ξενοδοχείο Grace Mykonos</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 09:35</span></p><p><a href="foreis/eot/38482-xekinhsan-oi-draseis-toy-eot-gia-thn-provolh-ths-chalkidikhs-stis-diethneis-agores.html">Ξεκίνησαν οι δράσεις του EOT για την προβολή της Χαλκιδικής στις διεθνείς αγορές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/07 09:14</span></p><p><a href="stiles/apopsi/38481-ischyrh-dosh-lyseon-kai-draseon-chreiazetai-h-efarmogh-schedioy-aeiforias-gia-ton-toyrismo-grafei-o-sothrhs-mylonas.html">Ισχυρή δόση λύσεων και δράσεων χρειάζεται η εφαρμογή σχεδίου αειφορίας για τον τουρισμό- Γράφει ο Σωτήρης Μυλωνάς (*)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 19:00</span></p><p><a href="stiles/prosopa/38483-grhgorhs-tasios-poly-shmantiko-oti-o-toyrismos-vrisketai-toso-pshla-sthn-atzenta-proteraiothton-ths-neas-kyvernhshs.html">Πολύ σημαντικό ότι ο τουρισμός βρίσκεται τόσο ψηλά στην ατζέντα προτεραιοτήτων της νέας κυβέρνησης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 16:57</span></p><p><a href="tornos/digital/38480-o-rolos-ton-ota-s-kai-ths.html">Ο ρόλος των OTA&#039;s στη Digital Marketing στρατηγική του ξενοδοχείου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 16:10</span></p><p><a href="foreis/periferies/38479-h-krhtikh-koyzina-katenthoysiase-toys-episkeptes-toy-national-geographic-food-festival-sto-londino.html">Ενθουσίασε η Κρητική κουζίνα στο National Geographic Food Festival</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 15:59</span></p><p><a href="tornos/cyprus/38478-kypros-allages-sta-grafeia-plhroforion-toy-yfypoyrgeioy-toyrismoy.html">Κύπρος: Αλλαγές στα Γραφεία Πληροφοριών του υφυπουργείου Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 15:31</span></p><p><a href="tornos/ektheseis-sinedria/38477-koryfaioi-tour-operators-travel-agents-kai-mice-etairies-sthn-6h-athens-international-tourism-expo-2019.html">Κορυφαίοι Tour Operators, Travel Agents και MICE εταιρίες στην 6η Athens International Tourism Expo 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 15:08</span></p><p><a href="foreis/sete/38476-synanthsh-vernikoy-%E2%80%93-sta%CF%8Akoyra-gia-thn-anavathmish-ths-oke.html">Συνάντηση Βερνίκου – Σταϊκούρα για την αναβάθμιση της ΟΚΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 15:04</span></p><p><a href="tornos/xristika/38475-ekpoizo-ola-ta-vasika-dikaiomata-ton-katanaloton-sta-taxidia-me-aeroplano-kai-treno.html">ΕΚΠΟΙΖΩ: Τα δικαιώματα των καταναλωτών στα ταξίδια με αεροπλάνο και τρένο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 14:38</span></p><p><a href="tornos/xristika/38474-deytero-programma-ypotrofion-toy-forea-n-daskalantonakhs-ndf-gia-spoydes-ston-toyrismo.html">Αιτήσεις στο πρόγραμμα υποτροφιών του Ν. Δασκαλαντωνάκης - NDF</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 13:57</span></p><p><a href="stiles/prosopa/38473-mas-dikaionoyn-oi-dhloseis-toy-prothypoyrgoy.html">Μας δικαιώνουν οι δηλώσεις του πρωθυπουργού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 13:56</span></p><p><a href="epixeiriseis/tourist-offices/38472-italia-ypo-diereynhsh-h-bookingcom-gia-mh-apodosh-fpa-ypsoys-pollon-ekat-eyro.html">Ιταλία: ΦΠΑ εκατ. ευρώ καλείται να καταβάλει η Booking.com</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 13:14</span></p><p><a href="news/agores/38471-toyrismos-oi-ellhnes-xenodochoi-pontaroyn-sth-rosikh-agora-me-megales-prosfores-gia-ton-aygoysto.html">Τουρισμός: Οι Έλληνες ξενοδόχοι &quot;ποντάρουν&quot; στη ρωσική αγορά με μεγάλες προσφορές για τον Αύγουστο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 12:48</span></p><p><a href="foreis/38470-kerkyra-kampanaki-gia-ta-skoypidia-kroyoyn-oi-foreis.html">Κέρκυρα: Καμπανάκι για τα σκουπίδια κρούουν οι φορείς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 12:45</span></p><p><a href="epixeiriseis/hotels/38469-grecotel-thematiko-taxidi-gnorimias-me-thn-peloponnhso-gia-20-toyristika-grafeia-ths-rosias-video.html">Grecotel: Θεματικό ταξίδι γνωριμίας με την Πελοπόννησο για 20 τουριστικά γραφεία της Ρωσίας (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 12:14</span></p><p><a href="epixeiriseis/hotels/38468-enopoihsh-dyo-pentasteron-xenodocheiakon-monadon-sth-rodo.html">Ενοποίηση δύο πεντάστερων ξενοδοχειακών μονάδων στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 10:47</span></p><p><a href="news/politics/38467-kmhtsotakhs-10etes-programma-gia-ton-ellhniko-toyrismo-se-exi-mhnes.html">Κ.Μητσοτάκης: 10ετές πρόγραμμα για τον ελληνικό τουρισμό σε έξι μήνες (video με τις δηλώσεις)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 10:01</span></p><p><a href="news/agores/38466-pthseis-tsarter-pros-krhth-kai-rodo-to-2020-apo-to-aerodromio-ths-erfoyrths.html">Πτήσεις τσάρτερ προς Κρήτη και Ρόδο το 2020 από το αεροδρόμιο της Ερφούρτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 09:34</span></p><p><a href="foreis/periferies/38465-festival-thrakikoy-pelagoys-sta-paralia-ths-anatolikhs-makedonias-thrakhs.html">Φεστιβάλ Θρακικού Πελάγους στα παράλια της Ανατολικής Μακεδονίας-Θράκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 09:27</span></p><p><a href="foreis/periferies/38464-giorth-krasioy-sth-nea-agchialo-voloy.html">Γιορτή Κρασιού στη Νέα Αγχίαλο Βόλου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 09:25</span></p><p><a href="foreis/periferies/38463-draseis-hlektronikhs-toyristikhs-provolhs-sta-temph.html">Δράσεις ηλεκτρονικής τουριστικής προβολής στα Τέμπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/07 09:23</span></p><p><a href="tornos/kosmos/38462-pano-apo-100-ekat-epivates-sta-aerodromia-ths-ispanias-sto-5mhno.html">Πάνω από 100 εκατ. επιβάτες στα αεροδρόμια της Ισπανίας στο 5μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 18:36</span></p><p><a href="tornos/taseis/38461-tripadvisor-ena-ellhniko-thalassio-parko-sta-25-kalytera-ston-kosmo.html">TripAdvisor: Ένα ελληνικό θαλάσσιο πάρκο στα 25 καλύτερα στον κόσμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 16:36</span></p><p><a href="stiles/apopsi/38460-theocharhs-konsolas-paremvash-gia-thn-akrivh-apotyposh-ton-posotikon-kai-poiotikon-stoicheion-toy-toyrismoy.html">Θεοχάρης-Κόνσολας: Παρέμβαση για την ακριβή αποτύπωση των ποσοτικών και ποιοτικών στοιχείων του τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 15:39</span></p><p><a href="news/politismos/38459-festival-athhnon-kai-epidayroy-kallitechnikos-apologismos-gia-to-2019.html">Φεστιβάλ Αθηνών και Επιδαύρου: Καλλιτεχνικός απολογισμός για το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 15:14</span></p><p><a href="news/politics/38458-o-kyriakos-mhtsotakhs-sto-ypoyrgeio-toyrismoy-kai-h-proothhsh-ependyseon-ypsoys-10-dis-eyro-sthn-attikh.html">Ο Κυριάκος Μητσοτάκης στο υπουργείο Τουρισμού και η προώθηση επενδύσεων ύψους 10 δισ. ευρώ στην Αττική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 15:03</span></p><p><a href="epixeiriseis/airbnb/38457-nea-tash-kinhta-katalymata-airbnb.html">Λεωφορεία, τρένα και αεροπλάνα γίνονται καταλύματα Airbnb (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 14:44</span></p><p><a href="tornos/taseis/38456-bookingcom-ena-ellhniko-nhsi-sta-7-kalytera-ston-kosmo-gia-syndyastikes-diakopes-paralias-kai-voynoy.html">Booking.com: Αυτό το ελληνικό νησί είναι στα 7 top στον κόσμο για συνδυαστικές διακοπές παραλίας και βουνού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 14:09</span></p><p><a href="foreis/periferies/38455-rodos-hmerida-gia-th-diakymansh-ton-apovlhton-os-apotelesma-toy-toyrismoy.html">Ρόδος: Ημερίδα για τα απόβλητα από τον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 14:02</span></p><p><a href="epixeiriseis/nees-ependyseis/38454-a-xenofos-to-taiped-sthn-proth-grammh-proselkyshs-kefalaion-apo-to-exoteriko.html">Α. Ξενόφος: Το ΤΑΙΠΕΔ στην πρώτη γραμμή για την προσέλκυση ξένων επενδυτών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 13:56</span></p><p><a href="news/politismos/38453-kleisto-to-paidiko-moyseio-ths-athhnas-logo-ergon-synthrhshs.html">Κλειστό το Παιδικό Μουσείο της Αθήνας λόγω έργων συντήρησης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 13:48</span></p><p><a href="tornos/ektheseis-sinedria/38452-h-horeca-2020-etoimazetai-me-pyretodeis-rythmoys.html">Η HORECA 2020 ετοιμάζεται με πυρετώδεις ρυθμούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 13:40</span></p><p><a href="foreis/periferies/38450-afhghmatikos-charths-gia-ton-korinthiako-kolpo.html">Αφηγηματικός χάρτης για τον Κορινθιακό Κόλπο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 13:36</span></p><p><a href="foreis/periferies/38449-nees-vraveyseis-repeaters-sth-rodo.html">Νέες βραβεύσεις repeaters στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 13:00</span></p><p><a href="metafores/aeroporikes/38448-to-aerodromio-athhnon-ginetai-komvos-ypshlhs-apodoshs-sto-eyropa%CF%8Ako-diktyo-enaerias-kykloforias.html">Το αεροδρόμιο Αθηνών γίνεται κόμβος υψηλής απόδοσης στο Ευρωπαϊκό Δίκτυο Εναέριας Κυκλοφορίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 12:32</span></p><p><a href="tornos/taseis/38446-pot-se-10-chores-ta-misa-diethnh-toyristika-esoda-to-2018-deite-poies-einai.html">ΠΟΤ: Σε 10 χώρες τα μισά διεθνή τουριστικά έσοδα το 2018- Δείτε ποιες είναι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 12:24</span></p><p><a href="tornos/kosmos/38447-toyrkikos-toyrismos-7-ekat-toyristes-sthn-attaleia-mechri-tis-18-ioylioy.html">Τουρκικός τουρισμός: 7 εκατ. τουρίστες στην Αττάλεια μέχρι τις 18 Ιουλίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 12:17</span></p><p><a href="news/agores/38445-xenodocheia-oriaka-anevainoyn-oi-plhrothtes-sthn-eyroph-ektoxeyontai-sthn-toyrkia.html">Ξενοδοχεία: Οριακά ανεβαίνουν οι πληρότητες στην Ευρώπη, εκτοξεύονται στην Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 12:04</span></p><p><a href="epixeiriseis/tour-operators/38444-o-thomas-cook-xekina-diafhmistikh-kampania-sth-vretania.html">Μεγάλη διαφημιστική καμπάνια του Thomas Cook στη Βρετανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 11:03</span></p><p><a href="tornos/xristika/38443-aifnidiastikos-elegchos-to-proi-gia-anasfalistoys-ergazomenoys-sto-choro-ton-afixeon-kroyazieras-ston-peiraia.html">Αιφνιδιαστικός έλεγχος το πρωί για ανασφάλιστους εργαζόμενους στο χώρο των αφίξεων κρουαζιέρας στον Πειραιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 10:35</span></p><p><a href="stiles/prosopa/38442-aaggelopoylos-giati-h-aldemar-diekopse-th-synergasia-ths-me-thn-bookingcom.html">Γιατί η Aldemar διέκοψε τη συνεργασία της με την Booking.com</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 10:09</span></p><p><a href="foreis/periferies/38441-huffington-post-italias-kai-la-repubblica-apotheonoyn-toys-leipsoys.html">Huffington Post Ιταλίας και La Repubblica αποθεώνουν τους Λειψούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 10:03</span></p><p><a href="epixeiriseis/hotels/38440-4-koryfaies-diakriseis-gia-to-creta-maris-beach-resort.html">4 κορυφαίες διακρίσεις για το Creta Maris Beach Resort</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 09:53</span></p><p><a href="foreis/periferies/38439-diethnes-festival-ntokimanter-sto-kastellorizo.html">Διεθνές Φεστιβάλ Ντοκιμαντέρ στο Καστελλόριζο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 09:51</span></p><p><a href="tornos/kosmos/38438-symfonia-megaloy-ispanikoy-omiloy-me-alibaba-gia-taxidiotikes-yphresies-se-kinezoys.html">Συμφωνία μεγάλου ισπανικού ομίλου με Alibaba για ταξιδιωτικές υπηρεσίες σε Κινέζους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/07 09:32</span></p><p><a href="tornos/kosmos/38437-ayxhthhkan-oi-toyristes-sth-voreia-makedonia.html">Αυξήθηκαν οι τουρίστες στη Βόρεια Μακεδονία</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/38442-aaggelopoylos-giati-h-aldemar-diekopse-th-synergasia-ths-me-thn-bookingcom.html">Γιατί η Aldemar διέκοψε τη συνεργασία της με την Booking.com </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/38519-adeies-gia-dyo-nees-plotes-exedres-se-mykono-kai-voyliagmenh.html">Άδειες για δύο νέες πλωτές εξέδρες σε Μύκονο και Βουλιαγμένη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/38524-h-athhna-chatzhpetroy-proedros-toy-tap.html">Η Αθηνά Χατζηπέτρου πρόεδρος του Ταμείου Αρχαιολογικών Πόρων- Το νέο Δ.Σ. </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/38521-idryetai-ellhno-indiko-epicheirhmatiko-symvoylio.html">Ιδρύεται Ελληνο-Ινδικό Επιχειρηματικό Συμβούλιο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/38533-poies-ellhnikes-paralies-echasan-th-galazia-shmaia.html">Ποιες ελληνικές παραλίες έχασαν τη γαλάζια σημαία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/38525-porto-karras-symvash-gia-omologiako-daneio-eos-45-ekat-eyro.html">Ξενοδοχείο Πόρτο Καρράς: Σύμβαση για ομολογιακό δάνειο έως 45 εκατ. ευρώ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/38513-allagh-chrhshs-ktirion-se-toyristikes-monades-se-santorinh-kai-io.html">Αλλαγή χρήσης κτιρίων σε τουριστικές μονάδες σε Σαντορίνη και Ίο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/38517-info-point-gastronomias-sto-hrakleio.html">Info Point Γαστρονομίας στο Ηράκλειο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/38520-lina-mendonh-amesh-lysh-sto-anavatorio-ths-akropolhs-dromologeitai-monimh-lysh.html">Λίνα Μενδώνη: Άμεση λύση στο αναβατόριο της Ακρόπολης- Δρομολογείται μόνιμη λύση </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aktoploia/38528-ydatodromio-kavalas-katatethhke-o-technikos-fakelos-kai-h-aithsh-gia-adeia.html">Υδατοδρόμιο Καβάλας: Κατατέθηκε ο τεχνικός φάκελος και η αίτηση για άδεια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/38510-oi-teleytaies-plhrofories-gia-to-kazino-sto-ellhniko.html">Οι τελευταίες πληροφορίες για τους μνηστήρες στο καζίνο στο Ελληνικό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/eidikes-morfes-tourismou/38515-koina-paketa-thrhskeytikoy-toyrismoy-apo-kypro-kai-ellada.html">Κοινά πακέτα θρησκευτικού τουρισμού από Κύπρο και Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/38464-giorth-krasioy-sth-nea-agchialo-voloy.html">Γιορτή Κρασιού στη Νέα Αγχίαλο Βόλου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/koinonia/38534-deite-toys-64-foroys-telh-kai-alles-epivarynseis-sta-akinhta-to-2019.html">Δείτε τους 64 φόρους, τέλη και άλλες επιβαρύνσεις στα ακίνητα το 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/38518-giorth-achladioy-sta-platanoylia-ths-larisas.html">Γιορτή Αχλαδιού στα Πλατανούλια της Λάρισας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politics/38535-synanthsh-ch-theocharh-me-ton-ellhnoamerikano-maik-manatos.html">Συνάντηση Χ. Θεοχάρη με τον ελληνοαμερικανό Μάικ Μανάτος για επενδύσεις και αφίξεις από ΗΠΑ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/38536-trevotrend-enischyetai-to-endiaferon-ton-germanon-toyriston-gia-ellada-pos-diamorfonetai-h-zhthsh.html">Trevotrend: Αυξημένες οι αναζητήσεις των Γερμανών για θερινές διακοπές στην Ελλάδα- Κορυφαία επιλογή η Κρήτη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/38522-ypothalassios-kai-paraktios-katharismos-sth-santorinh.html">Υποθαλάσσιος και παράκτιος καθαρισμός στη Σαντορίνη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/38523-rodos-timhtikes-diakriseis-se-agglida-diorganotria-gamon-kai-toyristes-toy-nhsioy.html">Ρόδος: Τιμητικές διακρίσεις σε Αγγλίδα διοργανώτρια γάμων και τουρίστες του νησιού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/proionta/38516-to-ellhniko-oyzo-diafhmizetai-sthn-iaponia.html">Το ελληνικό ούζο διαφημίζεται στην Ιαπωνία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/38514-vlavh-ston-anavathra-ths-akropolhs.html">Βλάβη στον αναβατήρα της Ακρόπολης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/digital/38480-o-rolos-ton-ota-s-kai-ths.html">Ο ρόλος των OTA&#039;s στη Digital Marketing στρατηγική του ξενοδοχείου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/38529-ligoteroi-germanoi-epilegoyn-ispania-to-2019.html">Τουρισμός: Λιγότεροι Γερμανοί επιλέγουν την Ισπανία το 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/38505-synanthsh-ch-theocharh-me-ton-dieythynth-ths-thomas-cook.html">Συνάντηση Θεοχάρη με τον διευθύνοντα σύμβουλο της Thomas Cook- τι είπε ο Peter Fankhauser </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/38526-thetikh-eishghsh-unesco-gia-paramonh-toy-geoparkoy-pshloreith-ston-katalogo-pagkosmion-geoparkon.html">UNESCO: Παραμονή του γεωπάρκου Ψηλορείτη στον κατάλογο παγκόσμιων γεωπάρκων </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΚΟΣΜΟΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/38447-toyrkikos-toyrismos-7-ekat-toyristes-sthn-attaleia-mechri-tis-18-ioylioy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/antalya2_571536243.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/38447-toyrkikos-toyrismos-7-ekat-toyristes-sthn-attaleia-mechri-tis-18-ioylioy.html">Τουρκικός τουρισμός: 7 εκατ. τουρίστες στην Αττάλεια μέχρι τις 18 Ιουλίου</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/38437-ayxhthhkan-oi-toyristes-sth-voreia-makedonia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/north_macedonia_119445406.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/38437-ayxhthhkan-oi-toyristes-sth-voreia-makedonia.html">Αυξήθηκαν οι τουρίστες στη Βόρεια Μακεδονία</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/38438-symfonia-megaloy-ispanikoy-omiloy-me-alibaba-gia-taxidiotikes-yphresies-se-kinezoys.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/alibaba_858541959.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/38438-symfonia-megaloy-ispanikoy-omiloy-me-alibaba-gia-taxidiotikes-yphresies-se-kinezoys.html">Συμφωνία μεγάλου ισπανικού ομίλου με Alibaba για ταξιδιωτικές υπηρεσίες σε Κινέζους</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/kosmos/38406-diethnhs-akadhmia-toyrismoy-sto-estoril-ths-portogalias.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/por_214923750.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/38406-diethnhs-akadhmia-toyrismoy-sto-estoril-ths-portogalias.html">Διεθνής Ακαδημία Τουρισμού στο Εστορίλ της Πορτογαλίας</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/eot/38537-diethnes-festival-ellhnikoy-tragoydioy-sto-zgorzelec-ths-polonias.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/4_855862484.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/eot/38537-diethnes-festival-ellhnikoy-tragoydioy-sto-zgorzelec-ths-polonias.html">Διεθνές Φεστιβάλ Ελληνικού Τραγουδιού στο Zgorzelec της Πολωνίας</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/taseis/38536-trevotrend-enischyetai-to-endiaferon-ton-germanon-toyriston-gia-ellada-pos-diamorfonetai-h-zhthsh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/santorini_pixabay_692734075.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/taseis/38536-trevotrend-enischyetai-to-endiaferon-ton-germanon-toyriston-gia-ellada-pos-diamorfonetai-h-zhthsh.html">Trevotrend: Αυξημένες οι αναζητήσεις των Γερμανών για θερινές διακοπές στην Ελλάδα- Κορυφαία επιλογή η Κρήτη</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/xristika/38533-poies-ellhnikes-paralies-echasan-th-galazia-shmaia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/paralia_beach_pixabay_779274578.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/xristika/38533-poies-ellhnikes-paralies-echasan-th-galazia-shmaia.html">Ποιες ελληνικές παραλίες έχασαν τη γαλάζια σημαία</a></div>
</div>


<div style="width:150px;float:left">
	<a href="epixeiriseis/nees-ependyseis/38525-porto-karras-symvash-gia-omologiako-daneio-eos-45-ekat-eyro.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Porto_Karras_616870287.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Περιβάλλον: Πρόταση για μείωση του ΦΠΑ στις μετακινήσεις με τρένα στη Βαυαρία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/nees-ependyseis/38525-porto-karras-symvash-gia-omologiako-daneio-eos-45-ekat-eyro.html">Ξενοδοχείο Πόρτο Καρράς: Σύμβαση για ομολογιακό δάνειο έως 45 εκατ. ευρώ</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

</body>
</html>