<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020 | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/news/politismos/44453-to-programma-festival-athhnon-kai-epidayroy-2020.html" />
<meta property="og:description" content="Το Φεστιβάλ Αθηνών &amp; Επιδαύρου παρουσίασε πριν από λίγη ώρα ηλεκτρονικά το πρόγραμμά του για το φετινό καλοκαίρι. Ένα πρόγραμμα συμπυκνωμένο, που περιλαμβάνει παραστάσεις στους" />
<meta property="og:image" content="https://www.tornosnews.gr/files/festival_515494407.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020" />
		<meta name="Keywords" content="ΠΟΛΙΤΙΣΜΟΣ,Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020,Το,πρόγραμμα,του,Φεστιβάλ,Αθηνών,και,Επιδαύρου,2020" />
<link rel="alternate" type="application/rss+xml" title="Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020" href="feed/http://www.tornosnews.gr/news/politismos/44453-to-programma-festival-athhnon-kai-epidayroy-2020.rss" />
<link rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" href="feed/news/politismos/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/news/politismos/44453-to-programma-festival-athhnon-kai-epidayroy-2020.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΠΟΛΙΤΙΣΜΟΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="keywords/covid19">
                                	
									
									COVID-19
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="news/index.1.html">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
		
			| <a href="news/politismos/index.1.html">ΠΟΛΙΤΙΣΜΟΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">03.06.2020 | 12:26</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/44453.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020 @TornosNews&url=https://www.tornosnews.gr/permalink/44453.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/44453.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="news/politismos/44453-to-programma-festival-athhnon-kai-epidayroy-2020.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="44453" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/festival_515494407.jpg" alt="Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Το Φεστιβάλ Αθηνών &amp; Επιδαύρου παρουσίασε πριν από λίγη ώρα ηλεκτρονικά το πρόγραμμά του για το φετινό καλοκαίρι. Ένα πρόγραμμα συμπυκνωμένο, που περιλαμβάνει παραστάσεις στους ανοιχτούς χώρους του Φεστιβάλ, το Ωδείο Ηρώδου Αττικού, το Αρχαίο Θέατρο Επιδαύρου και το Μικρό Θέατρο της Αρχαίας Επιδαύρου. Καθώς στη φετινή διοργάνωση δεν θα παρουσιαστεί το σύνολο του αρχικού σχεδιασμού, το φετινό φεστιβάλ θα έχει τον υπότιτλο ΥΠΟΣΥΝΟΛΟ – FRAGMENT.</p>
<p>Πιστό στο ραντεβού του με το κοινό, ακόμα και μέσα σε αυτή την πρωτοφανή συγκυρία, το Φεστιβάλ Αθηνών και Επιδαύρου θα παρουσιάσει ένα συμπυκνωμένο πρόγραμμα, όπως τονίζει σε μαγνητοσκοπημένο μήνυμα από το κανάλι του Φεστιβάλ στο Youtube η καλλιτεχνική διευθύντριά του, Κατερίνα Ευαγγελάτου, επισημαίνοντας ότι με αυτόν τρόπο το Φεστιβάλ «στηρίζει έμπρακτα την ελληνική δημιουργία, που περνά μία ιδιαιτέρως δύσκολη περίοδο, και ταυτόχρονα δίνει στους πολίτες, αλλά και στους επισκέπτες της χώρας μας, την ευκαιρία να παρακολουθήσουν παραστάσεις και συναυλίες μεγάλης κλίμακας στα εμβληματικά μνημεία μας».</p>
<p>Συνολικά θα παρουσιαστούν 17 ελληνικές παραγωγές μουσικής, θεάτρου και όπερας, με περίπου 300 καλλιτέχνες, που θα εμφανιστούν μόνο στα ανοικτά θέατρα της Επιδαύρου και στο Ηρώδειο.</p>
<p><span style="text-decoration: underline;"><strong>Αναλυτικά το πρόγραμμα</strong></span></p>
<h3><strong>ΩΔΕΙΟ ΗΡΩΔΟΥ ΑΤΤΙΚΟΥ</strong></h3>
<p>ΕΡΓΟ ΣΤΗΝ ΠΟΛΗ / CITY PROJECT 2020 - ΣΥΜΠΡΑΞΗ ME TO ΝΕΟΝ-ΔΙΟΝΥΣΗΣ ΚΑΒΑΛΛΙΕΡΑΤΟΣ: «Αποπροσανατολισμένος χορός / Παραπλανημένος πλανήτης».</p>
<p>ΑΦΙΕΡΩΜΑ ΣΤΟΝ ΘΑΝΟ ΜΙΚΡΟΥΤΣΙΚΟ - «Τους προβολείς στήσε». ΕΘΝΙΚΗ ΣΥΜΦΩΝΙΚΗ ΟΡΧΗΣΤΡΑ ΕΡΤ - ΓΙΩΡΓΟΣ ΠΕΤΡΟΥ - «Γκαλά Μπετόβεν».</p>
<p>ΜΟΝΙΚΑ - «Κάτι ανθίζει στο Ηρώδειο».</p>
<p>ΚΡΑΤΙΚΗ ΟΡΧΗΣΤΡΑ ΘΕΣΣΑΛΟΝΙΚΗΣ - ΖΩΗ ΤΣΟΚΑΝΟΥ - ΣΙΜΟΣ ΠΑΠΑΝΑΣ- «Έργα Μπάρτοκ και Βιβάλντι, με τα φημισμένα έγχορδα της ΚΟΘ».</p>
<p>ΕΘΝΙΚΗ ΛΥΡΙΚΗ ΣΚΗΝΗ - «Δύο γκαλά όπερας».</p>
<p>ΓΙΑΝΝΗΣ ΑΓΓΕΛΑΚΑΣ - ΝΙΚΟΣ ΒΕΛΙΩΤΗΣ - «Λύκοι στη χώρα των θαυμάτων».</p>
<p>ΚΑΜΕΡΑΤΑ - ΟΡΧΗΣΤΡΑ ΤΩΝ ΦΙΛΩΝ ΤΗΣ ΜΟΥΣΙΚΗΣ - ΓΙΩΡΓΟΣ ΠΕΤΡΟΥ</p>
<p>ΜΑΡΙΑΝΝΑ ΚΑΛΜΠΑΡΗ - «Η επιστροφή του Οδυσσέα στην πατρίδα» του Κλάουντιο Μοντεβέρντι.</p>
<p>ΚΡΑΤΙΚΗ ΟΡΧΗΣΤΡΑ ΑΘΗΝΩΝ - ΣΤΕΦΑΝΟΣ ΤΣΙΑΛΗΣ - «Μπετόβεν 250 χρόνια» Έργα Μπετόβεν και Σοστακόβιτς.</p>
<h3>ΑΡΧΑΙΟ ΘΕΑΤΡΟ ΕΠΙΔΑΥΡΟΥ</h3>
<p>ΕΘΝΙΚΟ ΘΕΑΤΡΟ - ΔΗΜΗΤΡΗΣ ΛΙΓΝΑΔΗΣ - «Πέρσες» του Αισχύλου.</p>
<p>ΕΘΝΙΚΟ ΘΕΑΤΡΟ - ΟΔΥΣΣΕΑΣ ΠΑΠΑΣΠΗΛΙΟΠΟΥΛΟΣ - «Λυσιστράτη» του Αριστοφάνη.</p>
<p>ΚΡΑΤΙΚΟ ΘΕΑΤΡΟ ΒΟΡΕΙΟΥ ΕΛΛΑΔΟΣ - ΓΙΑΝΝΗΣ ΡΗΓΑΣ - «Όρνιθες» του Αριστοφάνη.</p>
<p><strong>ΜΙΚΡΟ ΘΕΑΤΡΟ ΑΡΧΑΙΑΣ ΕΠΙΔΑΥΡΟΥ</strong></p>
<p>ΑΛΚΙΝΟΟΣ ΙΩΑΝΝΙΔΗΣ - «Live Looping».</p>
<p>MIHALIS KALKANIS GROUP με τους ΧΑΪΚ ΓΙΑΖΙΤΖΙΑΝ και ΓΙΑΝΝΗ ΑΝΑΣΤΑΣΑΚΗ</p>
<p>ΟΜΑΔΑ ΡΑΦΗ - NOVA MELANCHOLIA - ΜΙΧΑΛΗΣ ΣΙΓΑΝΙΔΗΣ - «Η κιβωτός του Νώε / Il diluvio universale» του Μικελάντζελο Φαλβέττι.</p>
<p>Μ. ΜΑΡΓΑΡΙΤΗ - Μ. ΠΑΠΑΠΕΤΡΟΠΟΥΛΟΥ - Μ. ΠΑΝΟΥΡΓΙΑ - «Έχω μάτια στ' αυτιά» - Η ανθρώπινη φωνή του Φρανσίς Πουλένκ, κείμενο Ζαν Κοκτώ.</p>
<p>ΣΑΒΙΝΑ ΓΙΑΝΝΑΤΟΥ - PRIMAVERA EN SALONICO με τη συμμετοχή της ΛΑΜΙΑΣ ΜΠΕΝΤΙΟΥΙ - «Watersong».</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">

<div style="width:100%;margin-top:12px"><div class="videoWrapper"><iframe width="727" height="409" src="https://www.youtube.com/embed/aZvGOdzKjQU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/44251-olh-h-ellada-enas-politismos-250-ekdhloseis-se-archaiologikoys-choroys-to-kalokairi.html"><span style="color:#000;padding-right:8px">1)</span> «Όλη η Ελλάδα ένας Πολιτισμός»: 250 εκδηλώσεις σε αρχαιολογικούς χώρους το καλοκαίρι</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/44060-anoixan-oi-archaiologikoi-choroi-poia-einai-ta-metra-prostasias-gia-episkeptes-kai-xenagoys.html"><span style="color:#000;padding-right:8px">2)</span> Άνοιξαν οι αρχαιολογικοί χώροι- ποια είναι τα μέτρα προστασίας για επισκέπτες και ξεναγούς</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/43867-lina-mendonh-pote-kai-pos-tha-anoixoyn-archaiologikoi-choroi-kai-moyseia.html"><span style="color:#000;padding-right:8px">3)</span> Λίνα Μενδώνη: Πότε και πώς θα ανοίξουν αρχαιολογικοί χώροι και μουσεία</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/43848-mask-fashion-week-maskes-erga-technhs-metatrepoyn-toys-dromoys-toy-vilnioys-se-pasarela.html"><span style="color:#000;padding-right:8px">4)</span> Mask Fashion Week: Μάσκες-έργα τέχνης μετατρέπουν τους δρόμους του Βίλνιους σε... πασαρέλα! (φωτό)</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="44453" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/news/politismos/44453-to-programma-festival-athhnon-kai-epidayroy-2020.html',
						article_id: 44453,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px"><div style="padding:0 0 10px"><a href="https://www.tornosnews.gr/keywords/covid19"><img src="files/banners/covid.jpg" alt="COVID-19" /></a></div>
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 17:07</span></p><p><a href="stiles/tornos-news-live/44448-tornos-news-live-thn-pempth-4-ioynioy-zontana-6-00-mm-syzhthsh-me-ton-dhmarcho-athhnaion-kosta-mpakogiannh-gia-to-paron-kai-to-mellon-toy-athhna%CF%8Akoy-toyrismoy.html">Tornos News Live: Την Πέμπτη 4 Ιουνίου ζωντανά 6:00 μ.μ. συζήτηση με τον δήμαρχο Αθηναίων Κώστα Μπακογιάννη για το παρόν και το μέλλον του αθηναϊκού τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 16:41</span></p><p><a href="metafores/aeroporikes/44468-h-aegean-diamorfonei-ek-neoy-to-therino-programma-pthseon-sto-esoteriko-kai-exoteriko.html">H Aegean διαμορφώνει εκ νέου το θερινό πρόγραμμα πτήσεων στο εσωτερικό και εξωτερικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 16:11</span></p><p><a href="news/agores/44467-germania-arsh-ths-taxidiotikhs-proeidopoihshs-gia-31-chores-ektos-paramenei-h-toyrkia.html">Γερμανία: Άρση της ταξιδιωτικής προειδοποίησης για 31 χώρες- εκτός παραμένει η Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 16:02</span></p><p><a href="metafores/aeroporikes/44466-prosorinh-apagoreysh-pthseon-apo-kai-pros-katar.html">Προσωρινή απαγόρευση πτήσεων από και προς Κατάρ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 15:54</span></p><p><a href="epixeiriseis/hotels/44465-pantonioy-chrhmatodotika-mesa-gia-ta-xenodocheia-toy-vaigaioy-symvata-me-tis-idiaiterothtes-ths-perifereias.html">Π.Αντωνίου: Χρηματοδοτικά μέσα για τα ξενοδοχεία του Β.Αιγαίου, συμβατά με τις ιδιαιτερότητες της περιφέρειας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 15:01</span></p><p><a href="tornos/cyprus/44464-kypros-epanekkinhsh-ton-diethnon-aeroporikon-syndeseon-apo-9-ioynioy-poia-einai-ta-protokolla.html">Κύπρος: Επανεκκίνηση της διεθνούς αεροπορικής κίνησης από 9 Ιουνίου - Ποιά είναι τα πρωτόκολλα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 14:46</span></p><p><a href="foreis/ypourgia/44463-charhs-theocharhs-den-kanoyme-piso-sto-anoigma-alla-den-kanoyme-piso-kai-sthn-asfaleia.html">Χάρης Θεοχάρης: Δεν κάνουμε πίσω στο άνοιγμα, αλλά δεν κάνουμε πίσω και στην ασφάλεια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 14:33</span></p><p><a href="epixeiriseis/44462-pos-h-efarmogh-ton-ygeionomikon-protokollon-mporei-na-ginei-mia-eycharisth-ekplhxh-gia-ton-pelath-sas.html">Πως η εφαρμογή των υγειονομικών πρωτοκόλλων μπορεί να γίνει μια ευχάριστη έκπληξη για τον πελάτη σας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 14:31</span></p><p><a href="foreis/periferies/44461-ananeonetai-h-pshfiakh-toyristikh-pylh-ths-serifoy.html">Ανανεώνεται η ψηφιακή τουριστική πύλη της Σερίφου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 14:23</span></p><p><a href="foreis/seedde/44460-setke-dieykrinish-theocharh-gia-tis-pisines-sta-katalymata.html">Σ.Ε.Τ.Κ.Ε.: Διευκρίνιση Θεοχάρη για τις πισίνες στα καταλύματα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 14:16</span></p><p><a href="foreis/periferies/44459-thnos-prospatheies-gia-epektash-ths-sezon.html">Tήνος: Προσπάθειες για επέκταση της σεζόν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 14:13</span></p><p><a href="news/economy/44458-poies-epicheirhmatikes-drasthriothtes-epanekkinoyn-tis-epomenes-hmeres.html">Ποιες επιχειρηματικές δραστηριότητες επανεκκινούν τις επόμενες ημέρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 14:09</span></p><p><a href="tornos/taseis/44457-gia-mia-thesh-ston-hlio-enteinetai-fetos-logo-korono%CF%8Aoy-o-polemos-ths-petsetas.html">&quot;Για μια θέση στον ήλιο&quot; - Εντείνεται φέτος λόγω κορωνοϊού ο &quot;πόλεμος της πετσέτας&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 12:51</span></p><p><a href="tornos/taseis/44456-pos-tha-epanelthei-to-all-inclusive-sta-xenodocheia-meta-thn-pandhmia.html">Πώς θα επανέλθει το All inclusive στα ξενοδοχεία μετά την πανδημία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 12:44</span></p><p><a href="tornos/kosmos/44455-to-mellon-ton-poleon-meta-ton-korono%CF%8Ao.html">Το μέλλον των πόλεων μετά τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 12:40</span></p><p><a href="tornos/kosmos/44454-venetia-to-telos-toy-mazikoy-toyrismoy.html">Βενετία: το τέλος του μαζικού τουρισμού;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 12:26</span></p><p><a href="news/politismos/44453-to-programma-festival-athhnon-kai-epidayroy-2020.html">Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 12:17</span></p><p><a href="epixeiriseis/nees-ependyseis/44452-stop-se-megalh-ependysh-gallo-velgikoy-fund-gia-anegersh-10orofoy-xenodocheioy-sthn-odo-pathsion.html">Στοπ σε μεγάλη επένδυση γαλλο-βελγικού fund για ανέγερση 10όροφου ξενοδοχείου στην οδό Πατησίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 12:03</span></p><p><a href="stiles/apopsi/44451-giorgos-vernikos-vriskomaste-mprosta-se-nees-proklhseis.html">Γιώργος Βερνίκος: «Βρισκόμαστε μπροστά σε νέες προκλήσεις»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 11:56</span></p><p><a href="tornos/xristika/44450-korono%CF%8Aos-odhgies-toy-eody-gia-toys-giatroys-sta-toyristika-katalymata.html">Κορωνοϊός: Οδηγίες του ΕΟΔΥ για τους γιατρούς στα τουριστικά καταλύματα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 11:21</span></p><p><a href="stiles/prosopa/44449-o-charhs-theocharhs-sto-skynews-oi-pthseis-tha-anoigoyn-me-vash-th-lista-ton-aerodromion-ths-easa.html">Ο υπουργός Τουρισμού στο SkyNews | Οι πτήσεις θα ανοίγουν με βάση τη λίστα των αεροδρομίων της EASA</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 11:08</span></p><p><a href="tornos/ektheseis-sinedria/44447-dynamiko-restart-ths-forum-ae.html">Δυναμικό restart της Forum AE</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 10:19</span></p><p><a href="news/agores/44446-toyrismos-anoigoyn-ta-synora-gia-ta-taxidia-ton-germanon-stis-15-ioynioy-gia-athhna-kai-thessalonikh.html">Τουρισμός: Ανοίγουν τα σύνορα για τα ταξίδια των Γερμανών- στις 15 Ιουνίου για Αθήνα και Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 10:12</span></p><p><a href="metafores/aeroporikes/44445-12-kroysmata-korono%CF%8Aoy-sthn-pthsh-apo-ntocha-anastellontai-oi-pthseis-apo-katar.html">12 κρούσματα κορωνοϊού στην πτήση από Ντόχα- Αναστέλλονται οι πτήσεις από Κατάρ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 10:08</span></p><p><a href="tornos/ektheseis-sinedria/44444-xekina-to-online-oikonomiko-foroym-delfon.html">Ξεκινά το online Οικονομικό Φόρουμ Δελφών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 10:01</span></p><p><a href="news/economy/44443-archizei-thn-tetarth-3-ioynioy-h-leitoyrgia-toy-tameioy-eggyodosias-ths-ellhnikhs-anaptyxiakhs-trapezas.html">Αρχίζει την Τετάρτη 3 Ιουνίου η λειτουργία του Ταμείου Εγγυοδοσίας της Ελληνικής Αναπτυξιακής Τράπεζας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 09:59</span></p><p><a href="others/44442-oi-dyo-galazoprasines-paralies-sto-agkistri-poy-prepei-na-kolymphseis.html">Οι δύο γαλαζοπράσινες παραλίες στο Αγκίστρι που πρέπει να κολυμπήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 09:58</span></p><p><a href="foreis/periferies/44440-skyscanner-h-krhth-anamesa-stoys-kalyteroys-proorismoys-pagkosmios-gia-diakopes-ton-oktovrio.html">Skyscanner: Η Κρήτη ανάμεσα στους καλύτερους προορισμούς παγκοσμίως για διακοπές τον Οκτώβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 09:57</span></p><p><a href="tornos/kosmos/44439-iaponia-hmerhsia-epidothsh-gia-esoteriko-toyrismo.html">Ιαπωνία: Ημερήσια επιδότηση για εσωτερικό τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 09:56</span></p><p><a href="foreis/periferies/44438-dhmos-delfon-meiosh-ton-telon-chrhshs-koinochrhston-choron-eos-30-noemvrioy.html">Δήμος Δελφών: Μείωση των τελών χρήσης κοινοχρήστων χώρων έως 30 Νοεμβρίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 09:54</span></p><p><a href="foreis/periferies/44437-oi-drasthriothtes-kai-o-neos-timokatalogos-toy-alexandreioy-synedriakoy-kentroy-loytrakioy.html">Οι δραστηριότητες και ο νέος τιμοκατάλογος του Αλεξάνδρειου Συνεδριακού Κέντρου Λουτρακίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 09:51</span></p><p><a href="foreis/periferies/44435-kata-ton-aiolikon-parkon-sthn-thno-o-dhmos-amorgoy.html">Κατά των αιολικών πάρκων στην Τήνο ο Δήμος Αμοργού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 09:41</span></p><p><a href="others/44436-to-ellhniko-nhsi-me-tis-72-paralies-choris-xaplostres.html">Το ελληνικό νησί με τις 72 παραλίες χωρίς ξαπλώστρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 09:36</span></p><p><a href="foreis/periferies/44434-sifnos-h-syntagh-epanekkinhshs.html">Σίφνος: Η &quot;συνταγή&quot; επανεκκίνησης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 09:32</span></p><p><a href="tornos/xristika/44433-toyrismos-poioi-foreis-parechoyn-yphresies-ekpaideyshs-sta-ygeionomika-protokolla.html">Τουρισμός: Ποιοι φορείς παρέχουν υπηρεσίες εκπαίδευσης στα υγειονομικά πρωτόκολλα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 09:25</span></p><p><a href="epixeiriseis/exoplismos-xenodoxeion/44357-horeca-restart-syskeyh-aposteiroshs-gia-thn-ygeionomikh-asfaleia-xenodocheion-estiatorion-nosokomeion-kai-allon-egkatastaseon.html">HO.RE.CA. Restart: Συσκευή αποστείρωσης για την υγειονομική ασφάλεια ξενοδοχείων, εστιατορίων, νοσοκομείων και άλλων εγκαταστάσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 17:10</span></p><p><a href="news/agores/44432-h-italia-anoigei-ta-synora-ayrio-3-ioynioy-gia-toys-eyropaioys-kai-gia-toys-vretanoys.html">Η Ιταλία ανοίγει τα σύνορα αύριο 3 Ιουνίου για τους Ευρωπαίους- και για τους Βρετανούς!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 16:47</span></p><p><a href="stiles/tornos-news-live/44431-tornos-news-live-thn-tetarth-3-ioynioy-zontana-4-00-mm-syzhthsh-gia-th-thesh-ths-ellhnikhs-mpyras-sthn-epanekkinhsh-ths-estiashs-kai-toy-toyrismoy.html">Tornos News Live: Την Τετάρτη 3 Ιουνίου ζωντανά 4:00 μ.μ. συζήτηση για τη θέση της ελληνικής μπύρας στην επανεκκίνηση της εστίασης και του τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 16:38</span></p><p><a href="news/agores/44429-h-germania-airei-ayrio-3-ioynioy-thn-taxidiotikh-proeidopoihsh.html">Γερμανία: Προς άρση της ταξιδιωτικής προειδοποίησης αύριο 3 Ιουνίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 15:06</span></p><p><a href="foreis/44428-etoa-toyrismos-kyma-zhthshs-gia-taxidia-sthn-eyroph-se-epipeda-2019.html">ΕΤΟΑ/ Τουρισμός: Κύμα ζήτησης για ταξίδια στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 14:38</span></p><p><a href="tornos/xristika/44427-koinonikos-iamatikos-toyrismos-2020-prosklhsh-symmetochhs-ton-katalymmaton.html">Κοινωνικός &amp; Ιαματικός Τουρισμός 2020: Πρόσκληση συμμετοχής των καταλυμάτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 14:32</span></p><p><a href="foreis/ypourgia/44426-aytoi-einai-oi-kanones-stis-organomenes-idiotikes-kai-mh-paralies-ti-leei-h-nea-kya.html">Αυτοί είναι οι κανόνες στις οργανωμένες ιδιωτικές και μη παραλίες - Τι λέει η νέα ΚΥΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 14:28</span></p><p><a href="foreis/ypourgia/44425-apagoreysh-kykloforias-atomikon-skafon-thalassion-motopodhlaton.html">Απαγόρευση κυκλοφορίας ατομικών σκαφών - θαλάσσιων μοτοποδηλάτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 14:17</span></p><p><a href="epixeiriseis/hotels/44424-epanaleitoyrgei-stis-9-ioynioy-to-holiday-inn-athens-kleista-ton-ioylio-ta-ypoloipa-xenodocheia-ths-oikogeneias-moysama.html">Επαναλειτουργεί στις 9 Ιουνίου το Holiday Inn Athens - κλειστά τον Ιούλιο τα υπόλοιπα ξενοδοχεία της οικογένειας Μουσαμά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 13:53</span></p><p><a href="statistics/44423-ereyna-2-stoys-3-polites-megalon-agoron-gia-thn-ellada-dhlonoyn-prothymoi-gia-diethnh-taxidia.html">Έρευνα: 2 στους 3 πολίτες μεγάλων αγορών για την Ελλάδα δηλώνουν πρόθυμοι για διεθνή ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 13:46</span></p><p><a href="epixeiriseis/hotels/44422-anoichto-to-xenodocheio-wellness-santa-resort.html">Ανοιχτό το ξενοδοχείο Wellness Santa Resort</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 13:35</span></p><p><a href="foreis/44421-anakatanomh-axiomaton-sto-dsths-omospondias-katalymaton-o-aristotelhs.html">Ανακατανομή αξιωμάτων στο Δ.Σ.της Ομοσπονδίας Καταλυμάτων &quot;Ο Αριστοτέλης&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 12:57</span></p><p><a href="foreis/seedde/44420-setke-se-nees-peripeteies-ta-mikra-toyristika-katalymata-me-to-neo-nomo-toy-ypoyrgeioy-toyrismoy.html">ΣΕΤΚΕ: Σε νέες περιπέτειες τα μικρά τουριστικά καταλύματα με το νέο νόμο του υπουργείου Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 12:49</span></p><p><a href="epixeiriseis/hotels/44419-epanaleitoyrgei-to-xenodocheio-volcano-view.html">Επαναλειτουργεί το ξενοδοχείο Volcano View</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 12:31</span></p><p><a href="tornos/xristika/44418-cosmote-fiber-tis-180000-eftasan-oi-grammes-fiber-to-the-home-se-olh-thn-ellada.html">COSMOTE Fiber: Τις 180.000 έφτασαν οι γραμμές Fiber To The Home σε όλη την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 12:19</span></p><p><a href="metafores/aeroporikes/44416-ellinair-xekinoyn-2-syndeseis-apo-thessalonikh-pros-athhna-kai-hrakleio.html">Ellinair: Ξεκινούν 2 συνδέσεις από Θεσσαλονίκη προς Αθήνα και Ηράκλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 12:18</span></p><p><a href="metafores/aeroporikes/44417-volotea-kai-wizz-air-nea-dromologia-gia-mykono-santorinh-rodo-thessalonikh-kerkyra-kai-zakyntho.html">Volotea και Wizz Air: Νέα δρομολόγια για Μύκονο, Σαντορίνη, Ρόδο, Θεσσαλονίκη, Κέρκυρα και Ζάκυνθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 11:56</span></p><p><a href="foreis/fedhatta/44415-paremvash-fedhatta-gia-diataxeis-toy-neoy-nomoy-gia-thn-antimetopish-ton-synepeion-ths-pandhmias.html">Παρέμβαση FedHATTA για διατάξεις του νέου Νόμου για την αντιμετώπιση των συνεπειών της πανδημίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 11:51</span></p><p><a href="tornos/kosmos/44414-korono%CF%8Aos-katarreysh-toy-toyrkikoy-toyrismoy-meiothhkan-993-oi-afixeis-ton-aprilio-512-to-4mhno-pinakas.html">Kορωνοϊός: Kατάρρευση του τουρκικού τουρισμού - Μειώθηκαν 99,3% οι αφίξεις τον Απρίλιο, 51,2% το 4μηνο (πίνακας)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 11:42</span></p><p><a href="foreis/ypourgia/44413-prasino-fos-gia-katedafiseis-ktirion-sto-mhtropolitiko-polo-ellhnikoy-%E2%80%93-agioy-kosma.html">&quot;Πράσινο φως&quot; για κατεδαφίσεις κτιρίων στο Μητροπολιτικό Πόλο Ελληνικού – Αγίου Κοσμά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 10:56</span></p><p><a href="metafores/aeroporikes/44412-blue-air-epanenarxh-ton-pthseon-apo-athhna-kai-thessalonikh-gia-larnaka.html">Blue Air: Επανέναρξη των πτήσεων από Αθήνα και Θεσσαλονίκη για Λάρνακα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 10:24</span></p><p><a href="tornos/taseis/44411-skyscanner-h-ellada-anamesa-stoys-13-oneiremenoys-proorismoys-toy-kosmoy.html">Skyscanner: Η Ελλάδα ανάμεσα στους 13 ονειρεμένους προορισμούς του κόσμου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 10:21</span></p><p><a href="metafores/aeroporikes/44410-iberia-pthseis-se-180-proorismoys-apo-thn-1h-ioylioy.html">Iberia: Πτήσεις σε 180 προορισμούς από την 1η Ιουλίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 10:20</span></p><p><a href="tornos/kosmos/44409-aigyptos-anavolh-ofeilon-hlektrikoy-reymatos-gia-ta-xenodocheia-eos-ton-oktovrio.html">Αίγυπτος: Αναβολή οφειλών ηλεκτρικού ρεύματος για τα ξενοδοχεία έως τον Οκτώβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 10:14</span></p><p><a href="tornos/kosmos/44408-sigkapoyrh-kodikos-asfales-ethnos.html">Σιγκαπούρη: Kωδικός &quot;ασφαλές έθνος&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 10:04</span></p><p><a href="foreis/44407-omospondia-toyristikon-katalymaton-kyklos-diamartyria-giati-ta-enoikiazomena-domatia-paramenoyn-kleista.html">Ομοσπονδία Τουριστικών Καταλυμάτων ΚΥΚΛΟΣ: Διαμαρτυρία γιατί τα ενοικιαζόμενα δωμάτια παραμένουν κλειστά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 09:48</span></p><p><a href="others/44406-h-mageytikh-paralia-kai-to-nhsaki-poy-pas-kolympontas-sthn-attikh.html">Η μαγευτική παραλία και το νησάκι που πας κολυμπώντας στην Αττική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 09:46</span></p><p><a href="others/44404-pente-ellhnikes-exotikes-paralies-poy-de-chreiazesai-ploio-gia-na-pas.html">Πέντε ελληνικές εξωτικές παραλίες που δε χρειάζεσαι πλοίο για να πας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 18:40</span></p><p><a href="stiles/tornos-news-live/44387-tornos-news-webinars-thn-trith-zontana-4-00-mm-syzhthsh-gia-thn-prosarmogh-ton-digital-marketing-energeion-ton-xenodocheion-sta-nea-dedomena.html">Τοrnos News Webinars: Tην Τρίτη ζωντανά 4:00 μ.μ. συζήτηση για την προσαρμογή των digital marketing ενεργειών των ξενοδοχείων στα νέα δεδομένα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 18:37</span></p><p><a href="metafores/aeroporikes/44402-to-epoptiko-symvoylio-ths-lufthansa-egkrinei-to-paketo-diasoshs.html">Το Εποπτικό Συμβούλιο της Lufthansa εγκρίνει το πακέτο διάσωσης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 17:10</span></p><p><a href="foreis/xee/44401-xee-platforma-exeidikeyshs-gia-ta-ygeionomika-protokolla-ton-xenodocheion.html">ΞΕΕ: Πλατφόρμα εξειδίκευσης για τα υγειονομικά πρωτόκολλα των ξενοδοχείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 17:02</span></p><p><a href="metafores/aeroporikes/44400-ypa-parateinetai-kai-ton-ioynio-h-prolhptikh-karantina-ton-taxidioton-apo-chores-me-ypshlo-kindyno.html">ΥΠΑ: Παρατείνεται και τον Ιούνιο η προληπτική καραντίνα των ταξιδιωτών από χώρες με υψηλό κίνδυνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 15:39</span></p><p><a href="tornos/kosmos/44399-o-nadal-kalei-toys-diethneis-taxidiotes-na-episkefthoyn-th-magiorka-video.html">Ο Ναδάλ καλεί τους διεθνείς ταξιδιώτες να επισκεφθούν τη Μαγιόρκα (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 15:16</span></p><p><a href="news/agores/44398-romh-na-dechthei-h-ellada-fetos-italoys-toyristes.html">Ρώμη: Να δεχθεί η Ελλάδα φέτος Ιταλούς τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 14:58</span></p><p><a href="foreis/periferies/44397-krhth-programma-pistopoihshs-kai-katartishs-ton-ergazomenon-ston-toyrismo.html">Κρήτη: Πρόγραμμα πιστοποίησης και κατάρτισης των εργαζομένων στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 13:35</span></p><p><a href="epixeiriseis/hotels/44395-accor-pagkosmia-kampania-gia-na-enischysei-thn-epithymia-gia-taxidia.html">Accor: Παγκόσμια καμπάνια για να ενισχύσει την επιθυμία για ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 13:32</span></p><p><a href="foreis/periferies/44394-h-paros-provalletai-sthn-aystriakh-agora.html">Η Πάρος προβάλλεται στην Αυστριακή αγορά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 13:18</span></p><p><a href="foreis/44393-panellhnia-omospondia-xenagon-oi-xenagoi-prepei-na-sthrichthoyn-gia-na-epiviosoyn.html">Πανελλήνια Ομοσπονδία Ξεναγών: Οι ξεναγοί πρέπει να στηριχθούν για να επιβιώσουν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 13:03</span></p><p><a href="epixeiriseis/hotels/44392-h-selected-hideaways-anoigei-ta-synergazomena-xenodocheia-ths.html">Η Selected Hideaways ανοίγει τα συνεργαζόμενα ξενοδοχεία της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 12:48</span></p><p><a href="foreis/periferies/44391-loytraki-pshfiako-parathrhthrio-toyrismoy-gia-antimetopish-ton-oikonomikon-epiptoseon-ths-pandhmias.html">Λουτράκι: Ψηφιακό Παρατηρητήριο Τουρισμού για αντιμετώπιση των οικονομικών επιπτώσεων της πανδημίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 12:47</span></p><p><a href="tornos/kosmos/44390-ispanikos-toyrismos-anoigei-stis-16-ioynioy-pilotika-me-tis-valearides-nhsoys-kai-ta-kanaria.html">Ισπανικός τουρισμός: Ανοίγει στις 16 Ιουνίου πιλοτικά με τις Βαλεαρίδες Νήσους και τα Κανάρια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 12:30</span></p><p><a href="metafores/aeroporikes/44389-lufthansa-prasino-fos-apo-thn-ee-gia-to-paketo-diasoshs-%E2%80%93-apaithsh-gia-parachorhsh-slot.html">Lufthansa: &quot;Πράσινο φως&quot; από την ΕΕ για το πακέτο διάσωσης – Απαίτηση για παραχώρηση σλοτ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 11:55</span></p><p><a href="news/agores/44388-ereyna-tui-h-ellada-deyteros-pio-dhmofilhs-proorismos-ton-vretanon-meta-to-lockdown.html">Έρευνα TUI: Η Ελλάδα δεύτερος πιο δημοφιλής προορισμός των Βρετανών μετά το lockdown</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 11:43</span></p><p><a href="foreis/periferies/44385-draseis-gia-thn-toyristikh-proothhsh-ths-prevezas.html">Δράσεις για την τουριστική προώθηση της Πρέβεζας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 11:15</span></p><p><a href="others/44384-poia-einai-h-paradeisenia-paralia-skalakia-sthn-attikh.html">Ποια είναι η παραδεισένια παραλία Σκαλάκια στην Αττική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 11:12</span></p><p><a href="others/44383-pente-ellhnika-nhsia-gia-oikonomikes-diakopes-fetos-to-kalokairi.html">Πέντε ελληνικά νησιά για οικονομικές διακοπές φέτος το καλοκαίρι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 10:41</span></p><p><a href="stiles/apopsi/44382-covid-19-ti-schesh-echei-to-social-distancing-me-th-business-class-kai-thn-perifereiakh-anaptyxh.html">Covid-19: Τι σχέση έχει το social distancing με τη business class  και την περιφερειακή ανάπτυξη;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 10:33</span></p><p><a href="epixeiriseis/hotels/44381-pote-anoigoyn-ta-xenodocheia-toy-omiloy-electra-hotels-resorts.html">Πότε ανοίγουν τα ξενοδοχεία του ομίλου Electra Hotels &amp; Resorts</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 10:26</span></p><p><a href="epixeiriseis/nees-ependyseis/44380-allh-mia-apofash-gia-th-megalh-toyristikh-ependysh-sthn-kassioph-ths-kerkyras.html">Άλλη μια απόφαση για τη μεγάλη τουριστική επένδυση στην Κασσιώπη της Κέρκυρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 10:24</span></p><p><a href="epixeiriseis/nees-ependyseis/44379-perifereia-naigaioy-syzhthsh-gia-meletes-perivallontikon-epiptoseon-4-xenodocheion-se-ko-kai-ena-sth-naxo.html">Περιφέρεια Ν.Αιγαίου: Συζήτηση για μελέτες περιβαλλοντικών επιπτώσεων 4 ξενοδοχείων σε Κω και ένα στη Νάξο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 10:22</span></p><p><a href="tornos/kosmos/44378-to-plhgma-ths-pandhmias-sth-germanikh-agora-ergasias-kai-oi-ektimhseis-gia-anakampsh-apo-to-2021.html">Το πλήγμα της πανδημίας στη γερμανική αγορά εργασίας και οι εκτιμήσεις για ανάκαμψη από το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 10:20</span></p><p><a href="tornos/kosmos/44377-dieykriniseis-gia-thn-eisodo-ellhnon-epicheirhmation-sth-voreia-makedonia.html">Διευκρινίσεις για την είσοδο Ελλήνων επιχειρηματιών στη Βόρεια Μακεδονία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 10:13</span></p><p><a href="tornos/kosmos/44376-schedio-diasoshs-ths-gallikhs-aytokinhtoviomhchanias-oikologiko-epidoma-gia-agora-katharon-ochhmaton.html">Σχέδιο διάσωσης της γαλλικής αυτοκινητοβιομηχανίας - οικολογικό επίδομα για αγορά &quot;καθαρών&quot; οχημάτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 14:22</span></p><p><a href="epixeiriseis/tour-operators/44375-der-touristik-dorean-diamonh-sta-paidia-ths-oikogeneias-sta-xenodocheia-iberostar.html">DER Touristik: Δωρεάν διαμονή στα παιδιά της οικογένειας στα ξενοδοχεία Iberostar</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 13:08</span></p><p><a href="foreis/ypourgia/44374-ayth-einai-h-kya-gia-ta-ygeionomika-protokolla-ton-toyristikon-epicheirhseon.html">Αυτή είναι η ΚΥΑ για τα υγειονομικά πρωτόκολλα των τουριστικών επιχειρήσεων (ΦΕΚ)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 12:43</span></p><p><a href="others/44373-pos-einai-shmera-to-spiti-toy-h-de-gynh-na-fovhtai-ton-andra.html">Πώς είναι σήμερα το σπίτι του «Η δε γυνή να φοβήται τον άνδρα»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 12:39</span></p><p><a href="others/44372-h-agnosth-kai-exotikh-paralia-sthn-eyvoia-me-th-limnoyla.html">Η άγνωστη και εξωτική παραλία στην Εύβοια με τη λιμνούλα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 12:30</span></p><p><a href="news/agores/44371-1-stoys-3-germanoys-schediazei-diakopes-sth-chora-toy.html">1 στους 3 Γερμανούς σχεδιάζει διακοπές στη χώρα του</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 12:26</span></p><p><a href="tornos/kosmos/44370-dadania-dechetai-toyristes-me-krathsh-6-dianyktereyseon-apo-sygkekrimenes-chores-alla-ochi-sthn-proteyoysa.html">Δανία: Δέχεται τουρίστες με κράτηση 6 διανυκτερεύσεων από συγκεκριμένες χώρες, αλλά όχι στην πρωτεύουσα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 12:13</span></p><p><a href="tornos/kosmos/44369-roymania-anoigoyn-ta-perissotera-epochika-xenodocheia-ths-mayrhs-thalassas.html">Ρουμανία: Ανοίγουν τα περισσότερα εποχικά ξενοδοχεία της Μαύρης Θάλασσας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 11:53</span></p><p><a href="foreis/ypourgia/44368-ypoyrgeio-exoterikon-dieykriniseis-gia-ta-test-stis-aeroporikes-afixeis.html">Υπουργείο Εξωτερικών: Διευκρινίσεις για τα τεστ στις αεροπορικές αφίξεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 13:11</span></p><p><a href="epixeiriseis/hotels/44367-egkyklios-lhpsh-metron-prolhpshs-ths-nosoy-ton-legeonarion-kai-sta-xenodocheia.html">Εγκύκλιος: Λήψη μέτρων πρόληψης της νόσου των λεγεωνάριων και στα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 13:06</span></p><p><a href="metafores/aeroporikes/44366-elegktiko-synedrio-paranomh-h-apokthsh-metochon-ths-air-france-klm-to-2019-apo-to-ollandiko-kratos.html">Ελεγκτικό Συνέδριο: Παράνομη η απόκτηση μετοχών της Air France-KLM το 2019 από το ολλανδικό κράτος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 13:00</span></p><p><a href="news/agores/44365-korono%CF%8Aos-diodo-gia-toys-vretanoys-toyristes-anazhtei-h-portogalia.html">Κορωνοϊός: Δίοδο για τους Βρετανούς τουρίστες αναζητεί η Πορτογαλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 12:45</span></p><p><a href="others/44364-limeni-to-panemorfo-petrino-chorio-me-ta-krystallina-nera.html">Λιμένι: Το πανέμορφο πέτρινο χωριό με τα κρυστάλλινα νερά</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="foreis/seedde/44420-setke-se-nees-peripeteies-ta-mikra-toyristika-katalymata-me-to-neo-nomo-toy-ypoyrgeioy-toyrismoy.html">ΣΕΤΚΕ: Σε νέες περιπέτειες τα μικρά τουριστικά καταλύματα με το νέο νόμο του υπουργείου Τουρισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/44414-korono%CF%8Aos-katarreysh-toy-toyrkikoy-toyrismoy-meiothhkan-993-oi-afixeis-ton-aprilio-512-to-4mhno-pinakas.html">Kορωνοϊός: Kατάρρευση του τουρκικού τουρισμού - Μειώθηκαν 99,3% οι αφίξεις τον Απρίλιο, 51,2% το 4μηνο (πίνακας) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/44432-h-italia-anoigei-ta-synora-ayrio-3-ioynioy-gia-toys-eyropaioys-kai-gia-toys-vretanoys.html">Η Ιταλία ανοίγει τα σύνορα αύριο 3 Ιουνίου για τους Ευρωπαίους- και για τους Βρετανούς! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/44433-toyrismos-poioi-foreis-parechoyn-yphresies-ekpaideyshs-sta-ygeionomika-protokolla.html">Τουρισμός: Ποιοι φορείς παρέχουν υπηρεσίες εκπαίδευσης στα υγειονομικά πρωτόκολλα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/44417-volotea-kai-wizz-air-nea-dromologia-gia-mykono-santorinh-rodo-thessalonikh-kerkyra-kai-zakyntho.html">Volotea και Wizz Air: Νέα δρομολόγια για Μύκονο, Σαντορίνη, Ρόδο, Θεσσαλονίκη, Κέρκυρα και Ζάκυνθο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/xee/44401-xee-platforma-exeidikeyshs-gia-ta-ygeionomika-protokolla-ton-xenodocheion.html">ΞΕΕ: Πλατφόρμα εξειδίκευσης για τα υγειονομικά πρωτόκολλα των ξενοδοχείων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/44451-giorgos-vernikos-vriskomaste-mprosta-se-nees-proklhseis.html">Γιώργος Βερνίκος: «Βρισκόμαστε μπροστά σε νέες προκλήσεις» </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/exoplismos-xenodoxeion/44357-horeca-restart-syskeyh-aposteiroshs-gia-thn-ygeionomikh-asfaleia-xenodocheion-estiatorion-nosokomeion-kai-allon-egkatastaseon.html">HO.RE.CA. Restart: Συσκευή αποστείρωσης για την υγειονομική ασφάλεια ξενοδοχείων, εστιατορίων, νοσοκομείων και άλλων εγκαταστάσεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/44424-epanaleitoyrgei-stis-9-ioynioy-to-holiday-inn-athens-kleista-ton-ioylio-ta-ypoloipa-xenodocheia-ths-oikogeneias-moysama.html">Επαναλειτουργεί στις 9 Ιουνίου το Holiday Inn Athens - κλειστά τον Ιούλιο τα υπόλοιπα ξενοδοχεία της οικογένειας Μουσαμά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/44407-omospondia-toyristikon-katalymaton-kyklos-diamartyria-giati-ta-enoikiazomena-domatia-paramenoyn-kleista.html">Ομοσπονδία Τουριστικών Καταλυμάτων ΚΥΚΛΟΣ: Διαμαρτυρία γιατί τα ενοικιαζόμενα δωμάτια παραμένουν κλειστά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/44456-pos-tha-epanelthei-to-all-inclusive-sta-xenodocheia-meta-thn-pandhmia.html">Πώς θα επανέλθει το All inclusive στα ξενοδοχεία μετά την πανδημία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/44388-ereyna-tui-h-ellada-deyteros-pio-dhmofilhs-proorismos-ton-vretanon-meta-to-lockdown.html">Έρευνα TUI: Η Ελλάδα δεύτερος πιο δημοφιλής προορισμός των Βρετανών μετά το lockdown </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/44450-korono%CF%8Aos-odhgies-toy-eody-gia-toys-giatroys-sta-toyristika-katalymata.html">Κορωνοϊός: Οδηγίες του ΕΟΔΥ για τους γιατρούς στα τουριστικά καταλύματα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/44374-ayth-einai-h-kya-gia-ta-ygeionomika-protokolla-ton-toyristikon-epicheirhseon.html">Αυτή είναι η ΚΥΑ για τα υγειονομικά πρωτόκολλα των τουριστικών επιχειρήσεων (ΦΕΚ) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/44419-epanaleitoyrgei-to-xenodocheio-volcano-view.html">Επαναλειτουργεί το ξενοδοχείο Volcano View </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/44429-h-germania-airei-ayrio-3-ioynioy-thn-taxidiotikh-proeidopoihsh.html">Γερμανία: Προς άρση της ταξιδιωτικής προειδοποίησης αύριο 3 Ιουνίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/44428-etoa-toyrismos-kyma-zhthshs-gia-taxidia-sthn-eyroph-se-epipeda-2019.html">ΕΤΟΑ/ Τουρισμός: Κύμα ζήτησης για ταξίδια στην Ευρώπη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/44449-o-charhs-theocharhs-sto-skynews-oi-pthseis-tha-anoigoyn-me-vash-th-lista-ton-aerodromion-ths-easa.html">Ο υπουργός Τουρισμού στο SkyNews | Οι πτήσεις θα ανοίγουν με βάση τη λίστα των αεροδρομίων της EASA </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/44452-stop-se-megalh-ependysh-gallo-velgikoy-fund-gia-anegersh-10orofoy-xenodocheioy-sthn-odo-pathsion.html">Στοπ σε μεγάλη επένδυση γαλλο-βελγικού fund για ανέγερση 10όροφου ξενοδοχείου στην οδό Πατησίων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/seedde/44460-setke-dieykrinish-theocharh-gia-tis-pisines-sta-katalymata.html">Σ.Ε.Τ.Κ.Ε.: Διευκρίνιση Θεοχάρη για τις πισίνες στα καταλύματα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/44446-toyrismos-anoigoyn-ta-synora-gia-ta-taxidia-ton-germanon-stis-15-ioynioy-gia-athhna-kai-thessalonikh.html">Τουρισμός: Ανοίγουν τα σύνορα για τα ταξίδια των Γερμανών- στις 15 Ιουνίου για Αθήνα και Θεσσαλονίκη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/economy/44443-archizei-thn-tetarth-3-ioynioy-h-leitoyrgia-toy-tameioy-eggyodosias-ths-ellhnikhs-anaptyxiakhs-trapezas.html">Αρχίζει την Τετάρτη 3 Ιουνίου η λειτουργία του Ταμείου Εγγυοδοσίας της Ελληνικής Αναπτυξιακής Τράπεζας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/44463-charhs-theocharhs-den-kanoyme-piso-sto-anoigma-alla-den-kanoyme-piso-kai-sthn-asfaleia.html">Χάρης Θεοχάρης: Δεν κάνουμε πίσω στο άνοιγμα, αλλά δεν κάνουμε πίσω και στην ασφάλεια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/tornos-news-live/44431-tornos-news-live-thn-tetarth-3-ioynioy-zontana-4-00-mm-syzhthsh-gia-th-thesh-ths-ellhnikhs-mpyras-sthn-epanekkinhsh-ths-estiashs-kai-toy-toyrismoy.html">Tornos News Live: Την Τετάρτη 3 Ιουνίου ζωντανά 4:00 μ.μ. συζήτηση για τη θέση της ελληνικής μπύρας στην επανεκκίνηση της εστίασης και του τουρισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/44316-giati-den-ayxanontai-ta-kroysmata-me-th-chalarosh-ton-metron.html">Γιατί δεν αυξάνονται τα κρούσματα με τη χαλάρωση των μέτρων; </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΠΟΛΙΤΙΣΜΟΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="news/politismos/43711-chorhgia-ths-microsoft-gia-thn-olympia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/olympia_pixabay_601393252.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/43711-chorhgia-ths-microsoft-gia-thn-olympia.html">Χορηγία της Microsoft για την Ολυμπία</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/politismos/43706-greece-from-home-mia-matia-sto-ellhniko-theatro-me-th-mairh-synatsakh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/synatsaki_581629104.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/43706-greece-from-home-mia-matia-sto-ellhniko-theatro-me-th-mairh-synatsakh.html">Greece From Home: Μια ματιά στο ελληνικό θέατρο με τη Μαίρη Συνατσάκη</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/politismos/43654-epispeysh-meleton-sthn-amfipolh-zhthse-h-l-mendonh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/amfipoli2482014_239534097.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/43654-epispeysh-meleton-sthn-amfipolh-zhthse-h-l-mendonh.html">Επίσπευση μελετών στην Αμφίπολη ζήτησε η Λ. Μενδώνη</a></div>
</div>


<div style="width:150px;float:left">
	<a href="news/politismos/43610-ena-nohto-taxidi-sthn-epidayro-diadiktyakh-provolh-ths-parastashs-antigonh-toy-2007-se-skhnothesia-l-vogiatzh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/EPIDAURUS/Antigone01_Evi_Fylachtou_915322562.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/43610-ena-nohto-taxidi-sthn-epidayro-diadiktyakh-provolh-ths-parastashs-antigonh-toy-2007-se-skhnothesia-l-vogiatzh.html">Ένα νοητό ταξίδι στην Επίδαυρο: Διαδικτυακή προβολή της παράστασης «Αντιγόνη» του 2007, σε σκηνοθεσία Λ. Βογιατζή</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/44468-h-aegean-diamorfonei-ek-neoy-to-therino-programma-pthseon-sto-esoteriko-kai-exoteriko.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/aegean_724578239.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/44468-h-aegean-diamorfonei-ek-neoy-to-therino-programma-pthseon-sto-esoteriko-kai-exoteriko.html">H Aegean διαμορφώνει εκ νέου το θερινό πρόγραμμα πτήσεων στο εσωτερικό και εξωτερικό</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/taseis/44457-gia-mia-thesh-ston-hlio-enteinetai-fetos-logo-korono%CF%8Aoy-o-polemos-ths-petsetas.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/beach_lounger_pixabay_789682530.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/taseis/44457-gia-mia-thesh-ston-hlio-enteinetai-fetos-logo-korono%CF%8Aoy-o-polemos-ths-petsetas.html">&quot;Για μια θέση στον ήλιο&quot; - Εντείνεται φέτος λόγω κορωνοϊού ο &quot;πόλεμος της πετσέτας&quot;</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/economy/44458-poies-epicheirhmatikes-drasthriothtes-epanekkinoyn-tis-epomenes-hmeres.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/estiatorio_801611319.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/economy/44458-poies-epicheirhmatikes-drasthriothtes-epanekkinoyn-tis-epomenes-hmeres.html">Ποιες επιχειρηματικές δραστηριότητες επανεκκινούν τις επόμενες ημέρες</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/xristika/44433-toyrismos-poioi-foreis-parechoyn-yphresies-ekpaideyshs-sta-ygeionomika-protokolla.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/virus_753862566.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου 2020" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/xristika/44433-toyrismos-poioi-foreis-parechoyn-yphresies-ekpaideyshs-sta-ygeionomika-protokolla.html">Τουρισμός: Ποιοι φορείς παρέχουν υπηρεσίες εκπαίδευσης στα υγειονομικά πρωτόκολλα</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
        .qc-cmp-button {
          background-color: #5b8ec9 !important;
          border-color: #5b8ec9 !important;min-width:210px !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #5b8ec9 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #5b8ec9 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #5b8ec9 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #00afde !important;
          background-color: #00afde !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #00afde !important;
        }
	.qc-cmp-title {
		color: #00afde !important;font-size:24px; 
	}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #5b8ec9 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #00afde !important;
            border-color: #00afde !important;
        }
	.qc-cmp-ui-content {
		padding:20px 60px; text-align:left;
	}
	.qc-cmp-qc-link-container {
		padding:0;
	}
	.qc-cmp-ui {
		min-height: 235px !important;
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"> </script>
<script type="text/javascript">
window.dojoRequire(["mojo/signup-forms/Loader"],function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"02344502516ed052dfbb9d04f","lid":"2149551f2f","uniqueMethods":true}) })
</script> 
 
</body>
</html>