<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια»</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια» | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/news/43887-poy-kai-pos-einai-shmera-to-ergostasio-poy-gyristhke-h-tainia-h-korh-moy-h-sosialistria.html" />
<meta property="og:description" content="Οι παλιές ελληνικές ταινίες είναι η σταθερή αξία στη διασκέδαση πολλών με πολλές ατάκες τους να είναι πιο επίκαιρες από ποτέ. Πάντα αξίζει ένα ταξίδι" />
<meta property="og:image" content="https://www.tornosnews.gr/files/sosialistria.000_720937949.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια»" />
		<meta name="Keywords" content="ΕΠΙΚΑΙΡΟΤΗΤΑ,Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια»,Πού,και,πώς,είναι,σήμερα,το,εργοστάσιο,που,γυρίστηκε,η,ταινία,«Η,κόρη,μου,σοσιαλίστρια»" />
<link rel="alternate" type="application/rss+xml" title="Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια»" href="feed/http://www.tornosnews.gr/news/43887-poy-kai-pos-einai-shmera-to-ergostasio-poy-gyristhke-h-tainia-h-korh-moy-h-sosialistria.rss" />
<link rel="alternate" type="application/rss+xml" title="ΕΠΙΚΑΙΡΟΤΗΤΑ" href="feed/news/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/news/43887-poy-kai-pos-einai-shmera-to-ergostasio-poy-gyristhke-h-tainia-h-korh-moy-h-sosialistria.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΕΠΙΚΑΙΡΟΤΗΤΑ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="keywords/covid19">
                                	
									
									COVID-19
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="news/index.1.html">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια»</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">09.05.2020 | 10:07</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/43887.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια» @TornosNews&url=https://www.tornosnews.gr/permalink/43887.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/43887.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="news/43887-poy-kai-pos-einai-shmera-to-ergostasio-poy-gyristhke-h-tainia-h-korh-moy-h-sosialistria.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="43887" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/sosialistria.000_720937949.jpg" alt="Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια»" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Οι παλιές ελληνικές ταινίες είναι η σταθερή αξία στη διασκέδαση πολλών με πολλές ατάκες τους να είναι πιο επίκαιρες από ποτέ. Πάντα αξίζει ένα ταξίδι στα μέρη που γυρίστηκαν σκηνές και ολόκληρες ταινίες του παλιού ελληνικού κινηματογράφου. Γνωρίζετε πού γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια» και πώς είναι σήμερα εργοστάσιο;</p>
<p> </p>
<p>Δείτε φωτογραφίες του χθες και του σήμερα στο <a href="https://exploringgreece.tv/attiki/ditiki-attiki/megalo-peyko-i-kori-moy-i-sosialistria-poy-kai-pos-einai-simera-to-ergostasio/15790/#.XrUppBMzY1g" target="_blank">exploringgreece.tv</a></p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/43899-alexandros-vasilikos-sto-tornos-news-live-sthrixh-sta-xenodocheia-gia-na-apofeychthei-nea-genia-me-%E2%80%9Ckokkina%E2%80%9D-daneia.html"><span style="color:#000;padding-right:8px">1)</span> Αλέξανδρος Βασιλικός στο Tornos News Live: Στήριξη στα ξενοδοχεία για να αποφευχθεί νέα γενιά με “κόκκινα” δάνεια</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/42427-h-ypeythynh-stash-sete-kai-allon-diethnon-foreon-sth-politikh-akyroseon-kai-h-anorimh-thesh-ton-germanon-xenodochon.html"><span style="color:#000;padding-right:8px">2)</span> H υπεύθυνη στάση ΣΕΤΕ και άλλων διεθνών φορέων στην πολιτική ακυρώσεων και η ανώριμη θέση των Γερμανών ξενοδόχων</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/41497-enhmerotikh-drash-kai-workshop-toyrismoy-gia-toys-epicheirhmaties-ths-aiginas.html"><span style="color:#000;padding-right:8px">3)</span> Με επιτυχία ολοκληρώθηκε η εκδήλωση - workshop για το μοντέλο Consumeless στην Αίγινα</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/40865-h-turkish-airlines-kalei-toys-taxidiotes-na-akalypsoyn-thn-athhna.html"><span style="color:#000;padding-right:8px">4)</span> H Turkish Airlines καλεί τους ταξιδιώτες να ανακαλύψουν την Αθήνα</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="43887" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/news/43887-poy-kai-pos-einai-shmera-to-ergostasio-poy-gyristhke-h-tainia-h-korh-moy-h-sosialistria.html',
						article_id: 43887,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px"><div style="padding:0 0 10px"><a href="https://www.tornosnews.gr/keywords/covid19"><img src="files/banners/covid.jpg" alt="COVID-19" /></a></div>
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/05 11:00</span></p><p><a href="others/43888-ta-fiord-poy-einai-20-lepta-apo-thn-athhna.html">Τα φιορδ που είναι 20 λεπτά από την Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/05 10:07</span></p><p><a href="news/43887-poy-kai-pos-einai-shmera-to-ergostasio-poy-gyristhke-h-tainia-h-korh-moy-h-sosialistria.html">Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/05 00:50</span></p><p><a href="foreis/fedhatta/43901-fedhatta-koines-protovoylies-apo-ellada-kai-kypro-gia-thn-epanekkinhsh-toy-toyrismoy.html">FedHATTA: Κοινές πρωτοβουλίες από Ελλάδα και Κύπρο για την επανεκκίνηση του τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 19:58</span></p><p><a href="news/43899-alexandros-vasilikos-sto-tornos-news-live-sthrixh-sta-xenodocheia-gia-na-apofeychthei-nea-genia-me-%E2%80%9Ckokkina%E2%80%9D-daneia.html">Αλέξανδρος Βασιλικός στο Tornos News Live: Στήριξη στα ξενοδοχεία για να αποφευχθεί νέα γενιά με “κόκκινα” δάνεια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 19:52</span></p><p><a href="stiles/prosopa/43900-na-anoixoyn-oi-aeroporikes-pthseis-pros-proorismoys-opos-h-ellada-poy-ta-phgan-kala-me-thn-pandhmia.html">Να ανοίξουν οι αεροπορικές πτήσεις προς προορισμούς όπως η Ελλάδα, που τα πήγαν καλά με την πανδημία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 15:57</span></p><p><a href="foreis/ypourgia/43897-thlediaskepsh-konsola-me-toys-foithtes-ton-scholon-toyristikhs-ekpaideyshs-rodoy-kai-ag-nikolaoy.html">Τηλεδιάσκεψη Κόνσολα με τους φοιτητές των Σχολών Τουριστικής Εκπαίδευσης Ρόδου και Αγ Νικολάου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 15:52</span></p><p><a href="foreis/ypourgia/43896-chtheocharhs-sthn-telegraph-theloyme-na-ypodechthoyme-kai-pali-toys-vretanoys-me-asfaleia.html">Χ.Θεοχάρης στην Telegraph: Θέλουμε να υποδεχθούμε και πάλι τους Βρετανούς με ασφάλεια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 14:49</span></p><p><a href="foreis/43895-elitoyr-paroysiash-diethnoys-protypoy-organoshs-ths-domhs-sta-xenodocheia.html">ΕΛΙΤΟΥΡ: Παρουσίαση διεθνούς προτύπου οργάνωσης της δομής στα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 14:48</span></p><p><a href="tornos/eidikes-morfes-tourismou/43894-ereyna-gbta-aisiodoxo-to-80-ton-etairion-sthn-eyroph-gia-ta-epaggelmatika-taxidia.html">Έρευνα GBTA: Αισιόδοξο το 80% των εταιριών στην Ευρώπη για τα επαγγελματικά ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 14:35</span></p><p><a href="tornos/kosmos/43893-toyrkia-epanekkinhsh-toy-toyrismoy-me-opla-thn-ypotimhmenh-lira-kai-thn-turkish-airlines.html">Τουρκία: Επανεκκίνηση του τουρισμού με &quot;όπλα&quot; την υποτιμημένη λίρα και την Turkish Airlines</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 14:20</span></p><p><a href="foreis/periferies/43892-st-arnaoytakhs-h-krhth-foteino-shmeio-gia-thn-elpida-sthn-eyroph-toy-ayrio.html">Στ. Αρναουτάκης: Η Κρήτη φωτεινό σημείο για την ελπίδα στην Ευρώπη του αύριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 13:55</span></p><p><a href="epixeiriseis/hotels/43891-diethnhs-asfalistikh-etairia-airei-thn-eggyhsh-plhromon-apo-thn-tui-vretanias-pros-toys-xenodochoys.html">Διεθνής ασφαλιστική εταιρία αίρει την εγγύηση πληρωμών από την TUI Βρετανίας προς τους ξενοδόχους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 12:57</span></p><p><a href="tornos/cyprus/43886-diagonismos-logotypoy-kai-slogkan-ths-toyristikhs-kyproy-anoichtos-sto-koino.html">Διαγωνισμός λογότυπου και σλόγκαν της τουριστικής Κύπρου - ανοιχτός στο κοινό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 12:47</span></p><p><a href="metafores/aeroporikes/43885-ereyna-h-arnhsh-epistrofhs-chrhmaton-plhttei-sovara-thn-eikona-ton-aeroporikon-etairion.html">Έρευνα: Η άρνηση επιστροφής χρημάτων πλήττει σοβαρά την εικόνα των αεροπορικών εταιριών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 12:16</span></p><p><a href="tornos/kosmos/43884-magiorka-ton-ioylio-oi-protoi-toyristes-symvolaia-me-germanoys-kai-vretanoys-to%E2%80%99s-ta-xenodocheia.html">Μαγιόρκα: Τον Ιούλιο οι πρώτοι τουρίστες - Συμβόλαια των ξενοδοχείων με Γερμανούς και Βρετανούς t.o’s</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 11:54</span></p><p><a href="others/43883-oi-didymes-paralies-poy-chorizontai-apo-mia-lorida-ghs.html">Οι δίδυμες παραλίες που χωρίζονται από μια λωρίδα γης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 11:52</span></p><p><a href="others/43882-to-entyposiako-dakry-ths-afrodiths-me-ta-smaragdenia-nera.html">Το εντυπωσιακό «Δάκρυ της Αφροδίτης» με τα σμαραγδένια νερά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 11:45</span></p><p><a href="statistics/43881-ekpa-ti-deichnoyn-ta-dedomena-gia-thn-epidrash-ths-thermokrasias-kai-ths-ygrasias-ston-korono%CF%8Ao.html">ΕΚΠΑ: Τι δείχνουν τα δεδομένα για την επίδραση της θερμοκρασίας και της υγρασίας στον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 11:25</span></p><p><a href="epixeiriseis/43815-se-poia-katastash-tha-vrethei-h-kthmatagora-meta-to-cov19.html">Νέες ευκαιρίες καριέρας στο real estate</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 10:19</span></p><p><a href="tornos/kosmos/43880-pagkosmios-organismos-toyrismoy-3-senaria-gia-ta-diethnh-taxidia-to-2020-me-apoleies-apo-60-eos-80.html">Παγκόσμιος Οργανισμός Τουρισμού: 3 σενάρια για τα διεθνή ταξίδια το 2020, με απώλειες από 60% έως 80%</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 09:37</span></p><p><a href="metafores/aeroporikes/43879-h-klm-apokathista-stadiaka-to-eyropa%CF%8Ako-ths-diktyo.html">H KLM αποκαθιστά σταδιακά το Ευρωπαϊκό της δίκτυο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 09:30</span></p><p><a href="tornos/kosmos/43878-ston-esoteriko-toyrismo-pontarei-fetos-h-italia.html">Στον εσωτερικό τουρισμό ποντάρει φέτος η Ιταλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 09:24</span></p><p><a href="tornos/cyprus/43877-kypros-diagonismos-sta-mesa-koinonikhs-diktyoshs-gia-kypriako-progeyma.html">Κύπρος: Διαγωνισμός στα Μέσα Κοινωνικής Δικτύωσης για Κυπριακό Πρόγευμα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 09:17</span></p><p><a href="tornos/kosmos/43876-chongk-kongk-ayxanetai-se-8-o-arithmos-ton-atomon-poy-tha-kathontai-mazi-sta-trapezia-estiatorioy.html">Χονγκ Κονγκ: Aυξάνεται σε 8 ο αριθμός των ατόμων, που θα κάθονται μαζί, στα τραπέζια εστιατορίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 09:15</span></p><p><a href="tornos/kosmos/43875-to-60-ton-ispanon-tha-akyrosoyn-programmatismenes-agores-ano-ton-300-eyro.html">To 60% των Ισπανών θα ακυρώσουν προγραμματισμένες αγορές άνω των 300 ευρώ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 09:13</span></p><p><a href="epixeiriseis/nees-ependyseis/43874-adeies-gia-metatroph-diathrhteon-se-xenodocheia-sto-nayplio-kai-ston-pyrgo.html">Άδειες για μετατροπή διατηρητέων σε ξενοδοχεία στο Ναύπλιο και στον Πύργο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 09:11</span></p><p><a href="epixeiriseis/nees-ependyseis/43873-adeies-gia-xenodocheia-se-dhmhtsana-anatolikh-manh-kai-avdhra.html">Άδειες για ξενοδοχεία σε Δημητσάνα, Ανατολική Μάνη και Άβδηρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 09:09</span></p><p><a href="foreis/periferies/43872-h-epomenh-mera-oi-epitropes-toyrismoy-ton-dhmon-lamieon-kai-makrakomhs.html">Η επόμενη μέρα: Οι Επιτροπές Τουρισμού των Δήμων Λαμιέων και Μακρακώμης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 16:54</span></p><p><a href="foreis/pox/43871-pox-daneia-sta-xenodocheia-choris-toys-periorismoys-ton-chrhmatodotikon-ergaleion-eggyodosias.html">ΠΟΞ: Δάνεια στα ξενοδοχεία χωρίς τους περιορισμούς των χρηματοδοτικών εργαλείων εγγυοδοσίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 16:48</span></p><p><a href="foreis/pox/43870-odikos-toyrismos-enhmerosh-gia-tis-diadikasies-ypodochhs-ton-toyriston-zhthse-h-pox.html">Οδικός τουρισμός: Ενημέρωση για τις διαδικασίες υποδοχής των τουριστών ζήτησε η ΠΟΞ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 14:16</span></p><p><a href="others/43869-to-ellhniko-chorio-poy-ta-spitia-echoyn-mia-idiaiterothta.html">Το ελληνικό χωριό που τα σπίτια έχουν μια ιδιαιτερότητα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 14:14</span></p><p><a href="others/43868-h-kryfh-paralia-diamanti-sthn-attikh.html">Η κρυφή παραλία-διαμάντι στην Αττική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 13:47</span></p><p><a href="news/politismos/43867-lina-mendonh-pote-kai-pos-tha-anoixoyn-archaiologikoi-choroi-kai-moyseia.html">Λίνα Μενδώνη: Πότε και πώς θα ανοίξουν αρχαιολογικοί χώροι και μουσεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 13:23</span></p><p><a href="metafores/aeroporikes/43866-h-eurowings-kalei-toys-epivates-na-diamorfosoyn-to-mellon-ton-pthseon.html">Η Eurowings καλεί τους επιβάτες να διαμορφώσουν το μέλλον των πτήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 13:21</span></p><p><a href="metafores/cruise/43865-princess-cruises-akyrothhke-h-kalokairinh-sezon.html">Princess Cruises: Ακυρώθηκε η καλοκαιρινή σεζόν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 13:03</span></p><p><a href="metafores/aeroporikes/43863-qatar-airways-schedio-epanaforas-ton-pthseon-sthn-athhna-mechri-to-telos-ioynioy.html">Qatar Airways: Σχέδιο επαναφοράς των πτήσεων στην Αθήνα μέχρι το τέλος Ιουνίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 13:00</span></p><p><a href="statistics/43864-ereyna-1-stoys-2-ellhnes-den-thelei-geniko-anoigma-ton-synoron-stoys-toyristes.html">Έρευνα: 1 στους 2 Έλληνες δεν θέλει γενικό άνοιγμα των συνόρων στους τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 12:44</span></p><p><a href="stiles/prosopa/43862-den-apokleioyme-tis-diakopes-germanon-sta-ellhnika-nhsia-ayto-to-kalokairi.html">Δεν αποκλείουμε τις διακοπές Γερμανών στα ελληνικά νησιά αυτό το καλοκαίρι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 12:38</span></p><p><a href="news/agores/43861-germanikos-typos-h-ellada-diekdikei-tora-kommati-ths-toyristikhs-pitas.html">Γερμανικός Τύπος: Η Ελλάδα διεκδικεί τώρα κομμάτι της τουριστικής πίτας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 12:20</span></p><p><a href="epixeiriseis/tourist-offices/43860-quality-travel-alliance-neoys-kanones-synergasias-me-toys-to%E2%80%99s-anazhtoyn-ta-toyristika-grafeia.html">Quality Travel Alliance: Nέους κανόνες συνεργασίας με τους t.o’s αναζητούν τα τουριστικά γραφεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 11:34</span></p><p><a href="metafores/aeroporikes/43859-fraport-greece-voytia-ths-epivatikhs-kinhshs-sta-14-aerodromia-ton-aprilio.html">Fraport Greece: Σε &quot;ελεύθερη πτώση&quot; η επιβατική κίνηση στα 14 αεροδρόμια τον Απρίλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 11:11</span></p><p><a href="tornos/xristika/43858-diagonismos-misthoshs-klinon-gia-th-stegash-ton-foithton-ths-panepisthmiakhs-monadas-lhmnoy.html">Διαγωνισμός μίσθωσης κλινών για τη στέγαση των φοιτητών της Πανεπιστημιακής Μονάδας Λήμνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:58</span></p><p><a href="foreis/periferies/43856-elafonhsos-nea-strathgikh-proseggishs-ton-agoron.html">Ελαφόνησος: Νέα στρατηγική προσέγγισης των αγορών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:47</span></p><p><a href="foreis/periferies/43855-perifereia-krhths-sthrixh-ton-epicheirhseon-gia-thn-epanekkinhsh-toy-toyrismoy.html">Περιφέρεια Κρήτης: Στήριξη των επιχειρήσεων για την επανεκκίνηση του τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:39</span></p><p><a href="foreis/periferies/43854-perifereia-naigaioy-misthosh-xenodocheion-karantinas-gia-thn-toyristikh-periodo.html">Περιφέρεια Ν.Αιγαίου: Μίσθωση ξενοδοχείων καραντίνας για την τουριστική περίοδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:32</span></p><p><a href="metafores/aeroporikes/43853-korono%CF%8Aos-iata-to-taxidi-me-aeroplano-einai-pio-asfales-apo-mia-volta-sto-emporiko-kentro.html">Κορωνοϊός-IATA: Το ταξίδι με αεροπλάνο είναι πιο ασφαλές από μία βόλτα στο εμπορικό κέντρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:30</span></p><p><a href="tornos/kosmos/43852-korono%CF%8Aos-vretania-eidiko-shma-asfaleias-se-xenodocheia-kai-axiotheata.html">Κορωνοϊός-Βρετανία: Ειδικό σήμα ασφαλείας σε ξενοδοχεία και αξιοθέατα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:27</span></p><p><a href="foreis/periferies/43851-h-epomenh-mera-oi-epitropes-toyrismoy-ton-dhmon-skiathoy-kai-alonnhsoy.html">Η επόμενη μέρα: Οι Επιτροπές Τουρισμού των Δήμων Σκιάθου και Αλοννήσου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:23</span></p><p><a href="epixeiriseis/nees-ependyseis/43850-adeies-gia-allagh-chrhshs-ktirion-se-xenodocheia-sthn-chalkidikh-santorinh-kai-pyrgo.html">Άδειες για αλλαγή χρήσης κτιρίων σε ξενοδοχεία στην Χαλκιδική, Σαντορίνη και Πύργο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:21</span></p><p><a href="epixeiriseis/hotels/43849-korono%CF%8Aos-count-on-us-to-neo-programma-ths-wyndham-hotels-archika-gia-ta-xenodocheia-ton-hpa.html">Κορωνοϊός: Count on Us, το νέο πρόγραμμα της Wyndham Hotels, αρχικά για τα ξενοδοχεία των ΗΠΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:18</span></p><p><a href="tornos/taseis/43857-tornos-news-live-thn-paraskeyh-zontana-4-30-mm-o-al-vasilikos-mila-gia-thn-epanekkinhsh-ton-xenodocheion.html">Tornos News Live: Την Παρασκευή ζωντανά 4:30 μ.μ. ο Αλ. Βασιλικός μιλά για την επανεκκίνηση των ξενοδοχείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 16:59</span></p><p><a href="news/politismos/43848-mask-fashion-week-maskes-erga-technhs-metatrepoyn-toys-dromoys-toy-vilnioys-se-pasarela.html">Mask Fashion Week: Μάσκες-έργα τέχνης μετατρέπουν τους δρόμους του Βίλνιους σε... πασαρέλα! (φωτό)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 15:58</span></p><p><a href="foreis/43847-koinh-dhlosh-sete-%E2%80%93-xee-schetika-me-diarroes-schedion-poy-aforoyn-protokolla-leitoyrgias-xenodocheion.html">Κοινή δήλωση ΣΕΤΕ – ΞΕΕ σχετικά με διαρροές σχεδίων που αφορούν πρωτόκολλα λειτουργίας ξενοδοχείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 15:39</span></p><p><a href="metafores/rent-a-car/43846-sto-cheilos-toy-gkremoy-h-hertz-%E2%80%93-pistosh-chronoy-apo-toys-daneistes-gia-schedio-diasoshs.html">Στο «χείλος του γκρεμού» η διεθνής Hertz – Πίστωση χρόνου από τους δανειστές για σχέδιο διάσωσης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 15:02</span></p><p><a href="news/economy/43845-komision-h-yfesh-sthn-ellada-tha-einai-fetos-h-megalyterh-sthn-ee-ischyrh-anakampsh-to-2021.html">Κομισιόν: Η ύφεση στην Ελλάδα θα είναι φέτος η μεγαλύτερη στην ΕΕ- Ισχυρή ανάκαμψη το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 14:50</span></p><p><a href="tornos/kosmos/43844-h-proth-taxidiotikh-gyala-sthn-ee-letonia-lithoyania-kai-esthonia-anoigoyn-ta-synora-gia-taxidia-metaxy-toys.html">Η πρώτη «ταξιδιωτική γυάλα» στην ΕΕ: Λετονία, Λιθουανία και Εσθονία ανοίγουν τα σύνορα για ταξίδια μεταξύ τους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 14:21</span></p><p><a href="news/economy/43843-yperkalyfthhke-o-pro%CF%8Bpologismos-sta-daneia-gia-kefalaio-kinhshs-me-plhros-epidotoymeno-epitokio.html">Υπερκαλύφθηκε ο προϋπολογισμός στα δάνεια για κεφάλαιο κίνησης με πλήρως επιδοτούμενο επιτόκιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 14:04</span></p><p><a href="tornos/kosmos/43841-amerikanikos-toyrismos-odhgies-gia-tis-toyristikes-epicheirhseis-sth-nea-kanonikothta.html">Αμερικανικός τουρισμός: Οδηγίες για τις τουριστικές επιχειρήσεις στη &quot;νέα κανονικότητα&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 13:45</span></p><p><a href="tornos/kosmos/43842-toyrismos-pos-proetoimazetai-h-toyrkia-gia-thn-epanekkinhsh-toy-toyrismoy.html">Τουρισμός: Πώς προετοιμάζεται η Τουρκία για την επανεκκίνηση του τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 13:41</span></p><p><a href="foreis/periferies/43840-hlektronikh-efarmogh-gia-ta-monopatia-ths-ithakhs.html">Ηλεκτρονική εφαρμογή για τα μονοπάτια της Ιθάκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 13:26</span></p><p><a href="epixeiriseis/tour-operators/43838-aurinkomatkat-akyronontai-mechri-ton-oktovrio-oi-diakopes-se-kerkyra-leykada-parga-santorinh-thaso.html">Aurinkomatkat: Ακυρώνονται μέχρι τον Οκτώβριο οι διακοπές σε Κέρκυρα, Λευκάδα, Πάργα, Σαντορίνη &amp; Θάσο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 13:24</span></p><p><a href="stiles/prosopa/43839-alvasilikos-amesh-aposafhnish-ton-oron-epanaleitoyrgias-ton-xenodocheion.html">Άμεση αποσαφήνιση των όρων επαναλειτουργίας των ξενοδοχείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 13:21</span></p><p><a href="tornos/kosmos/43837-h-apopeira-epanaleitoyrgias-estiatorion-se-6-kratidia-ths-germanias.html">H απόπειρα επαναλειτουργίας εστιατορίων σε 6 κρατίδια της Γερμανίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 13:03</span></p><p><a href="foreis/43836-peyfa-anoigma-ton-archaiologikon-choron-kai-moyseion-mono-me-thrhsh-ton-metron-asfaleias.html">ΠΕΥΦΑ: Άνοιγμα των αρχαιολογικών χώρων και μουσείων μόνο με τήρηση των μέτρων ασφαλείας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 12:56</span></p><p><a href="epixeiriseis/airbnb/43835-airbnb-meionei-kata-ena-tetarto-to-prosopiko-ths-kai-stamata-tis-ependyseis.html">Airbnb: Μειώνει κατά ένα τέταρτο το προσωπικό της και σταματά τις επενδύσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 12:10</span></p><p><a href="tornos/kosmos/43834-voylgaria-thn-1h-ioylioy-anoigei-h-sezon-stis-paralies-poia-metra-prostasias-syzhtoyntai.html">Βουλγαρία: Την 1η Ιουλίου ανοίγει η σεζόν στις παραλίες - Ποιά μέτρα προστασίας συζητούνται</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 11:48</span></p><p><a href="metafores/aeroporikes/43833-h-iata-sthrizei-thn-ypochreotikh-chrhsh-maskas-stis-pthseis-chamhlos-o-kindynos-metadoshs.html">Η IATA στηρίζει τη χρήση μάσκας στις πτήσεις - Τα άδεια καθίσματα θα ανεβάσουν έως 54% τους ναύλους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 11:09</span></p><p><a href="tornos/cyprus/43832-kypros-toyristikh-ekpaideysh-prosferei-diadiktyaka-to-yfypoyrgeio-toyrismoy.html">Κύπρος: Tουριστική εκπαίδευση προσφέρει διαδικτυακά το  Υφυπουργείο Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 10:22</span></p><p><a href="others/43831-syvota-h-exotikh-pleyra-ths-hpeiroy-sta-kalytera-ths.html">Σύβοτα: Η εξωτική πλευρά της Ηπείρου στα καλύτερά της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 10:20</span></p><p><a href="others/43829-h-paralia-dipla-sthn-athhna-poy-moiazei-me-to-nayagio-ths-zakynthoy.html">Η παραλία δίπλα στην Αθήνα που μοιάζει με το ναυάγιο της Ζακύνθου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 10:19</span></p><p><a href="statistics/trend-reports/43830-ta-xenodocheia-sth-mesogeio-ton-martio-o-korono%CF%8Aos-gkremise-ta-esoda-ti-egine-sthn-ellada.html">Τα ξενοδοχεία στη Μεσόγειο τον Μάρτιο: Ο κορωνοϊός &quot;γκρέμισε&quot; τα έσοδα - Τι έγινε στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 10:10</span></p><p><a href="news/economy/43828-thlediaskepsh-ypo-ton-prothypoyrgo-gia-th-sthrixh-ths-reystothtas-ton-epicheirhseon-apo-to-trapeziko-systhma.html">Τηλεδιάσκεψη υπό τον πρωθυπουργό για τη στήριξη της ρευστότητας των επιχειρήσεων από το τραπεζικό σύστημα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 10:06</span></p><p><a href="epixeiriseis/hotels/43827-iaponia-korono%CF%8Aos-xenodocheia-gia-zeygaria-poy-vriskontai-sta-prothyra-diazygioy.html">Ιαπωνία-Κορωνοϊός: Ξενοδοχεία για ζευγάρια που βρίσκονται στα πρόθυρα διαζυγίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 10:04</span></p><p><a href="tornos/kosmos/43826-germania-koronoios-anoigoyn-ta-xenodocheia-sth-vayaria-choris-chrhsh-pisinas-kai-spa.html">Γερμανία - Κορωνοιός: Ανοίγουν τα ξενοδοχεία στη Βαυαρία χωρίς χρήση πισίνας και σπα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 10:02</span></p><p><a href="tornos/kosmos/43825-makron-einai-poly-noris-gia-toys-galloys-na-schediasoyn-tis-kalokairines-toys-diakopes.html">Μακρόν: Eίναι πολύ νωρίς για τους Γάλλους να σχεδιάσουν τις καλοκαιρινές τους διακοπές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 10:00</span></p><p><a href="metafores/aeroporikes/43824-korono%CF%8Aos-h-virgin-atlantic-perikoptei-3000-theseis-ergasias-payei-na-leitoyrgei-sto-aerodromio-gatwick.html">Κορωνοϊός: Η Virgin Atlantic περικόπτει 3.000 θέσεις εργασίας- παύει να λειτουργεί στο αεροδρόμιο Gatwick</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 09:58</span></p><p><a href="metafores/cruise/43823-norwegian-cruise-proeidopoihsh-pros-ependytes-oti-endechetai-na-anagkastei-na-kleisei.html">Norwegian Cruise: Προειδοποίηση προς επενδυτές ότι ενδέχεται να αναγκαστεί να κλείσει</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 09:57</span></p><p><a href="tornos/kosmos/43822-korono%CF%8Aos-h-tsechia-anoixe-en-merei-ta-synora-ths.html">Κορωνοϊός: Η Τσεχία άνοιξε εν μέρει τα σύνορά της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 19:54</span></p><p><a href="foreis/fedhatta/43821-fedhatta-hatta-acta-epanekkinhsh-ths-zhthshs-gia-taxidia-mesa-apo-koina-programmata-elladas-kyproy.html">FedHATTA/ ΗΑΤΤΑ/ ACTA: Επανεκκίνηση της ζήτησης για ταξίδια μέσα από κοινά προγράμματα Ελλάδας-Κύπρου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 17:20</span></p><p><a href="tornos/kosmos/43820-toyrismos-kratiko-tameio-diasoshs-epexergazetai-h-germania-meta-to-ochi-ths-ee-sth-lysh-vaoytser.html">Τουρισμός: Κρατικό ταμείο διάσωσης επεξεργάζεται η Γερμανία μετά το «Όχι» της ΕΕ στη λύση βάουτσερ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 15:51</span></p><p><a href="metafores/aeroporikes/43819-wizz-air-nees-pthseis-pros-ellhnika-nhsia-ton-ioylio-%E2%80%93-poia-metra-asfaleias-tha-ischyoyn.html">Wizz Air: Πτήσεις προς ελληνικά νησιά τον Ιούλιο – Ποια μέτρα ασφαλείας θα ισχύουν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 15:27</span></p><p><a href="foreis/43818-ikanopoihsh-sea-gia-thn-anastolh-oikodomikon-adeion-se-ypshla-ktiria-se-perioches-perix-ths-akropolhs.html">Ικανοποίηση των αρχαιολόγων για την αναστολή οικοδομικών αδειών σε υψηλά κτίρια πέριξ της Ακρόπολης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 14:48</span></p><p><a href="tornos/taseis/43817-megales-taxidiotikes-platformes-arnoyntai-na-kalypsoyn-to-kostos-diafhmiseon-sth-google.html">Μεγάλες ταξιδιωτικές πλατφόρμες αρνούνται να καλύψουν το κόστος διαφημίσεων στη Google</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 14:22</span></p><p><a href="foreis/fedhatta/43816-paratash-prothesmias-gia-thn-aposyrsh-ochhmaton-ton-toyristikon-grafeion.html">Παράταση προθεσμίας για την απόσυρση οχημάτων των τουριστικών γραφείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 13:45</span></p><p><a href="foreis/pox/43814-epistolh-pox-ston-ktheocharh-doste-ston-xenodocho-ta-chrhmatooikonomika-ergaleia-gia-na-anoixei-otan-to-krinei.html">Επιστολή ΠΟΞ στον κ.Θεοχάρη: Δώστε στον ξενοδόχο τα χρηματοοικονομικά εργαλεία για να ανοίξει όταν το κρίνει</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 12:49</span></p><p><a href="epixeiriseis/hotels/43812-xenodocheia-pos-oi-diethneis-alysides-proetoimazontai-gia-th-nea-kanonikothta-sth-diamonh.html">Ξενοδοχεία: Πώς οι διεθνείς αλυσίδες προετοιμάζονται για τη &quot;νέα κανονικότητα&quot; στη διαμονή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 12:30</span></p><p><a href="tornos/xristika/43811-costa-nostrum-protokollo-gia-th-leitoyrgia-ton-paralion.html">Costa Nostrum: Πρωτόκολλο για τη λειτουργία των παραλιών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 12:15</span></p><p><a href="tornos/eidikes-morfes-tourismou/43810-anamorfosh-toy-epidomatos-loytrotherapeias-kai-ton-programmaton-lae-zhtei-o-syndesmos-dhmon-iamatikon-phgon.html">Αναμόρφωση του επιδόματος λουτροθεραπείας και των προγραμμάτων ΛΑΕ ζητεί ο Σύνδεσμος Δήμων Ιαματικών Πηγών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 11:54</span></p><p><a href="foreis/ypourgia/43809-charhs-theocharhs-oi-5-axones-gia-thn-epanekkinhsh-toy-ellhnikoy-toyrismoy.html">Χάρης Θεοχάρης: Οι 5 άξονες για την επανεκκίνηση του ελληνικού τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 11:47</span></p><p><a href="tornos/xristika/43808-ellhnogermaniko-emporiko-kai-viomhchaniko-epimelhthrio-nea-yphresia-provolhs-etaireion.html">Ελληνογερμανικό Εμπορικό και Βιομηχανικό Επιμελητήριο: Νέα υπηρεσία προβολής εταιρειών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 11:00</span></p><p><a href="news/economy/43807-protaseis-gia-thn-epanekkinhsh-toy-ellhnikoy-toyrismoy.html">Προτάσεις για την επανεκκίνηση του ελληνικού τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 10:54</span></p><p><a href="tornos/kosmos/43806-toyrismos-me-doseis-sthn-ispania.html">Τουρισμός με... δόσεις στην Ισπανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 10:30</span></p><p><a href="others/43804-pos-htan-h-athhna-otan-eiche-plhthysmo-ligotero-apo-70000.html">Πώς ήταν η Αθήνα όταν είχε πληθυσμό λιγότερο από 70.000</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 10:30</span></p><p><a href="foreis/periferies/43805-provolh-ths-amorgoy-me-presveyth-thn-ploysia-gastronomia-ths.html">Προβολή της Αμοργού με πρεσβευτή την πλούσια γαστρονομία της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 10:28</span></p><p><a href="others/43803-kolona-h-panemorfh-paralia-kai-h-proth-ekplhxh-otan-thn-antikrizeis.html">Κολώνα: Η πανέμορφη παραλία και η πρώτη έκπληξη όταν την αντικρίζεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 10:24</span></p><p><a href="epixeiriseis/nees-ependyseis/43802-adeies-gia-3-pentastera-xenodocheia-se-mykono-santorinh-kai-naxo.html">Άδειες για 3 πεντάστερα ξενοδοχεία σε  Μύκονο, Σαντορίνη και Νάξο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 10:23</span></p><p><a href="foreis/periferies/43801-h-epomenh-mera-oi-epitropes-toyrismoy-ton-dhmon-chanion-kai-rethymnoy.html">Η επόμενη μέρα: Οι Επιτροπές Τουρισμού των Δήμων Χανίων και Ρεθύμνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 10:21</span></p><p><a href="tornos/kosmos/43800-korono%CF%8Aos-to-velgio-eggyatai-prosorina-vrachyprothesmes-emporikes-pistoseis.html">Kορωνοϊός: Το Βέλγιο εγγυάται προσωρινά βραχυπρόθεσμες εμπορικές πιστώσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 10:19</span></p><p><a href="epixeiriseis/nees-ependyseis/43799-allagh-chrhshs-toyristikon-egkatastaseon-kai-ktirion-se-enoikiazomena-diamerismata-kai-xenodocheia.html">Αλλαγή χρήσης τουριστικών εγκαταστάσεων και κτιρίων σε ενοικιαζόμενα διαμερίσματα και ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 10:05</span></p><p><a href="tornos/taseis/43798-ereyna-tornos-news-ti-syzhtoyn-oi-xenoi-toyristes-gia-tis-diakopes-toys-sthn-ellada-to-2020-kai-to-2021.html">Έρευνα Tornos News: Τι συζητούν οι ξένοι τουρίστες για τις διακοπές τους στην Ελλάδα το 2020 και το 2021</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/43838-aurinkomatkat-akyronontai-mechri-ton-oktovrio-oi-diakopes-se-kerkyra-leykada-parga-santorinh-thaso.html">Aurinkomatkat: Ακυρώνονται μέχρι τον Οκτώβριο οι διακοπές σε Κέρκυρα, Λευκάδα, Πάργα, Σαντορίνη &amp; Θάσο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/43891-diethnhs-asfalistikh-etairia-airei-thn-eggyhsh-plhromon-apo-thn-tui-vretanias-pros-toys-xenodochoys.html">Διεθνής ασφαλιστική εταιρία αίρει την εγγύηση πληρωμών από την TUI Βρετανίας προς τους ξενοδόχους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/43853-korono%CF%8Aos-iata-to-taxidi-me-aeroplano-einai-pio-asfales-apo-mia-volta-sto-emporiko-kentro.html">Κορωνοϊός-IATA: Το ταξίδι με αεροπλάνο είναι πιο ασφαλές από μία βόλτα στο εμπορικό κέντρο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/43900-na-anoixoyn-oi-aeroporikes-pthseis-pros-proorismoys-opos-h-ellada-poy-ta-phgan-kala-me-thn-pandhmia.html">Να ανοίξουν οι αεροπορικές πτήσεις προς προορισμούς όπως η Ελλάδα, που τα πήγαν καλά με την πανδημία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/43880-pagkosmios-organismos-toyrismoy-3-senaria-gia-ta-diethnh-taxidia-to-2020-me-apoleies-apo-60-eos-80.html">Παγκόσμιος Οργανισμός Τουρισμού: 3 σενάρια για τα διεθνή ταξίδια το 2020, με απώλειες από 60% έως 80% </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/43798-ereyna-tornos-news-ti-syzhtoyn-oi-xenoi-toyristes-gia-tis-diakopes-toys-sthn-ellada-to-2020-kai-to-2021.html">Έρευνα Tornos News: Τι συζητούν οι ξένοι τουρίστες για τις διακοπές τους στην Ελλάδα το 2020 και το 2021 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/43819-wizz-air-nees-pthseis-pros-ellhnika-nhsia-ton-ioylio-%E2%80%93-poia-metra-asfaleias-tha-ischyoyn.html">Wizz Air: Πτήσεις προς ελληνικά νησιά τον Ιούλιο – Ποια μέτρα ασφαλείας θα ισχύουν </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/43865-princess-cruises-akyrothhke-h-kalokairinh-sezon.html">Princess Cruises: Ακυρώθηκε η καλοκαιρινή σεζόν </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/pox/43870-odikos-toyrismos-enhmerosh-gia-tis-diadikasies-ypodochhs-ton-toyriston-zhthse-h-pox.html">Οδικός τουρισμός: Ενημέρωση για τις διαδικασίες υποδοχής των τουριστών ζήτησε η ΠΟΞ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/43899-alexandros-vasilikos-sto-tornos-news-live-sthrixh-sta-xenodocheia-gia-na-apofeychthei-nea-genia-me-%E2%80%9Ckokkina%E2%80%9D-daneia.html">Αλέξανδρος Βασιλικός στο Tornos News Live: Στήριξη στα ξενοδοχεία για να αποφευχθεί νέα γενιά με “κόκκινα” δάνεια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/fedhatta/43901-fedhatta-koines-protovoylies-apo-ellada-kai-kypro-gia-thn-epanekkinhsh-toy-toyrismoy.html">FedHATTA: Κοινές πρωτοβουλίες από Ελλάδα και Κύπρο για την επανεκκίνηση του τουρισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/43820-toyrismos-kratiko-tameio-diasoshs-epexergazetai-h-germania-meta-to-ochi-ths-ee-sth-lysh-vaoytser.html">Τουρισμός: Κρατικό ταμείο διάσωσης επεξεργάζεται η Γερμανία μετά το «Όχι» της ΕΕ στη λύση βάουτσερ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/43847-koinh-dhlosh-sete-%E2%80%93-xee-schetika-me-diarroes-schedion-poy-aforoyn-protokolla-leitoyrgias-xenodocheion.html">Κοινή δήλωση ΣΕΤΕ – ΞΕΕ σχετικά με διαρροές σχεδίων που αφορούν πρωτόκολλα λειτουργίας ξενοδοχείων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/pox/43871-pox-daneia-sta-xenodocheia-choris-toys-periorismoys-ton-chrhmatodotikon-ergaleion-eggyodosias.html">ΠΟΞ: Δάνεια στα ξενοδοχεία χωρίς τους περιορισμούς των χρηματοδοτικών εργαλείων εγγυοδοσίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/43887-poy-kai-pos-einai-shmera-to-ergostasio-poy-gyristhke-h-tainia-h-korh-moy-h-sosialistria.html">Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια» </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/43815-se-poia-katastash-tha-vrethei-h-kthmatagora-meta-to-cov19.html">Νέες ευκαιρίες καριέρας στο real estate </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/43760-tui-pos-tha-kanoyme-fetos-to-kalokairi-diakopes.html">TUI: Πώς θα κάνουμε φέτος το καλοκαίρι διακοπές; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/43893-toyrkia-epanekkinhsh-toy-toyrismoy-me-opla-thn-ypotimhmenh-lira-kai-thn-turkish-airlines.html">Τουρκία: Επανεκκίνηση του τουρισμού με &quot;όπλα&quot; την υποτιμημένη λίρα και την Turkish Airlines </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/43884-magiorka-ton-ioylio-oi-protoi-toyristes-symvolaia-me-germanoys-kai-vretanoys-to%E2%80%99s-ta-xenodocheia.html">Μαγιόρκα: Τον Ιούλιο οι πρώτοι τουρίστες - Συμβόλαια των ξενοδοχείων με Γερμανούς και Βρετανούς t.o’s </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/43896-chtheocharhs-sthn-telegraph-theloyme-na-ypodechthoyme-kai-pali-toys-vretanoys-me-asfaleia.html">Χ.Θεοχάρης στην Telegraph: Θέλουμε να υποδεχθούμε και πάλι τους Βρετανούς με ασφάλεια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/43812-xenodocheia-pos-oi-diethneis-alysides-proetoimazontai-gia-th-nea-kanonikothta-sth-diamonh.html">Ξενοδοχεία: Πώς οι διεθνείς αλυσίδες προετοιμάζονται για τη &quot;νέα κανονικότητα&quot; στη διαμονή </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/43895-elitoyr-paroysiash-diethnoys-protypoy-organoshs-ths-domhs-sta-xenodocheia.html">ΕΛΙΤΟΥΡ: Παρουσίαση διεθνούς προτύπου οργάνωσης της δομής στα ξενοδοχεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/43857-tornos-news-live-thn-paraskeyh-zontana-4-30-mm-o-al-vasilikos-mila-gia-thn-epanekkinhsh-ton-xenodocheion.html">Tornos News Live: Την Παρασκευή ζωντανά 4:30 μ.μ. ο Αλ. Βασιλικός μιλά για την επανεκκίνηση των ξενοδοχείων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/43863-qatar-airways-schedio-epanaforas-ton-pthseon-sthn-athhna-mechri-to-telos-ioynioy.html">Qatar Airways: Σχέδιο επαναφοράς των πτήσεων στην Αθήνα μέχρι το τέλος Ιουνίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/economy/43843-yperkalyfthhke-o-pro%CF%8Bpologismos-sta-daneia-gia-kefalaio-kinhshs-me-plhros-epidotoymeno-epitokio.html">Υπερκαλύφθηκε ο προϋπολογισμός στα δάνεια για κεφάλαιο κίνησης με πλήρως επιδοτούμενο επιτόκιο </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΕΠΙΚΑΙΡΟΤΗΤΑ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="news/43028-apokleistikh-synenteyxh-yfypoyrgoy-toyrismoy-manoy-konsola-chreiazomaste-meiosh-fpa-se-metafores-diamonh-kai-estiash.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/_________________________________________________991241331.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια»" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/43028-apokleistikh-synenteyxh-yfypoyrgoy-toyrismoy-manoy-konsola-chreiazomaste-meiosh-fpa-se-metafores-diamonh-kai-estiash.html">Αποκλειστική συνέντευξη του υφυπουργού Τουρισμού Μάνου Κόνσολα: Χρειαζόμαστε μείωση ΦΠΑ σε μεταφορές, διαμονή κι εστίαση!</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/40679-aandreadhs-pos-tha-exelichthei-o-ellhnikos-toyrismos.html">Α.Ανδρεάδης: Πώς θα εξελιχθεί ο ελληνικός τουρισμός</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/39856-sthn-athhna-gia-proth-fora-h-ethsia-synanthsh-ton-diethnon-parochon-entyphs-plhroforhshs-stoys-toyristes.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/AGM2019_arthro_550x360px_A_415907752.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια»" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/39856-sthn-athhna-gia-proth-fora-h-ethsia-synanthsh-ton-diethnon-parochon-entyphs-plhroforhshs-stoys-toyristes.html">Στην Αθήνα, για πρώτη φορά, η ετήσια συνάντηση των διεθνών παρόχων έντυπης πληροφόρησης στους τουρίστες</a></div>
</div>


<div style="width:150px;float:left">
	<a href="news/37208-h-anthish-ths-viomhchanias-toy-athlhtikoy-toyrismoy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/braden_collum_87874_unsplash_958404056.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια»" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/37208-h-anthish-ths-viomhchanias-toy-athlhtikoy-toyrismoy.html">Η άνθιση της βιομηχανίας του αθλητικού τουρισμού</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/fedhatta/43901-fedhatta-koines-protovoylies-apo-ellada-kai-kypro-gia-thn-epanekkinhsh-toy-toyrismoy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/FFFF_122744220.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια»" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/fedhatta/43901-fedhatta-koines-protovoylies-apo-ellada-kai-kypro-gia-thn-epanekkinhsh-toy-toyrismoy.html">FedHATTA: Κοινές πρωτοβουλίες από Ελλάδα και Κύπρο για την επανεκκίνηση του τουρισμού</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="stiles/prosopa/43900-na-anoixoyn-oi-aeroporikes-pthseis-pros-proorismoys-opos-h-ellada-poy-ta-phgan-kala-me-thn-pandhmia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Fritz_Joussen_819480073.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια»" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="stiles/prosopa/43900-na-anoixoyn-oi-aeroporikes-pthseis-pros-proorismoys-opos-h-ellada-poy-ta-phgan-kala-me-thn-pandhmia.html">Να ανοίξουν οι αεροπορικές πτήσεις προς προορισμούς όπως η Ελλάδα, που τα πήγαν καλά με την πανδημία</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/ypourgia/43896-chtheocharhs-sthn-telegraph-theloyme-na-ypodechthoyme-kai-pali-toys-vretanoys-me-asfaleia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/theoxaris_980402135.png&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια»" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/ypourgia/43896-chtheocharhs-sthn-telegraph-theloyme-na-ypodechthoyme-kai-pali-toys-vretanoys-me-asfaleia.html">Χ.Θεοχάρης στην Telegraph: Θέλουμε να υποδεχθούμε και πάλι τους Βρετανούς με ασφάλεια</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/ypourgia/43897-thlediaskepsh-konsola-me-toys-foithtes-ton-scholon-toyristikhs-ekpaideyshs-rodoy-kai-ag-nikolaoy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/konsolas_596008686.png&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πού και πώς είναι σήμερα το εργοστάσιο που γυρίστηκε η ταινία «Η κόρη μου η σοσιαλίστρια»" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/ypourgia/43897-thlediaskepsh-konsola-me-toys-foithtes-ton-scholon-toyristikhs-ekpaideyshs-rodoy-kai-ag-nikolaoy.html">Τηλεδιάσκεψη Κόνσολα με τους φοιτητές των Σχολών Τουριστικής Εκπαίδευσης Ρόδου και Αγ Νικολάου</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
        .qc-cmp-button {
          background-color: #5b8ec9 !important;
          border-color: #5b8ec9 !important;min-width:210px !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #5b8ec9 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #5b8ec9 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #5b8ec9 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #00afde !important;
          background-color: #00afde !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #00afde !important;
        }
	.qc-cmp-title {
		color: #00afde !important;font-size:24px; 
	}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #5b8ec9 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #00afde !important;
            border-color: #00afde !important;
        }
	.qc-cmp-ui-content {
		padding:20px 60px; text-align:left;
	}
	.qc-cmp-qc-link-container {
		padding:0;
	}
	.qc-cmp-ui {
		min-height: 235px !important;
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"> </script>
<script type="text/javascript">
window.dojoRequire(["mojo/signup-forms/Loader"],function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"02344502516ed052dfbb9d04f","lid":"2149551f2f","uniqueMethods":true}) })
</script> 
 
</body>
</html>