<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<meta name="facebook-domain-verification" content="ignxanrsbcmw7swv0r42c3xl348fai" />
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/metafores/aeroporikes/51520-blue-air-17-evdomadiaies-syndeseis-me-athhna-kai-ellhnika-nhsia.html" />
<meta property="og:description" content="Δεκαεπτά εβδομαδιαίες πτήσεις σε 5 ελληνικά νησιά προσφέρει από τη Ρουμανία η ρουμανική αεροπορική εταιρία Blue Air, από την έναρξη του προγράμματος πτήσεων για το" />
<meta property="og:image" content="https://www.tornosnews.gr/files/blue air.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά" />
		<meta name="Keywords" content="ΑΕΡΟΜΕΤΑΦΟΡΕΣ,Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά,Blue,Air:,17,εβδομαδιαίες,συνδέσεις,με,Αθήνα,και,ελληνικά,νησιά" />
<link rel="alternate" type="application/rss+xml" title="Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά" href="feed/http://www.tornosnews.gr/metafores/aeroporikes/51520-blue-air-17-evdomadiaies-syndeseis-me-athhna-kai-ellhnika-nhsia.rss" />
<link rel="alternate" type="application/rss+xml" title="ΑΕΡΟΜΕΤΑΦΟΡΕΣ" href="feed/metafores/aeroporikes/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />


<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
#cookiescript_injected {background-color:#dddddd !important}
#cookiescript_badgetext {color:#fff !important}
#cookiescript_badge {background:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=9" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/metafores/aeroporikes/51520-blue-air-17-evdomadiaies-syndeseis-me-athhna-kai-ellhnika-nhsia.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΑΕΡΟΜΕΤΑΦΟΡΕΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="keywords/covid19">
                                	
									
									COVID-19
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="metafores/index.1.html">ΜΕΤΑΦΟΡΕΣ</a>
		
			| <a href="metafores/aeroporikes/index.1.html">ΑΕΡΟΜΕΤΑΦΟΡΕΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">10.06.2021 | 12:55</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div class="article-right">

					
					<div class="image">
						
						
						

						<img width="100%" src="https://www.tornosnews.gr/files/blue air.jpg" alt="Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά" />
						

						
						
						
						
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Δεκαεπτά εβδομαδιαίες πτήσεις σε 5 ελληνικά νησιά προσφέρει από τη Ρουμανία η ρουμανική αεροπορική εταιρία Blue Air, από την έναρξη του προγράμματος πτήσεων για το καλοκαίρι του 2021, στα τέλη Απριλίου.</p>
<p>Οι ναύλοι για πτήσεις μονής διαδρομής ξεκινούν από 19,99 ευρώ, συμπεριλαμβανομένων των φόρων και μιας δωρεάν αλλαγής κράτησης.</p>
<p>Για πρώτη φορά στην ιστορία της των 16 ετών, η εταιρία λανσάρει απευθείας καθημερινές πτήσεις προς Αθήνα και δύο φορές την εβδομάδα προς Μπακάου.</p>
<p>Ειδικότερα, οι 17 εβδομαδιαίες απευθείας πτήσεις είναι…</p>
<p>-Βουκουρέστι – Αθήνα | 7 πτήσεις την εβδομάδα</p>
<p>-Μπακάου – Αθήνα | 2 πτήσεις την εβδομάδα</p>
<p>-Βουκουρέστι – Ηράκλειο | 2 πτήσεις την εβδομάδα</p>
<p>-Βουκουρέστι – Ρόδος | 2 πτήσεις την εβδομάδα</p>
<p>-Βουκουρέστι – Μύκονος | 2 πτήσεις την εβδομάδα</p>
<p>-Βουκουρέστι – Ζάκυνθος | 2 πτήσεις την εβδομάδα</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">




</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
		<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/metafores/aeroporikes/51520-blue-air-17-evdomadiaies-syndeseis-me-athhna-kai-ellhnika-nhsia.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile/img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά%20https://www.tornosnews.gr/metafores/aeroporikes/51520-blue-air-17-evdomadiaies-syndeseis-me-athhna-kai-ellhnika-nhsia.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile/img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/metafores/aeroporikes/51520-blue-air-17-evdomadiaies-syndeseis-me-athhna-kai-ellhnika-nhsia.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile/img/in.png" alt="Linkedin" /></a>
</div> 		
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="metafores/aeroporikes/51515-forwardkeys-sto-49-toy-2019-oi-aeroporikes-krathseis-pros-ellada-to-kalokairi.html"><span style="color:#000;padding-right:8px">1)</span> ForwardKeys: Στο 49% του 2019 οι αεροπορικές κρατήσεις προς Ελλάδα το καλοκαίρι</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="metafores/aeroporikes/51490-tus-airways-pthseis-sta-ellhnika-nhsia-apo-thn-kypro.html"><span style="color:#000;padding-right:8px">2)</span> TUS Airways: Πτήσεις στα ελληνικά νησιά από την Κύπρο - Έναρξη με Σκιάθο, Μύκονο και Πρέβεζα</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="metafores/aeroporikes/51489-aegean-deyteros-megalos-komvos-h-thessalonikh-22-apeytheias-diethnh-dromologia-se-13-chores.html"><span style="color:#000;padding-right:8px">3)</span> Aegean: Δεύτερος μεγάλος κόμβος η Θεσσαλονίκη- 22 απευθείας διεθνή δρομολόγια σε 13 χώρες</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="metafores/aeroporikes/51473-h-emirates-syndeei-kathhmerina-thn-athhna-kai-me-th-nea-yorkh.html"><span style="color:#000;padding-right:8px">4)</span> Η Emirates συνδέει καθημερινά την Αθήνα και με τη Νέα Υόρκη</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="51520" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/metafores/aeroporikes/51520-blue-air-17-evdomadiaies-syndeseis-me-athhna-kai-ellhnika-nhsia.html',
						article_id: 51520,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px"><div style="padding:0 0 10px"><a href="https://www.tornosnews.gr/keywords/covid19"><img src="files/banners/covid.jpg" alt="COVID-19" /></a></div>
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/06 13:56</span></p><p><a href="tornos/xristika/51522-apo-shmera-h-hlektronikh-ypovolh-aithseon-gia-tis-300000-epitages-koinonikoy-toyrismoy-toy-oaed.html">Από σήμερα η ηλεκτρονική υποβολή αιτήσεων για τις 300.000 επιταγές κοινωνικού τουρισμού του ΟΑΕΔ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/06 13:18</span></p><p><a href="foreis/periferies/51521-anadeixh-ton-vhmaton-toy-apostoloy-payloy-sthn-pieria.html">Θρησκευτικός τουρισμός: Ακολουθώντας τα βήματα του Αποστόλου Παύλου στην Πιερία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/06 12:55</span></p><p><a href="metafores/aeroporikes/51520-blue-air-17-evdomadiaies-syndeseis-me-athhna-kai-ellhnika-nhsia.html">Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/06 12:49</span></p><p><a href="epixeiriseis/hotels/51519-empeiries-eyexias-sto-athens-capital-hotel-mgallery-collection.html">Εμπειρίες ευεξίας στο Athens Capital Hotel-MGallery Collection</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/06 12:42</span></p><p><a href="news/economy/51518-deloitte-aisiodoxia-apo-tis-epicheirhseis-se-ellada-kai-eyroph-gia-anakampsh-ths-okonomias.html">Deloitte: Αισιοδοξία από τις επιχειρήσεις σε Ελλάδα και Ευρώπη για ανάκαμψη - προβληματισμός στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/06 12:14</span></p><p><a href="foreis/ypourgia/51517-thetika-mhnymata-apo-thn-episkepsh-toy-ypoyrgoy-toyrismoy-k-charh-theocharh-sth-soyhdia.html">Χ. Θεοχάρης: Προσδοκίες για άμεση αύξηση της τουριστικής κίνησης από τη Σουηδία προς την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/06 11:40</span></p><p><a href="tornos/taseis/51516-tripadvisor-oi-emvoliasmenoi-taxidiotes-apogeionoyn-th-zhthsh-gia-diakopes-pagkosmios.html">Tripadvisor: Οι εμβολιασμένοι ταξιδιώτες απογειώνουν τη ζήτηση για διακοπές παγκοσμίως</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/06 10:25</span></p><p><a href="epixeiriseis/exoplismos-xenodoxeion/51508-oi-nees-syskeyes-frontidas-imatismoy-benchmark-machines-apo-th-miele.html">Οι νέες συσκευές φροντίδας ιματισμού Benchmark Machines από τη Miele</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/06 08:55</span></p><p><a href="foreis/periferies/51512-dhmos-dytikhs-lesvoy-prohn-xenodocheio-metatrepetai-se-kentro-filoxenias-mathhton.html">Δήμος Δυτικής Λέσβου: Πρώην ξενοδοχείο μετατρέπεται σε Κέντρο Φιλοξενίας Μαθητών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/06 08:52</span></p><p><a href="foreis/periferies/51511-dhmos-veroias-egkrish-gia-th-diorganosh-festival-ellhnikhs-gastronomias-to-2022.html">Δήμος Βέροιας: Φεστιβάλ Ελληνικής Γαστρονομίας το 2022</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/06 08:51</span></p><p><a href="news/economy/51510-to-chtyphma-ths-pandhmias-sthn-pagkosmia-kai-ispanikh-aytokinhtoviomhchania.html">Το χτύπημα της πανδημίας στην παγκόσμια -και ισπανική- αυτοκινητοβιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/06 08:05</span></p><p><a href="epixeiriseis/nees-ependyseis/51514-epichorhghseis-gia-dyo-nea-xenodocheia-sth-santorinh.html">Επιχορηγήσεις για δύο νέα ξενοδοχεία στη Σαντορίνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/06 06:00</span></p><p><a href="metafores/aeroporikes/51515-forwardkeys-sto-49-toy-2019-oi-aeroporikes-krathseis-pros-ellada-to-kalokairi.html">ForwardKeys: Στο 49% του 2019 οι αεροπορικές κρατήσεις προς Ελλάδα το καλοκαίρι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 18:59</span></p><p><a href="foreis/periferies/51513-prasino-fos-gia-th-diorganosh-toy-aythentikoy-marathonioy-kolymvhshs-artemision-480-pch.html">Πράσινο φως για τη διοργάνωση του Αυθεντικού Μαραθώνιου Κολύμβησης Αρτεμίσιον 480 π.χ.</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 18:40</span></p><p><a href="news/politics/51509-kinal-komvikos-o-rolos-ton-chersaion-pylon-eisodoy-gia-ton-odiko-toyrismo-eidika-ths-velladas.html">ΚΙΝΑΛ: Κομβικός ο ρόλος των χερσαίων πυλών εισόδου για τον οδικό τουρισμό, ειδικά της Β.Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 15:49</span></p><p><a href="tornos/xristika/51507-poso-asfales-einai-to-pistopoihtiko-emvoliasmoy.html">Πόσο ασφαλές είναι το πιστοποιητικό εμβολιασμού;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 15:13</span></p><p><a href="foreis/eot/51506-sthn-ellada-gia-proth-fora-to-synedrio-ton-italon-toyristikon-praktoron.html">Στην Ελλάδα, για πρώτη φορά, το συνέδριο των Ιταλών τουριστικών πρακτόρων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 14:40</span></p><p><a href="news/politics/51505-m-konsolas-o-stochos-einai-na-apodeixoyme-se-olo-ton-kosmo-oti-eimaste-asfalhs-ygeionomika-toyristikos-proorismos.html">M. Kόνσολας: Ο στόχος είναι να αποδείξουμε σε όλο τον κόσμο ότι είμαστε ασφαλής, υγειονομικά, τουριστικός προορισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 14:37</span></p><p><a href="foreis/51504-o-organismos-toyrismoy-thessalonikhs-symmetechei-se-mia-megalh-giorth-ethelontismoy.html">Ο Οργανισμός Τουρισμού Θεσσαλονίκης συμμετέχει σε μία μεγάλη γιορτή εθελοντισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 14:34</span></p><p><a href="foreis/51503-wttc-h-vretania-prepei-na-katarghsei-to-systhma-chromatikhs-kodikopoihshs-%E2%80%93-einai-exairetika-zhmiogono-gia-ton-toyrismo.html">WTTC: «Εξαιρετικά ζημιογόνο» για τον τουρισμό το σύστημα χρωματικής κωδικοποίησης της Βρετανίας- πρέπει να καταργηθεί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 14:10</span></p><p><a href="tornos/taseis/51502-enas-stoys-4-vretanoys-echei-kanei-krathsh-gia-diakopes-se-portokali-proorismo.html">Ένας στους 4 Βρετανούς έχει κάνει κράτηση για διακοπές σε πορτοκαλί προορισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 13:46</span></p><p><a href="tornos/xristika/51501-toyrismos-gia-oloys-etoys-2020-dynatothta-diorthoseon-gia-katalymata-poy-symmeteichan-eos-31122020.html">Τουρισμός Για Όλους έτους 2020: Δυνατότητα διορθώσεων για καταλύματα που συμμετείχαν έως 31.12.2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 13:13</span></p><p><a href="tornos/taseis/51500-to-choligoynt-kai-o-kosmos-toy-politismoy-kata-ths-kroyazieras-sth-venetia.html">Το Χόλιγουντ και ο κόσμος του πολιτισμού κατά της κρουαζιέρας στη Βενετία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 12:47</span></p><p><a href="tornos/taseis/51499-varometro-etc-poies-makrines-agores-tha-protimhsoyn-eyroph-gia-diakopes-to-2021-%E2%80%93-pote-theloyn-na-taxidepsoyn.html">Βαρόμετρο ETC: Ποιες μακρινές αγορές θα προτιμήσουν Ευρώπη για διακοπές το 2021 – Πότε θέλουν να ταξιδέψουν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 12:10</span></p><p><a href="foreis/51498-sitesap-synanthsh-me-ton-ypoyrgo-naytilias-en-opsei-ths-enarxhs-ths-toyristikhs-drasthriothtas.html">ΣΙΤΕΣΑΠ: Συνάντηση με τον υπουργό Ναυτιλίας εν όψει της έναρξης της τουριστικής δραστηριότητας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 12:00</span></p><p><a href="news/agores/51497-h-dania-apeleytheronei-thn-toyristikh-kinhsh-pros-thn-ellada.html">Η Δανία απελευθερώνει την τουριστική κίνηση προς την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 11:54</span></p><p><a href="tornos/xristika/51495-eyrokoinovoylio-telikh-egkrish-gia-to-eyropa%CF%8Ako-pshfiako-pistopoihtiko-covid.html">Ευρωκοινοβούλιο: Τελική έγκριση για το ευρωπαϊκό ψηφιακό πιστοποιητικό COVID</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 11:51</span></p><p><a href="tornos/taseis/51494-ischyro-endiaferon-xenon-ependyton-gia-agores-akinhton-sta-ellhnika-nhsia.html">Ισχυρό ενδιαφέρον ξένων επενδυτών για αγορές ακινήτων στα ελληνικά νησιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 10:39</span></p><p><a href="foreis/periferies/51492-perifereia-attikhs-metra-kai-draseis-gia-thn-epanenarxh-ths-kroyazieras.html">Περιφέρεια Αττικής: Μέτρα και δράσεις για την επανέναρξη της κρουαζιέρας </a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 10:38</span></p><p><a href="news/agores/51493-rosikos-toyrismos-poies-tsarter-pthseis-phran-egkrish-gia-ellhnika-theretra-to-kalokairi.html">Ρωσικός τουρισμός: Ποιες τσάρτερ πτήσεις πήραν έγκριση για ελληνικά θέρετρα το καλοκαίρι- επιπλέον πτήσεις από Aeroflot και Aegean</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 10:26</span></p><p><a href="tornos/kosmos/51491-toyrkia-afixeis-27-ekat-xenon-toyriston-sto-diasthma-ianoyarioy-aprilioy-pinakas.html">Tουρκία: Αφίξεις 2,7 εκατ. ξένων τουριστών στο διάστημα Ιανουαρίου-Aπριλίου (Πίνακας)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 09:54</span></p><p><a href="metafores/aeroporikes/51490-tus-airways-pthseis-sta-ellhnika-nhsia-apo-thn-kypro.html">TUS Airways: Πτήσεις στα ελληνικά νησιά από την Κύπρο - Έναρξη με Σκιάθο, Μύκονο και Πρέβεζα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 09:44</span></p><p><a href="metafores/aeroporikes/51489-aegean-deyteros-megalos-komvos-h-thessalonikh-22-apeytheias-diethnh-dromologia-se-13-chores.html">Aegean: Δεύτερος μεγάλος κόμβος η Θεσσαλονίκη- 22 απευθείας διεθνή δρομολόγια σε 13 χώρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 08:29</span></p><p><a href="foreis/periferies/51487-prospatheia-anakhryxhs-ths-kefalonias-os-prasinoy-proorismoy.html">Προσπάθεια ανακήρυξης της Κεφαλονιάς ως Πράσινου Προορισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 08:26</span></p><p><a href="tornos/xristika/51486-prosklhsh-endiaferontos-gia-thn-ekmisthosh-akinhtoy-sthn-kardia-ths-athhnas.html">Πρόσκληση ενδιαφέροντος για την εκμίσθωση ακινήτου στην καρδιά της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 08:24</span></p><p><a href="tornos/kosmos/51485-germania-se-ypshlo-dekaetias-o-plhthorismos-%E2%80%93-ayxhseis-timon-apo-tis-perissoteres-epicheirhseis.html">Γερμανία: Σε υψηλό δεκαετίας ο πληθωρισμός – Αυξήσεις τιμών από τις περισσότερες επιχειρήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/06 08:22</span></p><p><a href="tornos/kosmos/51484-ispania-833-ta-toyristika-esoda-to-diasthma-ianoyarioy-aprilioy.html">Ισπανία: -83,3% τα τουριστικά έσοδα το διάστημα Ιανουαρίου-Aπριλίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 22:29</span></p><p><a href="news/agores/51488-hpa-chalarosh-ton-taxidiotikon-periorismon-kai-gia-thn-ellada.html">ΗΠΑ: Χαλάρωση των ταξιδιωτικών περιορισμών και για την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 20:10</span></p><p><a href="foreis/ypourgia/51483-9-eidikothtes-gia-ton-toyrismo-sto-parallhlo-mhchanografiko-apo-tis-efetines-panelladikes-exetaseis.html">9 ειδικότητες για τον τουρισμό στο παράλληλο μηχανογραφικό από τις εφετινές Πανελλαδικές εξετάσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 18:22</span></p><p><a href="tornos/taseis/51482-ena-ekatommyrio-anthropoi-echoyn-apokthsei-to-diavathrio-korono%CF%8Aoy-ths-ee.html">Ένα εκατομμύριο πολίτες έχουν αποκτήσει το διαβατήριο κορωνοϊού της ΕΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 16:05</span></p><p><a href="stiles/prosopa/51481-vretanida-presvhs-h-ellada-syntoma-sthn-prasinh-lista-gia-toys-vretanoys-toyristes.html">Η Ελλάδα σύντομα στην πράσινη λίστα για τους Βρετανούς τουρίστες, σύμφωνα με τη Βρετανίδα πρέσβη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 15:28</span></p><p><a href="foreis/eot/51480-provolh-ths-gastronomias-ths-chalkidikhs-sthn-polonia.html">Προβολή της γαστρονομίας της Χαλκιδικής στην Πολωνία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 15:27</span></p><p><a href="news/agores/51479-avta-pros-vretanikh-kyvernhsh-katarghste-ta-test-gia-toys-emvoliasmenoys-taxidiotes.html">ΑΒΤΑ προς Βρετανική κυβέρνηση: Καταργήστε τα τεστ για τους εμβολιασμένους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 14:16</span></p><p><a href="epixeiriseis/tour-operators/51477-tui-germanias-anoigoyn-oi-diakopes-se-dhmofileis-proorismoys-ths-toyrkias.html">TUI Γερμανίας: &quot;Ανοίγουν&quot; οι διακοπές σε δημοφιλείς προορισμούς της Τουρκίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 14:14</span></p><p><a href="foreis/periferies/51478-aeroporikh-syndesh-rodoy-ampoy-ntampi-gia-proth-fora-%7C-40000-diethneis-epivates-apo-1-6-ioynioy-sto-naigaio.html">Αεροπορική σύνδεση Ρόδου - Άμπου Ντάμπι για πρώτη φορά | 40.000 διεθνείς επιβάτες από 1-6 Ιουνίου στο Ν.Αιγαίο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 13:20</span></p><p><a href="epixeiriseis/51475-omilos-hotelbrain-o-megalos-nikhths-ton-tourism-awards-21%E2%80%99.html">Όμιλος HotelBrain: Ο μεγάλος νικητής των Tourism Awards 21’</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 13:13</span></p><p><a href="foreis/periferies/51476-h-thnos-ths-ampeloyrgias-kai-toy-fysikoy-oinoy-paroysiazetai-sto-tl.html">Η Τήνος της αμπελουργίας και του φυσικού οίνου παρουσιάζεται στο T+L</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 12:25</span></p><p><a href="epixeiriseis/51453-diplh%CC%81-h-chrysh%CC%81-vra%CC%81veysh-gia-th-global-media-sta-tourism-awards-2021.html">«Διπλή η Χρυσή Βράβευση για τη Global Media στα Tourism Awards 2021»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 12:12</span></p><p><a href="news/economy/51474-nonh-doynia-anagkh-oysiastikhs-sthrixhs-ton-mikron-toyristikon-katalymaton.html">Νόνη Δούνια: Ανάγκη ουσιαστικής στήριξης των μικρών τουριστικών καταλυμάτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 12:11</span></p><p><a href="metafores/aeroporikes/51473-h-emirates-syndeei-kathhmerina-thn-athhna-kai-me-th-nea-yorkh.html">Η Emirates συνδέει καθημερινά την Αθήνα και με τη Νέα Υόρκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 12:08</span></p><p><a href="news/agores/51472-vretania-ston-pago-oi-diakopes-ton-vretanon-sto-exoteriko-mechri-ta-mesa-toy-kalokairioy.html">Βρετανία: Στον πάγο οι διακοπές των Βρετανών στο εξωτερικό μέχρι τα μέσα (;) του καλοκαιριού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 11:58</span></p><p><a href="foreis/sete/51471-to-insete-dhmioyrghse-to-recovery-tracker-sygkrish-ths-exelixhs-toy-toyrismoy-to-2021-se-schesh-me-to-2019.html">Το ΙΝΣΕΤΕ δημιούργησε το Recovery Tracker | Σύγκριση της εξέλιξης του τουρισμού το 2021 σε σχέση με το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 11:14</span></p><p><a href="epixeiriseis/tour-operators/51470-airtours-h-ellada-pio-dhmofilhs-apo-pote-gia-polytelh-taxidia.html">Airtours: Η Ελλάδα πιο δημοφιλής από ποτέ για πολυτελή ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 10:56</span></p><p><a href="foreis/51469-wttc-nea-kampania-gia-th-shmasia-ton-taxidion-stoys-anthropoys-kai-tis-epicheirhseis-video.html">WTTC: Νέα κάμπανια για τη σημασία των ταξιδιών στην κοινωνία και τις επιχειρήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 10:43</span></p><p><a href="tornos/taseis/51468-h-klimatikh-krish-allazei-th-mesogeio-oi-6-kyries-epiptoseis.html">Η κλιματική κρίση αλλάζει τη Μεσόγειο: Οι 6 κύριες επιπτώσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 10:22</span></p><p><a href="news/agores/51467-oi-ollandoi-theloyn-ellada-gia-tis-diakopes-toys-kai-ayto-to-kalokairi.html">Οι Ολλανδοί θέλουν Ελλάδα για τις διακοπές τους και αυτό το καλοκαίρι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 10:11</span></p><p><a href="foreis/ypourgia/51466-chtheocharhs-aisiodoxia-gia-apeleytherosh-ths-toyristikhs-kinhshs-apo-thn-ollandia-pros-thn-ellada.html">Χ.Θεοχάρης: Αισιοδοξία για απελευθέρωση της τουριστικής κίνησης από την Ολλανδία προς την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 10:08</span></p><p><a href="epixeiriseis/hotels/51465-trivago-sta-108-eyro-h-mesh-on-line-timh-sta-xenodocheia-ths-athhnas-ton-ioynio.html">Trivago: Στα 108 ευρώ η μέση on-line τιμή στα ξενοδοχεία της Αθήνας τον Ιούνιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 10:03</span></p><p><a href="epixeiriseis/nees-ependyseis/51464-allagh-chrhshs-katasthmaton-se-triorofo-ktirio-se-katasthma-ygeionomikoy-endiaferontos-sto-kentro-ths-athhnas.html">Aλλαγή χρήσης καταστημάτων σε τριώροφο κτίριο σε κατάστημα υγειονομικού ενδιαφέροντος στο κέντρο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 09:50</span></p><p><a href="metafores/cruise/51456-giati-h-celebrity-cruises-epelexe-thn-ellada-gia-to-pagkosmio-ntempoyto-toy-kainoyrioy-ths-ploioy-celebrity-apex.html">Γιατί η Celebrity Cruises επέλεξε την Ελλάδα για το παγκόσμιο ντεμπούτο του καινούριου της πλοίου Celebrity Apex (VIDEO)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 09:50</span></p><p><a href="tornos/kosmos/51463-saoydikh-aravia-ypo-kataskeyh-oi-protes-xenodocheiakes-monades-sthn-foytoyristikh-polh-neom.html">Σαουδική Αραβία: Υπό κατασκευή οι πρώτες ξενοδοχειακές μονάδες στην φουτουριστική πόλη ΝΕΟΜ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 09:45</span></p><p><a href="epixeiriseis/hotels/51462-hilton-dhmioyrgia-neon-oikologikon-anamnhseon-gia-toys-episkeptes.html">Hilton:  Δημιουργία νέων οικολογικών αναμνήσεων για τους επισκέπτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/06 09:41</span></p><p><a href="tornos/kosmos/51461-ollandia-paratash-3-mhnon-ton-metron-sthrixhs-gia-thn-epanekkinhsh-ths-oikonomias.html">Ολλανδία: Παράταση 3 μηνών των μέτρων στήριξης για την επανεκκίνηση της οικονομίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 17:54</span></p><p><a href="foreis/ypourgia/51460-h-ellada-proedros-ths-epitrophs-toy-pagkosmioy-organismoy-toyrismoy-gia-thn-eyroph-kai-ekprosopos-sto-ektelestiko-symvoylio.html">Η Ελλάδα θα προεδρεύει στην επιτροπή του ΠΟΤ για την Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 16:12</span></p><p><a href="epixeiriseis/51459-10o-vraveio-gia-th-dingo-marketing-team-gia-thn-kampania-whatiloveaboutrhodes.html">Δέκατο Βραβείο για τη Dingo Marketing Team, για την καμπάνια #WhatILoveAboutRhodes</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 16:00</span></p><p><a href="foreis/ypourgia/51458-erchetai-h-pshfiakh-karta-ergasias-pos-tha-leitoyrgei.html">Έρχεται η Ψηφιακή Κάρτα Εργασίας- πώς θα λειτουργεί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 14:46</span></p><p><a href="epixeiriseis/airbnb/51457-ta-provlhmata-poy-elyse-o-korono%CF%8Aos-sta-mellontika-taxidia.html">Τα προβλήματα που έλυσε ο κορωνοϊός στα μελλοντικά ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 13:13</span></p><p><a href="foreis/periferies/51455-to-loytrakioy-ergo-ypsisths-shmasias-h-apokatastash-ths-diorygos-toy-isthmoy.html">Τ.Ο. Λουτρακίου: Έργο υψίστης σημασίας η αποκατάσταση της Διώρυγος του Ισθμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 13:06</span></p><p><a href="metafores/aeroporikes/51454-wizz-air-abu-dhabi-nees-syndeseis-me-mykono-rodo-kai-krhth.html">Wizz Air Abu Dhabi: Νέες συνδέσεις με Μύκονο, Ρόδο και Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 12:54</span></p><p><a href="epixeiriseis/tourist-offices/51452-expedia-ekptoseis-se-30000-xenodocheia-drasthriothtes-se-olo-ton-kosmo-%E2%80%93-megalh-zhthsh-gia-ta-ellhnika-nhsia.html">Expedia: Εκπτώσεις σε 30.000 ξενοδοχεία &amp; δραστηριότητες σε όλο τον κόσμο – Μεγάλη ζήτηση για τα ελληνικά νησιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 12:08</span></p><p><a href="tornos/kosmos/51451-ispania-dekta-kai-ta-test-antigonoy-apo-toys-diethneis-taxidiotes.html">Ισπανία: Δεκτά και τα τεστ αντιγόνου από τους διεθνείς ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 12:05</span></p><p><a href="epixeiriseis/exoplismos-xenodoxeion/51393-miele-professional-energeia-themieleway-me-ofelos-eos-2800-e-se-syskeyes-frontidas-imatismoy.html">Miele Professional | Ενέργεια #TheMieleWay με όφελος έως 2.800 € σε συσκευές φροντίδας ιματισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 11:15</span></p><p><a href="metafores/aeroporikes/51449-etihad-nees-pthseis-pros-athhna-mykono-kai-santorinh-gia-to-kalokairi-toy-2021.html">Etihad: Νέες πτήσεις προς Αθήνα, Μύκονο και Σαντορίνη για το καλοκαίρι του 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 11:15</span></p><p><a href="foreis/ypourgia/51450-yptoyrismoy-neoi-oroi-praktikhs-askhshs-stis-scholes-toyristikhs-ekpaideyshs-kai-sta-iek.html">Υπ.Τουρισμού: Νέοι όροι πρακτικής άσκησης στις Σχολές Τουριστικής Εκπαίδευσης και στα Ι.Ε.Κ.</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 10:42</span></p><p><a href="tornos/kosmos/51448-h-italia-epidiokei-paratash-ths-kalokairinhs-periodoy.html">H Ιταλία επιδιώκει παράταση της καλοκαιρινής περιόδου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 10:25</span></p><p><a href="metafores/aeroporikes/51447-ellhnikh-aeroporikh-enosh-oi-prooptikes-exelixhs-ton-ydatodromion-kai-ydroplanon-sthn-ellada.html">Ελληνική Αεροπορική Ένωση: Οι προοπτικές εξέλιξης των υδατοδρομίων και υδροπλάνων στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 09:41</span></p><p><a href="foreis/eot/51446-a-gkerekoy-h-aeiforia-ston-toyrismo-apotelei-pro%CF%8Aon-ypshlhs-antagonistikothtas.html">Ά. Γκερέκου: Η αειφορία στον τουρισμό αποτελεί προϊόν υψηλής ανταγωνιστικότητας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 09:34</span></p><p><a href="foreis/ypourgia/51445-episkepsh-toy-ypoyrgoy-toyrismoy-k-charh-theocharh-sthn-ollandia.html">Επίσκεψη του Υπουργού Τουρισμού κ. Χάρη Θεοχάρη στην Ολλανδία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 08:44</span></p><p><a href="epixeiriseis/nees-ependyseis/51443-prasino-fos-gia-allagh-chrhshs-ktirion-se-xenodocheia-sthn-athhna-kai-sto-nayplio.html">Πράσινο φως για αλλαγή χρήσης κτιρίων σε ξενοδοχεία στην Αθήνα και στο Ναύπλιο   </a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 08:42</span></p><p><a href="tornos/kosmos/51442-ispania-se-egrhgorsh-oi-toyristikes-epicheirhseis-enopsei-megalyteroy-kymatos-afixeon.html">Ισπανία: Σε εγρήγορση οι τουριστικές επιχειρήσεις ενόψει μεγαλύτερου κύματος αφίξεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 08:40</span></p><p><a href="tornos/kosmos/51441-saoydikh-aravia-karantina-se-mh-emvoliasmenoys-episkeptes-me-emplokh-kai-ton-aeroporikon-etaireion.html">Σαουδική Αραβία: Καραντίνα σε μη εμβολιασμένους επισκέπτες με εμπλοκή και των αεροπορικών εταιρειών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 08:38</span></p><p><a href="tornos/kosmos/51440-ta%CF%8Alandh-se-4-me-5-chronia-h-toyristikh-kinhsh-sta-pro-pandhmias-epipeda.html">Ταϊλάνδη: Σε 4 με 5 χρόνια η τουριστική κίνηση στα προ πανδημίας επίπεδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/06 08:31</span></p><p><a href="epixeiriseis/hotels/51439-megalh-xenodocheiakh-ependysh-ths-apex-alliance-sto-voykoyresti.html">Μεγάλη ξενοδοχειακή επένδυση της Apex Alliance στο Βουκουρέστι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/06 13:09</span></p><p><a href="tornos/xristika/51444-ypa-poies-einai-oi-pro%CF%8Bpotheseis-eisodoy-sth-chora-mechri-tis-14-ioynioy-parataseis-notam.html">ΥΠΑ: Ποιες είναι οι προϋποθέσεις εισόδου στη χώρα μέχρι τις 14 Ιουνίου- παρατάσεις notam</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/06 12:01</span></p><p><a href="news/economy/51438-tsoynami-provlhmaton-fernei-kai-sthn-ellada-h-plhthoristikh-ekrhxh-poso-ayxhthhkan-oi-times-se-protes-yles-kai-pro%CF%8Aonta-ereyna-toy-evea.html">Τσουνάμι προβλημάτων φέρνει και στην Ελλάδα η πληθωριστική έκρηξη- πόσο αυξήθηκαν οι τιμές σε πρώτες ύλες και προϊόντα- έρευνα του ΕΒΕΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/06 11:53</span></p><p><a href="stiles/prosopa/51437-chreiazontai-nees-draseis-meso-toy-espa-ston-enallaktiko-toyrismo.html">Χρειάζονται νέες δράσεις, μέσω του ΕΣΠΑ, στον εναλλακτικό τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/06 11:41</span></p><p><a href="foreis/ypourgia/51436-h-epomenh-hmera-toy-toyrismoy-oloklhrothhke-h-synanthsh-ths-epitrophs-toy-pot-gia-thn-eyroph.html">Παρατηρητήριο Παραθαλάσσιου και Θαλάσσιου Τουρισμού για την Ανατολική Μεσόγειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/06 11:39</span></p><p><a href="metafores/aeroporikes/51435-notam-apagoreyshs-pthseon-sthn-ellada-aeroporikon-etaireion-ths-leykorosias.html">Νotam απαγόρευσης πτήσεων στην Ελλάδα αεροπορικών εταιρειών της Λευκορωσίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/06 11:33</span></p><p><a href="news/politics/51434-sth-chersonhso-kai-ta-malia-h-katerina-notopoyloy.html">Στη Χερσόνησο και τα Μάλια η Κατερίνα Νοτοπούλου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/06 08:55</span></p><p><a href="epixeiriseis/hotels/51432-synergasia-wyndham-kai-smy-hotels-gia-thn-anaptyxh-20-xenodocheion-sthn-eyroph.html">Συνεργασία Wyndham και Smy Hotels για την ανάπτυξη 20 ξενοδοχείων στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/06 08:52</span></p><p><a href="tornos/kosmos/51431-vretania-sthrixh-ths-oikonomias-me-to-megalytero-poso-sthn-istoria-se-kairo-eirhnhs.html">Βρετανία: Στήριξη της οικονομίας με το μεγαλύτερο ποσό στην ιστορία σε καιρό ειρήνης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/06 08:49</span></p><p><a href="news/economy/51430-meiothhkan-oi-exagoges-mas-sthn-toyrkia.html">Μειώθηκαν οι εξαγωγές μας στην Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/06 10:04</span></p><p><a href="tornos/xristika/51433-ta-nea-metra-eisodoy-sthn-ellada-apo-th-deytera-ayxanontai-se-20-ta-atoma-ton-gkroyp-gia-xenaghseis.html">Τα νέα μέτρα εισόδου στην Ελλάδα από τη Δευτέρα- Αυξάνονται σε 20 τα άτομα των γκρουπ για ξεναγήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/06 09:43</span></p><p><a href="statistics/51429-ereyna-booking-ekrhxh-endiaferontos-gia-ta-viosima-taxidia.html">Έρευνα Booking: «Έκρηξη» ενδιαφέροντος για τα βιώσιμα ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/06 09:37</span></p><p><a href="tornos/ektheseis-sinedria/51428-ispania-to-95-ton-draseon-synedrioy-technologias-paroysiasthke-diadiktyaka.html">Ισπανία: To 95% των δράσεων συνεδρίου τεχνολογίας παρουσιάστηκε διαδικτυακά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/06 09:31</span></p><p><a href="tornos/kosmos/51427-germania-proetoimasia-gia-ena-pithano-tetarto-kyma-ths-pandhmias-toy-korono%CF%8Aoy.html">Γερμανία: Προετοιμασία για ένα πιθανό τέταρτο κύμα της πανδημίας του κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 19:59</span></p><p><a href="news/agores/51426-vretania-charamada-aisiodoxias-gia-rodo-ko-zakyntho-kerkyra-kai-krhth.html">Βρετανία: «Χαραμάδα» αισιοδοξίας για  Ρόδο, Κω, Ζάκυνθο, Κέρκυρα και Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 19:42</span></p><p><a href="foreis/eot/51425-eot-ti-eipan-a-gkerekoy-kai-d-fragkakhs-sth-synanthsh-toy-pot.html">ΕΟΤ: Τι είπαν Ά. Γκερέκου και Δ. Φραγκάκης στη Συνάντηση του ΠΟΤ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 19:39</span></p><p><a href="tornos/xristika/51424-neos-hlektronikos-anoiktos-pleiodotikos-diagonismos-gia-to-akinhto-ths-etad-sta-nayphgeia-skaramagka.html">Νέος Ηλεκτρονικός Ανοικτός Πλειοδοτικός Διαγωνισμός για το ακίνητο της ΕΤΑΔ στα Ναυπηγεία Σκαραμαγκά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 14:57</span></p><p><a href="stiles/prosopa/51423-polykarpos-eystathioy-h-ellada-prosdoka-to-anoigma-ton-pthseon-me-th-rosia-apo-tis-20-ioynioy.html">Η Ελλάδα προσδοκά το άνοιγμα των πτήσεων με τη Ρωσία από τις 20 Ιουνίου</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="news/agores/51493-rosikos-toyrismos-poies-tsarter-pthseis-phran-egkrish-gia-ellhnika-theretra-to-kalokairi.html">Ρωσικός τουρισμός: Ποιες τσάρτερ πτήσεις πήραν έγκριση για ελληνικά θέρετρα το καλοκαίρι- επιπλέον πτήσεις από Aeroflot και Aegean </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/51472-vretania-ston-pago-oi-diakopes-ton-vretanon-sto-exoteriko-mechri-ta-mesa-toy-kalokairioy.html">Βρετανία: Στον πάγο οι διακοπές των Βρετανών στο εξωτερικό μέχρι τα μέσα (;) του καλοκαιριού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/51503-wttc-h-vretania-prepei-na-katarghsei-to-systhma-chromatikhs-kodikopoihshs-%E2%80%93-einai-exairetika-zhmiogono-gia-ton-toyrismo.html">WTTC: «Εξαιρετικά ζημιογόνο» για τον τουρισμό το σύστημα χρωματικής κωδικοποίησης της Βρετανίας- πρέπει να καταργηθεί </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/51506-sthn-ellada-gia-proth-fora-to-synedrio-ton-italon-toyristikon-praktoron.html">Στην Ελλάδα, για πρώτη φορά, το συνέδριο των Ιταλών τουριστικών πρακτόρων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/51514-epichorhghseis-gia-dyo-nea-xenodocheia-sth-santorinh.html">Επιχορηγήσεις για δύο νέα ξενοδοχεία στη Σαντορίνη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/51513-prasino-fos-gia-th-diorganosh-toy-aythentikoy-marathonioy-kolymvhshs-artemision-480-pch.html">Πράσινο φως για τη διοργάνωση του Αυθεντικού Μαραθώνιου Κολύμβησης Αρτεμίσιον 480 π.χ. </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politics/51509-kinal-komvikos-o-rolos-ton-chersaion-pylon-eisodoy-gia-ton-odiko-toyrismo-eidika-ths-velladas.html">ΚΙΝΑΛ: Κομβικός ο ρόλος των χερσαίων πυλών εισόδου για τον οδικό τουρισμό, ειδικά της Β.Ελλάδας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/51499-varometro-etc-poies-makrines-agores-tha-protimhsoyn-eyroph-gia-diakopes-to-2021-%E2%80%93-pote-theloyn-na-taxidepsoyn.html">Βαρόμετρο ETC: Ποιες μακρινές αγορές θα προτιμήσουν Ευρώπη για διακοπές το 2021 – Πότε θέλουν να ταξιδέψουν </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/51475-omilos-hotelbrain-o-megalos-nikhths-ton-tourism-awards-21%E2%80%99.html">Όμιλος HotelBrain: Ο μεγάλος νικητής των Tourism Awards 21’ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/51507-poso-asfales-einai-to-pistopoihtiko-emvoliasmoy.html">Πόσο ασφαλές είναι το πιστοποιητικό εμβολιασμού; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/51516-tripadvisor-oi-emvoliasmenoi-taxidiotes-apogeionoyn-th-zhthsh-gia-diakopes-pagkosmios.html">Tripadvisor: Οι εμβολιασμένοι ταξιδιώτες απογειώνουν τη ζήτηση για διακοπές παγκοσμίως </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/51502-enas-stoys-4-vretanoys-echei-kanei-krathsh-gia-diakopes-se-portokali-proorismo.html">Ένας στους 4 Βρετανούς έχει κάνει κράτηση για διακοπές σε πορτοκαλί προορισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/51501-toyrismos-gia-oloys-etoys-2020-dynatothta-diorthoseon-gia-katalymata-poy-symmeteichan-eos-31122020.html">Τουρισμός Για Όλους έτους 2020: Δυνατότητα διορθώσεων για καταλύματα που συμμετείχαν έως 31.12.2020 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/economy/51510-to-chtyphma-ths-pandhmias-sthn-pagkosmia-kai-ispanikh-aytokinhtoviomhchania.html">Το χτύπημα της πανδημίας στην παγκόσμια -και ισπανική- αυτοκινητοβιομηχανία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/51511-dhmos-veroias-egkrish-gia-th-diorganosh-festival-ellhnikhs-gastronomias-to-2022.html">Δήμος Βέροιας: Φεστιβάλ Ελληνικής Γαστρονομίας το 2022 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/51512-dhmos-dytikhs-lesvoy-prohn-xenodocheio-metatrepetai-se-kentro-filoxenias-mathhton.html">Δήμος Δυτικής Λέσβου: Πρώην ξενοδοχείο μετατρέπεται σε Κέντρο Φιλοξενίας Μαθητών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/51515-forwardkeys-sto-49-toy-2019-oi-aeroporikes-krathseis-pros-ellada-to-kalokairi.html">ForwardKeys: Στο 49% του 2019 οι αεροπορικές κρατήσεις προς Ελλάδα το καλοκαίρι </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/exoplismos-xenodoxeion/51508-oi-nees-syskeyes-frontidas-imatismoy-benchmark-machines-apo-th-miele.html">Οι νέες συσκευές φροντίδας ιματισμού Benchmark Machines από τη Miele </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politics/51505-m-konsolas-o-stochos-einai-na-apodeixoyme-se-olo-ton-kosmo-oti-eimaste-asfalhs-ygeionomika-toyristikos-proorismos.html">M. Kόνσολας: Ο στόχος είναι να αποδείξουμε σε όλο τον κόσμο ότι είμαστε ασφαλής, υγειονομικά, τουριστικός προορισμός </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/51453-diplh%CC%81-h-chrysh%CC%81-vra%CC%81veysh-gia-th-global-media-sta-tourism-awards-2021.html">«Διπλή η Χρυσή Βράβευση για τη Global Media στα Tourism Awards 2021» </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/51504-o-organismos-toyrismoy-thessalonikhs-symmetechei-se-mia-megalh-giorth-ethelontismoy.html">Ο Οργανισμός Τουρισμού Θεσσαλονίκης συμμετέχει σε μία μεγάλη γιορτή εθελοντισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/51500-to-choligoynt-kai-o-kosmos-toy-politismoy-kata-ths-kroyazieras-sth-venetia.html">Το Χόλιγουντ και ο κόσμος του πολιτισμού κατά της κρουαζιέρας στη Βενετία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/51457-ta-provlhmata-poy-elyse-o-korono%CF%8Aos-sta-mellontika-taxidia.html">Τα προβλήματα που έλυσε ο κορωνοϊός στα μελλοντικά ταξίδια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/51520-blue-air-17-evdomadiaies-syndeseis-me-athhna-kai-ellhnika-nhsia.html">Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/51517-thetika-mhnymata-apo-thn-episkepsh-toy-ypoyrgoy-toyrismoy-k-charh-theocharh-sth-soyhdia.html">Χ. Θεοχάρης: Προσδοκίες για άμεση αύξηση της τουριστικής κίνησης από τη Σουηδία προς την Ελλάδα </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΑΕΡΟΜΕΤΑΦΟΡΕΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/51449-etihad-nees-pthseis-pros-athhna-mykono-kai-santorinh-gia-to-kalokairi-toy-2021.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/etihad_a380_946431665.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/51449-etihad-nees-pthseis-pros-athhna-mykono-kai-santorinh-gia-to-kalokairi-toy-2021.html">Etihad: Νέες πτήσεις προς Αθήνα, Μύκονο και Σαντορίνη για το καλοκαίρι του 2021</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/51454-wizz-air-abu-dhabi-nees-syndeseis-me-mykono-rodo-kai-krhth.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/mykonos_pixabay_731880565.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/51454-wizz-air-abu-dhabi-nees-syndeseis-me-mykono-rodo-kai-krhth.html">Wizz Air Abu Dhabi: Νέες συνδέσεις με Μύκονο, Ρόδο και Κρήτη</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/51447-ellhnikh-aeroporikh-enosh-oi-prooptikes-exelixhs-ton-ydatodromion-kai-ydroplanon-sthn-ellada.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/ydatodromio_264868939.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/51447-ellhnikh-aeroporikh-enosh-oi-prooptikes-exelixhs-ton-ydatodromion-kai-ydroplanon-sthn-ellada.html">Ελληνική Αεροπορική Ένωση: Οι προοπτικές εξέλιξης των υδατοδρομίων και υδροπλάνων στην Ελλάδα</a></div>
</div>


<div style="width:150px;float:left">
	<a href="metafores/aeroporikes/51435-notam-apagoreyshs-pthseon-sthn-ellada-aeroporikon-etaireion-ths-leykorosias.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/airports_535012575.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/51435-notam-apagoreyshs-pthseon-sthn-ellada-aeroporikon-etaireion-ths-leykorosias.html">Νotam απαγόρευσης πτήσεων στην Ελλάδα αεροπορικών εταιρειών της Λευκορωσίας</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/xristika/51522-apo-shmera-h-hlektronikh-ypovolh-aithseon-gia-tis-300000-epitages-koinonikoy-toyrismoy-toy-oaed.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/tourismos_gia_olous_848304044.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/xristika/51522-apo-shmera-h-hlektronikh-ypovolh-aithseon-gia-tis-300000-epitages-koinonikoy-toyrismoy-toy-oaed.html">Από σήμερα η ηλεκτρονική υποβολή αιτήσεων για τις 300.000 επιταγές κοινωνικού τουρισμού του ΟΑΕΔ</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/hotels/51519-empeiries-eyexias-sto-athens-capital-hotel-mgallery-collection.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Athens Capital_Room.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/hotels/51519-empeiries-eyexias-sto-athens-capital-hotel-mgallery-collection.html">Εμπειρίες ευεξίας στο Athens Capital Hotel-MGallery Collection</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/exoplismos-xenodoxeion/51508-oi-nees-syskeyes-frontidas-imatismoy-benchmark-machines-apo-th-miele.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/2021-040_02.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/exoplismos-xenodoxeion/51508-oi-nees-syskeyes-frontidas-imatismoy-benchmark-machines-apo-th-miele.html">Οι νέες συσκευές φροντίδας ιματισμού Benchmark Machines από τη Miele</a></div>
</div>


<div style="width:150px;float:left">
	<a href="news/economy/51518-deloitte-aisiodoxia-apo-tis-epicheirhseis-se-ellada-kai-eyroph-gia-anakampsh-ths-okonomias.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files//economy_pixabay_930295847.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Blue Air: 17 εβδομαδιαίες συνδέσεις με Αθήνα και ελληνικά νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/economy/51518-deloitte-aisiodoxia-apo-tis-epicheirhseis-se-ellada-kai-eyroph-gia-anakampsh-ths-okonomias.html">Deloitte: Αισιοδοξία από τις επιχειρήσεις σε Ελλάδα και Ευρώπη για ανάκαμψη - προβληματισμός στον τουρισμό</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/50134-euromonitor-pos-h-pandhmia-allazei-tis-katanalotikes-taseis-sta-taxidia.html">Euromonitor: Πώς η πανδημία αλλάζει τις καταναλωτικές τάσεις στα ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/49025-ereyna-expedia-oi-makrinoi-proorismoi-kerdizoyn-toys-taxidiotes-%E2%80%93-poy-tha-taxidepsoyn-molis-anoixoyn-ta-taxidia.html">Έρευνα Expedia: Οι μακρινοί προορισμοί κερδίζουν τους ταξιδιώτες – Πού θα ταξιδέψουν μόλις ανοίξουν τα σύνορα</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/50081-expedia-pos-prepei-na-proetoimastoyn-oi-xenodochoi-gia-thn-epistrofh-ton-taxidioton-%E2%80%93-5-symvoyles.html">Expedia: Πώς πρέπει να προετοιμαστούν οι ξενοδόχοι για την επιστροφή των ταξιδιωτών – 5 συμβουλές</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/48809-itb-berlin-now-statista-nea-rekor-ston-pagkosmio-toyrismo-meta-to-2023.html">ITB Berlin NOW &amp; Statista | Νέα ρεκόρ στον παγκόσμιο τουρισμό μετά το 2023</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/gastronomia/48843-h-pandhmia-allazei-tis-diatrofikes-synhtheies-ta-10-pio-dhmofilh-superfoods-poy-tha-kyriarchhsoyn-to-2021.html">Η πανδημία αλλάζει τις διατροφικές συνήθειες -Τα 10 πιο δημοφιλή superfoods, που θα κυριαρχήσουν το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/46191-nea-tash-gia-taxidia-megalhs-diamonhs-sta-xenodocheia-%E2%80%93-times-ana-evdomada-kai-ana-mhna-sth-bookingcom.html">Νέα τάση για ταξίδια μεγάλης διαμονής στα ξενοδοχεία – Τιμές ανά εβδομάδα και ανά μήνα στη Booking.com</a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/46587-azamara-6-kroyazieres-sthn-ellada-thn-anoixh-toy-2021-26-ellhnika-limania-gia-to-2022-2023.html">Azamara: 6 κρουαζιέρες στην Ελλάδα την άνοιξη του 2021-  26 ελληνικά λιμάνια για το 2022/2023</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"> </script>
<script type="text/javascript">
window.dojoRequire(["mojo/signup-forms/Loader"],function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"02344502516ed052dfbb9d04f","lid":"2149551f2f","uniqueMethods":true}) })
</script> 
 
</body>
</html>