<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/metafores/aeroporikes/36169-apagoreysh-pthseon-aeroskafon-boeing-737-8-max-kai-737-9-max-kai-sthn-ellada.html" />
<meta property="og:description" content="Η Υπηρεσία Πολιτικής Αεροπορίας δίνοντας προτεραιότητα στην ασφάλεια των πτήσεων και  εναρμονισμένη πλήρως  με την Ευρωπαϊκή Νομοθεσία και Κανονισμούς,  μετά και τη σχετική οδηγία του" />
<meta property="og:image" content="https://www.tornosnews.gr/files/boeing_737_980004844.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα" />
		<meta name="Keywords" content="ΑΕΡΟΜΕΤΑΦΟΡΕΣ,Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα,Απαγόρευση,πτήσεων,αεροσκαφών,Boeing,737-8,MAX,και,737-9,στην,Ελλάδα" />
<link rel="alternate" type="application/rss+xml" title="Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα" href="feed/http://www.tornosnews.gr/metafores/aeroporikes/36169-apagoreysh-pthseon-aeroskafon-boeing-737-8-max-kai-737-9-max-kai-sthn-ellada.rss" />
<link rel="alternate" type="application/rss+xml" title="ΑΕΡΟΜΕΤΑΦΟΡΕΣ" href="feed/metafores/aeroporikes/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/metafores/aeroporikes/36169-apagoreysh-pthseon-aeroskafon-boeing-737-8-max-kai-737-9-max-kai-sthn-ellada.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΑΕΡΟΜΕΤΑΦΟΡΕΣ',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="metafores/index.1.html">ΜΕΤΑΦΟΡΕΣ</a>
		
			| <a href="metafores/aeroporikes/index.1.html">ΑΕΡΟΜΕΤΑΦΟΡΕΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">13.03.2019 | 16:41</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/36169.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα @TornosNews&url=https://www.tornosnews.gr/permalink/36169.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/36169.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="metafores/aeroporikes/36169-apagoreysh-pthseon-aeroskafon-boeing-737-8-max-kai-737-9-max-kai-sthn-ellada.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="36169" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/boeing_737_980004844.jpg" alt="Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Η Υπηρεσία Πολιτικής Αεροπορίας δίνοντας προτεραιότητα στην ασφάλεια των πτήσεων και  εναρμονισμένη πλήρως  με την Ευρωπαϊκή Νομοθεσία και Κανονισμούς,  μετά και τη σχετική οδηγία του Ευρωπαϊκού Οργανισμού Ασφάλειας Αεροπορίας (EASA) απαγόρευσε από της 12ης Μαρτίου 2019 και ώρα 21:00 τις πτήσεις των αεροσκαφών τύπου Boeing 737-8 MAX και 737-9 MAX στον Ελληνικό Εναέριο Χώρο.</p>
<p>Η ΥΠΑ ενημερώνει ότι δεν υφίσταται ελληνική αεροπορική εταιρεία αδειοδοτημένη από την Υπηρεσία Πολιτικής Αεροπορίας που να διαθέτει στο στόλο της αεροσκάφη των εν λόγω τύπων.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="metafores/aeroporikes/36154-stop-sta-aeroskafh-boeing-737-max-sthn-eyroph-meta-to-dystychhma-ths-ethiopian.html"><span style="color:#000;padding-right:8px">1)</span> &quot;Στοπ&quot; στα αεροσκάφη Boeing 737 MAX στην Ευρώπη μετά το δυστύχημα της Ethiopian</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="metafores/aeroporikes/36141-to-vivlio-apogeionetai-sto-aerodromio-ths-athhnas.html"><span style="color:#000;padding-right:8px">2)</span> Το βιβλίο απογειώνεται στο αεροδρόμιο της Αθήνας</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="metafores/aeroporikes/36139-ryanair-12-nea-dromologia-pros-ellada-to-cheimona-toy-2019.html"><span style="color:#000;padding-right:8px">3)</span> Ryanair: 12 νέα δρομολόγια προς Ελλάδα το χειμώνα του 2019</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="metafores/aeroporikes/36142-oi-nees-stoles-ths-turkish-airlines-se-epideixh-modas-sthn-itb-berlin-2019.html"><span style="color:#000;padding-right:8px">4)</span> Οι νέες στολές της Turkish Airlines σε επίδειξη μόδας στην ITB Berlin 2019</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="https://www.tornosnews.gr/metafores/aeroporikes/36169-apagoreysh-pthseon-aeroskafon-boeing-737-8-max-kai-737-9-max-kai-sthn-ellada.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/metafores/aeroporikes/36169-apagoreysh-pthseon-aeroskafon-boeing-737-8-max-kai-737-9-max-kai-sthn-ellada.html',
						article_id: 36169,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 16:41</span></p><p><a href="metafores/aeroporikes/36169-apagoreysh-pthseon-aeroskafon-boeing-737-8-max-kai-737-9-max-kai-sthn-ellada.html">Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 15:57</span></p><p><a href="tornos/eidikes-morfes-tourismou/36168-toyrismos-eyexias-ereyna-poies-einai-oi-protimhseis-ton-sygchronon-taxidioton.html">Τουρισμός ευεξίας / Έρευνα: Οι προσδοκίες των σύγχρονων ταξιδιωτών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 15:30</span></p><p><a href="foreis/periferies/36167-strathgikh-politistikhs-kai-toyristikhs-anaptyxhs-sthn-eyryterh-periochh-ths-amfipolhs.html">Στρατηγική πολιτιστικής και τουριστικής ανάπτυξης στην ευρύτερη περιοχή της Αμφίπολης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 15:12</span></p><p><a href="tornos/kosmos/36166-brexit-choris-symfonia-ti-proteinei-to-ek-gia-na-elachistopoihthoyn-oi-epiptoseis-sta-taxidia.html">Brexit χωρίς συμφωνία: Τι προτείνει το ΕΚ για να ελαχιστοποιηθούν οι επιπτώσεις στα ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 15:05</span></p><p><a href="tornos/kosmos/36165-enischymenoys-elegchoys-sta-dedomena-eyropa%CF%8Akhs-viza-proteinei-to-eyrokoinovoylio.html">Ενισχυμένους έλεγχους στα δεδομένα ευρωπαϊκής βίζα προτείνει το ευρωκοινοβούλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 15:03</span></p><p><a href="foreis/periferies/36164-o-organismos-toyrismoy-thessalonikhs-sthn-itb-berlin-2019.html">Ο Οργανισμός Τουρισμού Θεσσαλονίκης στην ITB Berlin 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 14:18</span></p><p><a href="epixeiriseis/airbnb/36163-h-airbnb-exagorase-thn-platforma-xenodocheiakon-krathseon-hoteltonight.html">Η Airbnb εξαγόρασε την πλατφόρμα ξενοδοχειακών κρατήσεων HotelTonight</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 13:06</span></p><p><a href="foreis/periferies/36161-diethnhs-kampania-provolhs-ths-thnoy.html">Διεθνής καμπάνια προβολής της Τήνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 13:05</span></p><p><a href="metafores/cruise/36160-kalyteros-proorismos-kroyazieras-pagkosmios-h-ellada.html">Καλύτερος προορισμός κρουαζιέρας παγκοσμίως η Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 12:50</span></p><p><a href="epixeiriseis/hotels/36159-tui-blue-to-neo-mega-brand-gia-ta-xenodocheia-ths-tui.html">TUI Blue: Το νέο mega-brand για τα ξενοδοχεία της TUI</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 12:46</span></p><p><a href="news/economy/36158-wttc-o-toyrismos-sthrixe-thn-anakampsh-ths-ellhnikhs-oikonomias.html">WTTC: Ο τουρισμός στήριξε την ανάκαμψη της ελληνικής οικονομίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 12:18</span></p><p><a href="foreis/periferies/36157-ionia-nhsia-shmantikes-synanthseis-kai-thetika-mhnymata-sthn-ekthesh-itv.html">Ιόνια Νησιά: Σημαντικές συναντήσεις και θετικά μηνύματα στην ΙΤΒ Berlin 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 12:16</span></p><p><a href="foreis/36156-neo-ds-sthn-omospondia-enoikiazomenon-domation-pierias-hmathias-pellas.html">Νέο ΔΣ στην Ομοσπονδία Ενοικιαζόμενων Δωματίων Πιερίας - Ημαθίας - Πέλλας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 12:02</span></p><p><a href="foreis/ypourgia/36155-metaforiko-isodynamo-anoixe-h-platforma-gia-tis-epicheirhseis-ths-nhsiotikhs-elladas.html">Μεταφορικό Ισοδύναμο: Άνοιξε η πλατφόρμα για τις επιχειρήσεις της νησιωτικής Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 11:55</span></p><p><a href="metafores/aeroporikes/36154-stop-sta-aeroskafh-boeing-737-max-sthn-eyroph-meta-to-dystychhma-ths-ethiopian.html">&quot;Στοπ&quot; στα αεροσκάφη Boeing 737 MAX στην Ευρώπη μετά το δυστύχημα της Ethiopian</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 11:22</span></p><p><a href="epixeiriseis/hotels/36153-to-mitsis-ramira-sthn-ko-kalytero-xenodocheio-ston-kosmo-gia-toys-rosoys-toy-coral-travel.html">Το Mitsis Ramira στην Κω καλύτερο ξενοδοχείο στον κόσμο για τους Ρώσους του Coral Travel (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 10:44</span></p><p><a href="foreis/hapco/36152-panellhnio-synedrio-hapco-gia-ton-synedriako-kai-epaggelmatiko-toyrismo.html">Πανελλήνιο συνέδριο HAPCO για τον συνεδριακό και επαγγελματικό τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 10:40</span></p><p><a href="tornos/ektheseis-sinedria/36151-diethnes-synedrio-gia-ton-toyrismo-kai-tis-ependyseis-sto-loytraki.html">Διεθνές συνέδριο για τον τουρισμό και τις επενδύσεις στο Λουτράκι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 10:34</span></p><p><a href="epixeiriseis/hotels/36150-lampsa-omologiako-daneio-gia-ependyseis-sta-xenodocheia-ths.html">Λάμψα: Ομολογιακό δάνειο για επενδύσεις στα ξενοδοχεία της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 10:20</span></p><p><a href="epixeiriseis/hotels/36149-xenodocheia-egkrithhke-h-misthosh-toy-pesperia-ston-omilo-fattal-hotels.html">Ξενοδοχεία: Εγκρίθηκε η μίσθωση του π.Εσπέρια στον όμιλο Fattal Hotels</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 10:05</span></p><p><a href="epixeiriseis/hotels/36148-adeies-gia-epektaseis-xenodocheion-se-rethymno-kai-skopelo.html">Άδειες για επεκτάσεις ξενοδοχείων σε Ρέθυμνο και Σκόπελο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 09:59</span></p><p><a href="foreis/periferies/36147-synedrio-sthn-krhth-gia-th-diadosh-kainotomon-ideon.html">Συνέδριο στην Κρήτη για τη διάδοση καινοτόμων ιδεών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 09:56</span></p><p><a href="foreis/periferies/36146-oi-toyristikes-diadromes-me-ta-agria-manitaria-ton-grevenon.html">Oι τουριστικές διαδρομές με τα άγρια μανιτάρια των Γρεβενών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 09:48</span></p><p><a href="tornos/xristika/36145-diagonismos-pshfiakhs-drashs-gia-thn-toyristikh-provolh-toy-rhga-feraioy.html">Διαγωνισμός ψηφιακής δράσης για την τουριστική προβολή του Ρήγα Φεραίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/03 09:42</span></p><p><a href="foreis/periferies/36144-paratash-orarioy-ton-katasthmaton-sth-sifno.html">Παράταση ωραρίου των καταστημάτων στη Σίφνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 17:04</span></p><p><a href="news/politics/36143-o-rolos-ths-amerikhs-sthn-ellhnikh-krish-chreoys.html">Ο ρόλος της Αμερικής στην ελληνική κρίση χρέους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 16:57</span></p><p><a href="metafores/aeroporikes/36142-oi-nees-stoles-ths-turkish-airlines-se-epideixh-modas-sthn-itb-berlin-2019.html">Οι νέες στολές της Turkish Airlines σε επίδειξη μόδας στην ITB Berlin 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 16:49</span></p><p><a href="metafores/aeroporikes/36141-to-vivlio-apogeionetai-sto-aerodromio-ths-athhnas.html">Το βιβλίο απογειώνεται στο αεροδρόμιο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 16:38</span></p><p><a href="foreis/fedhatta/36140-fedhatta-toyristikh-gefyra-elladas-%E2%80%93-hpa-h-nea-syndesh-sikago-athhnas.html">FedHATTA: Τουριστική γέφυρα Ελλάδας – Η.Π.Α. η νέα σύνδεση Σικάγο-Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 15:25</span></p><p><a href="metafores/aeroporikes/36139-ryanair-12-nea-dromologia-pros-ellada-to-cheimona-toy-2019.html">Ryanair: 12 νέα δρομολόγια προς Ελλάδα το χειμώνα του 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 15:04</span></p><p><a href="foreis/periferies/36138-h-skiathos-me-diko-ths-periptero-sthn-itv-berlin-2019.html">Η Σκιάθος με δικό της περίπτερο στην ΙΤΒ Berlin 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 14:13</span></p><p><a href="news/agores/36137-rosikos-toyrismos-ayxhmenes-krathseis-kai-gia-ellada-apo-to-coral-travel.html">Ρωσικός τουρισμός: Αύξηση κρατήσεων και με 700 ξενοδοχεία στην Ελλάδα φέτος το Coral Travel</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 14:05</span></p><p><a href="foreis/periferies/36135-toyrismos-thetika-mhnymata-gia-thn-chalkidikh-apo-thn-itb-berlin-2019.html">Τουρισμός: Θετικά μηνύματα για την Χαλκιδική από την ITB Berlin 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 14:05</span></p><p><a href="tornos/ektheseis-sinedria/36136-itb-anempodisth-h-zhthsh-gia-diakopes-kai-to-2019-deite-ta-highlights-ths-ektheshs.html">ITB Berlin 2019: Διατηρείται η ζήτηση για διακοπές και το 2019- Δείτε τα highlights της έκθεσης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 13:19</span></p><p><a href="foreis/periferies/36134-o-enallaktikos-toyrismos-ton-leipson-sthn-ekthesh-itv-2019.html">O εναλλακτικός τουρισμός των Λειψών στην έκθεση ΙΤΒ 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 13:09</span></p><p><a href="tornos/kosmos/36133-pos-h-magiorka-machetai-kata-toy-yper-toyrismoy.html">Πώς η Μαγιόρκα μάχεται κατά του υπερ-τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 13:08</span></p><p><a href="stiles/prosopa/36132-sthn-peloponnhso-to-synedrio-ton-germanon-toyristikon-praktoron-to-2020.html">Στην Πελοπόννησο το συνέδριο των Γερμανών Τουριστικών Πρακτόρων το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 12:37</span></p><p><a href="tornos/taseis/36131-trivago-meiomenes-oi-times-ton-xenodocheion-ths-athhnas-to-martio.html">Trivago: Μειωμένες οι τιμές των ξενοδοχείων της Αθήνας το Μάρτιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 12:21</span></p><p><a href="tornos/kosmos/36130-toyrismos-pos-h-varkelonh-skopeyei-na-antimetopisei-ta-adiexoda-stegashs.html">Τουρισμός: Πώς η Βαρκελώνη σκοπεύει να αντιμετωπίσει τα αδιέξοδα στέγασης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 11:45</span></p><p><a href="epixeiriseis/tech/36129-google-dieykolynontai-oi-anazhthseis-prosforon-se-xenodocheia-kai-pthseis.html">Google: Διευκολύνονται οι αναζητήσεις προσφορών σε ξενοδοχεία και πτήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 11:33</span></p><p><a href="epixeiriseis/36128-dimhno-loyketo-sto-kazino-porto-karras-anhsychia-kai-sta-kazino-alexandroypolhs-kai-rioy.html">Δίμηνο λουκέτο στο καζίνο Πόρτο Καρράς- Ανησυχία και στα καζίνο Αλεξανδρούπολης και Ρίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 11:18</span></p><p><a href="tornos/ektheseis-sinedria/36127-enterprise-greece-provolh-ths-elladas-sto-diethnes-synedrio-toyristikon-ependyseon-ihif.html">Enterprise Greece: Προβολή της Ελλάδας στο διεθνές συνέδριο τουριστικών επενδύσεων IHIF</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 11:14</span></p><p><a href="foreis/periferies/36126-anoigei-o-dromos-gia-to-apotefrothrio-toy-dhmoy-athhnaion.html">Ανοίγει ο δρόμος για το αποτεφρωτήριο του δήμου Αθηναίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 11:08</span></p><p><a href="metafores/aeroporikes/36125-epeteiakoi-schediasmoi-aeroskafon-gia-ta-100-chronia-ths-british-airways.html">Eπετειακοί σχεδιασμοί αεροσκαφών για τα 100 χρόνια της British Airways</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 10:45</span></p><p><a href="foreis/periferies/36124-programma-gia-aeiforo-toyrismo-sthn-krhth.html">Πρόγραμμα για αειφόρο τουρισμό στην Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 10:16</span></p><p><a href="epixeiriseis/hotels/36123-pos-to-google-analytics-veltionei-to-marketingk-toy-xenodocheioy-sas.html">Πώς το Google Analytics βελτιώνει το μάρκετινγκ του ξενοδοχείου σας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 10:11</span></p><p><a href="foreis/periferies/36122-h-ios-sthn-itb-berlin-2019.html">Η Ίος στην ITB Berlin 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 10:01</span></p><p><a href="news/agores/36121-pos-o-toyrkikos-toyrismos-tha-ftasei-ta-70-ekat-afixeis-kai-ta-70-disdol-esoda-mechri-to-2023.html">Πώς ο τουρκικός τουρισμός θα φτάσει τα 70 εκατ. αφίξεις και τα 70 δισ.δολ. έσοδα μέχρι το 2023</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 10:00</span></p><p><a href="epixeiriseis/nees-ependyseis/36120-epichorhghseis-se-xenodocheia-se-thno-kai-elafonhso.html">Επιχορηγήσεις σε ξενοδοχεία σε Τήνο και Ελαφόνησο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 09:57</span></p><p><a href="foreis/periferies/36119-sto-gemh-ta-toyristika-katalymata-poy-leitoyrgoyn-os-atomikes-epicheirhseis.html">Στο ΓΕΜΗ τα τουριστικά καταλύματα που λειτουργούν ως ατομικές επιχειρήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 09:55</span></p><p><a href="foreis/periferies/36118-to-afhghma-ths-neas-toyristikhs-kampanias-toy-hrakleioy.html">Το αφήγημα της νέας τουριστικής καμπάνιας του Ηρακλείου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 09:41</span></p><p><a href="news/economy/36117-h-epivradynsh-ths-pagkosmias-oikonomias-kai-o-toyrismos.html">H επιβράδυνση της παγκόσμιας οικονομίας και ο τουρισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 15:44</span></p><p><a href="epixeiriseis/nees-ependyseis/36116-dyo-nea-xenodocheia-sthn-patra.html">Δύο νέα ξενοδοχεία στην Πάτρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 15:42</span></p><p><a href="epixeiriseis/36115-nees-toyristikes-katoikies-se-spetses-chio-kai-karya-argoys.html">Νέες τουριστικές κατοικίες σε Σπέτσες, Χίο και Καρυά Άργους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 15:32</span></p><p><a href="epixeiriseis/hotels/36114-nees-pisines-se-xenodocheia-ths-zakynthoy-ths-ko-kai-ths-kefalonias.html">Νέες πισίνες σε ξενοδοχεία της Ζακύνθου, της Κω και της Κεφαλονιάς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 12:35</span></p><p><a href="foreis/periferies/36113-ichthyotrofiko-oikotoyristiko-parko-sth-leykada.html">Ιχθυοτροφικό οικοτουριστικό πάρκο στη Λευκάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 12:33</span></p><p><a href="foreis/periferies/36112-h-toyristikh-provolh-ths-monemvasias.html">Η τουριστική προβολή της Μονεμβασιάς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 12:28</span></p><p><a href="foreis/periferies/36111-sth-rodo-to-protathlhma-skafon-optimist-laser-nhson-aigaioy-kai-krhths.html">Στη Ρόδο το Πρωτάθλημα σκαφών Optimist &amp; Laser Νήσων Αιγαίου και Κρήτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/03 14:44</span></p><p><a href="tornos/proionta/36110-h-krhtikh-tsikoydia-zore-zalo-katakta-tis-diethneis-agores.html">Η κρητική τσικουδιά Zore Zalo κατακτά τις διεθνείς αγορές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/03 12:32</span></p><p><a href="news/economy/36109-oosa-epiptoseis-sthn-pagkosmia-kai-eyropa%CF%8Akh-oikonomia-apo-to-sklhro-brexit.html">ΟΟΣΑ: Επιπτώσεις στην παγκόσμια και ευρωπαϊκή οικονομία από το σκληρό Brexit</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/03 12:29</span></p><p><a href="tornos/proionta/36108-vrazilia-eykairies-gia-exagoges-ellhnikoy-krasioy.html">Βραζιλία: Ευκαιρίες για εξαγωγές ελληνικού κρασιού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 16:38</span></p><p><a href="foreis/periferies/36107-g-patoylhs-synanthsh-sto-ypan-ths-germanias-gia-synergasia-ston-iatriko-toyrismo.html">Γ. Πατούλης: Συνάντηση στο ΥΠΑΝ της Γερμανίας για συνεργασία στον ιατρικό τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 16:23</span></p><p><a href="news/politismos/36106-oristhke-to-proto-ds-toy-moyseiakoy-organismoy-momus.html">Ορίστηκε το πρώτο ΔΣ του μουσειακού οργανισμού ΜΟΜus</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 16:22</span></p><p><a href="metafores/aeroporikes/36105-tui-enischyetai-to-pthtiko-programma-pros-ta-ellhnika-nhsia-to-2019.html">TUI: Ενισχύεται το πτητικό πρόγραμμα προς τα ελληνικά νησιά το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 15:14</span></p><p><a href="foreis/fedhatta/36104-fedhatta-se-ypshla-tetraetias-o-kyklos-ergasion-ton-ellhnikon-toyristikon-grafeion.html">FedHATTA: Σε υψηλά τετραετίας ο κύκλος εργασιών των ελληνικών τουριστικών γραφείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 15:05</span></p><p><a href="epixeiriseis/hotels/36102-ayth-einai-h-akrivoterh-soyita-xenodocheioy-ston-kosmo.html">Αυτή είναι η ακριβότερη σουίτα ξενοδοχείου στον κόσμο (φωτο)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 15:04</span></p><p><a href="epixeiriseis/hotels/36103-vraveio-%E2%80%9Cbest-design-hotel%E2%80%99%E2%80%99-sto-sani-resort.html">Βραβείο “Best Design Hotel’’ στο Sani Resort</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 14:05</span></p><p><a href="foreis/sete/36095-ellhnikos-toyrismos-o-antagonismos-einai-esoterikos-kai-me-thn-ispania.html">Ελληνικός τουρισμός: Ο ανταγωνισμός των προορισμών είναι εσωτερικός και με την Ισπανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 13:17</span></p><p><a href="foreis/36101-eyropa%CF%8Akos-toyrismos-synergasia-etc-kai-str-sthn-katagrafh-xenodocheiakon-epidoseon.html">Ευρωπαϊκός τουρισμός: Συνεργασία ETC και STR στην καταγραφή των ξενοδοχειακών επιδόσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 13:03</span></p><p><a href="epixeiriseis/airbnb/36100-airbnb-pano-apo-toys-misoys-idiokthtes-spition-einai-gynaikes.html">Airbnb: Πάνω από τους μισούς ιδιοκτήτες σπιτιών είναι γυναίκες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 12:43</span></p><p><a href="metafores/aeroporikes/36099-fraport-greece-13-h-epivatikh-kinhsh-sta-14-perifereiaka-aerodromia-to-a-dimhno.html">Fraport Greece: +13% η επιβατική κίνηση στα 14 περιφερειακά αεροδρόμια το α&#039; δίμηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 12:31</span></p><p><a href="news/agores/36098-itv-istoriko-rekor-sta-taxidia-diakopon-apo-germanoys-to-2018.html">ITB Berlin 2019: Ιστορικό ρεκόρ στις διακοπές των Γερμανών το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 11:59</span></p><p><a href="tornos/ektheseis-sinedria/36097-draseis-provolhs-toyrismoy-kai-ellhnikon-trofimon-sthn-kalifornia.html">Προβολή του τουρισμού και των ελληνικών τροφίμων στην Καλιφόρνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 11:56</span></p><p><a href="metafores/aeroporikes/36096-h-emirates-giortazei-thn-pagkosmia-hmera-ths-gynaikas.html">H Emirates γιορτάζει την Παγκόσμια Ημέρα της Γυναίκας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 11:32</span></p><p><a href="tornos/ektheseis-sinedria/36094-itb-h-technologia-den-tha-antikatasthsei-thn-anthropinh-epafh-stis-emporikes-ektheseis.html">ITB Berlin 2019: Η τεχνολογία δεν θα αντικαταστήσει την ανθρώπινη επαφή στις εμπορικές εκθέσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 11:11</span></p><p><a href="foreis/eot/36093-itv-diethneis-diakriseis-gia-thn-ellada-kai-thn-ypoyrgo-toyrismoy.html">ITB Berlin 2019: Διεθνείς διακρίσεις για την Ελλάδα και την υπουργό Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 11:02</span></p><p><a href="news/agores/36092-itb-rekor-zhthshs-gia-podhlatiko-toyrismo-sth-germanikh-agora.html">ITB Berlin 2019: Ποδηλατικός τουρισμός από 5,5 εκατ.Γερμανούς το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 10:21</span></p><p><a href="metafores/aeroporikes/36091-pthseis-koinoy-kodikoy-apo-blue-air-kai-kypriakes-aerogrammes.html">Πτήσεις κοινού κωδικού από Blue Air και Κυπριακές Αερογραμμές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 10:15</span></p><p><a href="tornos/ektheseis-sinedria/36090-kai-north-macedonia-kai-sketo-macedonia-sthn-itv.html">Και North Μacedonia και σκέτο Macedonia στην ΙΤΒ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 10:12</span></p><p><a href="foreis/periferies/36089-kales-praktikes-thalassias-oikonomias-sthn-alonnhso.html">Καλές πρακτικές θαλάσσιας οικονομίας στην Αλόννησο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 10:06</span></p><p><a href="foreis/periferies/36088-programma-aeiforoy-toyrismoy-sth-rodo.html">Πρόγραμμα αειφόρου τουρισμού στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 10:00</span></p><p><a href="tornos/kosmos/36087-xryses-toyristikes-ependyseis-sthn-portogalia-apo-thn-chrysh-viza.html">Xρυσές τουριστικές επενδύσεις στην Πορτογαλία από την Χρυσή Βίζα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 09:58</span></p><p><a href="tornos/xristika/36086-diagonismos-gia-metakinhseis-metanaston-apo-lesvo-chio-samo-ko-kai-lero.html">Διαγωνισμός για μετακινήσεις μεταναστών από Λέσβο, Χίο, Σάμο, Κω και Λέρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 09:56</span></p><p><a href="foreis/periferies/36085-prosvasimos-toyrismos-sthn-kalamata.html">Προσβάσιμος τουρισμός στην Καλαμάτα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/03 09:47</span></p><p><a href="epixeiriseis/hotels/36084-xenodocheiako-katalyma-se-diathrhteo-ktirio-sta-chania.html">Ξενοδοχειακό κατάλυμα σε διατηρητέο κτίριο στα Χανιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/03 18:20</span></p><p><a href="stiles/prosopa/36083-thomas-cook-nea-xenodocheia-sthn-ellada-koryfaia-ta-ellhnika-casa-cook-kai-cook-s-club.html">Thomas Cook: Νέα ξενοδοχεία στην Ελλάδα- κορυφαία τα ελληνικά Casa Cook και Cook&#039;s Club</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/03 17:13</span></p><p><a href="tornos/xristika/36082-geniko-proxeneio-ths-elladas-sth-moscha-proslhpseis-sto-tmhma-theorhseon.html">Προσλήψεις στο τμήμα θεωρήσεων στο Προξενείο Μόσχας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/03 17:06</span></p><p><a href="tornos/kosmos/36081-h-eyropa%CF%8Akh-epitroph-kalei-thn-ellada-na-epilysei-to-provlhma-ton-aporrimaton-sthn-kerkyra.html">Η Ευρωπαϊκή Επιτροπή αναλαμβάνει δράση για τα σκουπίδια στην Κέρκυρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/03 16:59</span></p><p><a href="foreis/ypourgia/36080-ypex-hmerida-gia-tis-epiptoseis-toy-brexit-stis-ellhnikes-epicheirhseis.html">ΥΠΕΞ: Ημερίδα για τις επιπτώσεις του Brexit στις ελληνικές επιχειρήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/03 16:12</span></p><p><a href="foreis/periferies/36079-itb-thn-attikh-entassei-sto-programma-ths-h-tui-polonias.html">ITB Berlin 2019: Η Αττική στο πρόγραμμά της TUI Πολωνίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/03 16:10</span></p><p><a href="tornos/eidikes-morfes-tourismou/36078-19-o-toyrismos-polhs-sthn-eyroph-to-2018.html">+1,9% o τουρισμός πόλης στην Ευρώπη το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/03 14:39</span></p><p><a href="foreis/36077-synergasia-pot-google-gia-thn-ekpaideysh-stis-pshfiakes-taseis-ston-toyrismo-to-paradeigma-ths-elladas.html">ITB Berlin 2019: Συνεργασία ΠΟΤ - Google για την εκπαίδευση στις ψηφιακές τάσεις στον τουρισμό- To παράδειγμα της Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/03 14:32</span></p><p><a href="metafores/aeroporikes/36076-o-omilos-air-france-%E2%80%93-klm-giortazei-thn-hmera-ths-gynaikas-se-edafos-kai-aera.html">Ο όμιλος Air France – KLM γιορτάζει την Ημέρα της Γυναίκας σε έδαφος και αέρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/03 13:09</span></p><p><a href="tornos/taseis/36075-psalidisthke-o-rythmos-ayxhshs-toy-tziroy-se-katalymaton-kai-estiash.html">&quot;Ψαλιδίστηκε&quot; ο ρυθμός αύξησης του τζίρου σε καταλύματα και εστίαση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/03 12:42</span></p><p><a href="tornos/kosmos/36074-italia-prostima-stoys-toyristes-poy-foroyn-pantofles-sto-ethniko-parko-tsinkoye-tere.html">Ιταλία: Πρόστιμα στους τουρίστες που φορούν παντόφλες στο εθνικό πάρκο Τσίνκουε Τέρε</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/03 12:19</span></p><p><a href="news/politismos/36073-s-n-yppo-%E2%80%8Bchorhgies-stoys-dhmoys-gia-to-thesmo-politistikhs-proteyoysas-ths-eyrophs.html">​Χορηγίες στους δήμους για το θεσμό της πολιτιστικής πρωτεύουσας της Ευρώπης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/03 12:00</span></p><p><a href="metafores/aeroporikes/36072-500000-perissoteroi-epivates-petaxan-gia-ellada-apo-th-germania-to-2018.html">500.000 περισσότεροι επιβάτες πέταξαν για Ελλάδα από τη Γερμανία το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/03 11:52</span></p><p><a href="epixeiriseis/hotels/36071-xenodocheia-oi-alysides-ayxanoyn-thn-paroysia-ths-sthn-eyroph-kai-thn-ellada.html">Ξενοδοχεία: Οι αλυσίδες αυξάνουν την παρουσία της στην Ευρώπη και την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/03 11:23</span></p><p><a href="news/politismos/36070-to-idryma-stayros-niarchos-sthrizei-thn-anaviosh-ths-vamvakoys-video.html">Το Ίδρυμα Σταύρος Νιάρχος στηρίζει την αναβίωση της Βαμβακούς (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/03 11:19</span></p><p><a href="metafores/36069-trainose-enischysh-ths-leoforeiakhs-grammhs-kiato-patra-kiato-logo-apokrion.html">ΤΡΑΙΝΟΣΕ: Ενίσχυση της λεωφορειακής γραμμής Κιάτο-Πάτρα-Κιάτο λόγω Αποκριών</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/36148-adeies-gia-epektaseis-xenodocheion-se-rethymno-kai-skopelo.html">Άδειες για επεκτάσεις ξενοδοχείων σε Ρέθυμνο και Σκόπελο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/36142-oi-nees-stoles-ths-turkish-airlines-se-epideixh-modas-sthn-itb-berlin-2019.html">Οι νέες στολές της Turkish Airlines σε επίδειξη μόδας στην ITB Berlin 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/36146-oi-toyristikes-diadromes-me-ta-agria-manitaria-ton-grevenon.html">Oι τουριστικές διαδρομές με τα άγρια μανιτάρια των Γρεβενών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/36141-to-vivlio-apogeionetai-sto-aerodromio-ths-athhnas.html">Το βιβλίο απογειώνεται στο αεροδρόμιο της Αθήνας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/fedhatta/36140-fedhatta-toyristikh-gefyra-elladas-%E2%80%93-hpa-h-nea-syndesh-sikago-athhnas.html">FedHATTA: Τουριστική γέφυρα Ελλάδας – Η.Π.Α. η νέα σύνδεση Σικάγο-Αθήνας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/36134-o-enallaktikos-toyrismos-ton-leipson-sthn-ekthesh-itv-2019.html">O εναλλακτικός τουρισμός των Λειψών στην έκθεση ΙΤΒ 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/36135-toyrismos-thetika-mhnymata-gia-thn-chalkidikh-apo-thn-itb-berlin-2019.html">Τουρισμός: Θετικά μηνύματα για την Χαλκιδική από την ITB Berlin 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/36136-itb-anempodisth-h-zhthsh-gia-diakopes-kai-to-2019-deite-ta-highlights-ths-ektheshs.html">ITB Berlin 2019: Διατηρείται η ζήτηση για διακοπές και το 2019- Δείτε τα highlights της έκθεσης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/36147-synedrio-sthn-krhth-gia-th-diadosh-kainotomon-ideon.html">Συνέδριο στην Κρήτη για τη διάδοση καινοτόμων ιδεών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/36145-diagonismos-pshfiakhs-drashs-gia-thn-toyristikh-provolh-toy-rhga-feraioy.html">Διαγωνισμός ψηφιακής δράσης για την τουριστική προβολή του Ρήγα Φεραίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/36128-dimhno-loyketo-sto-kazino-porto-karras-anhsychia-kai-sta-kazino-alexandroypolhs-kai-rioy.html">Δίμηνο λουκέτο στο καζίνο Πόρτο Καρράς- Ανησυχία και στα καζίνο Αλεξανδρούπολης και Ρίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/36132-sthn-peloponnhso-to-synedrio-ton-germanon-toyristikon-praktoron-to-2020.html">Στην Πελοπόννησο το συνέδριο των Γερμανών Τουριστικών Πρακτόρων το 2020 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/36133-pos-h-magiorka-machetai-kata-toy-yper-toyrismoy.html">Πώς η Μαγιόρκα μάχεται κατά του υπερ-τουρισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/36123-pos-to-google-analytics-veltionei-to-marketingk-toy-xenodocheioy-sas.html">Πώς το Google Analytics βελτιώνει το μάρκετινγκ του ξενοδοχείου σας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/36124-programma-gia-aeiforo-toyrismo-sthn-krhth.html">Πρόγραμμα για αειφόρο τουρισμό στην Κρήτη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/36129-google-dieykolynontai-oi-anazhthseis-prosforon-se-xenodocheia-kai-pthseis.html">Google: Διευκολύνονται οι αναζητήσεις προσφορών σε ξενοδοχεία και πτήσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/36126-anoigei-o-dromos-gia-to-apotefrothrio-toy-dhmoy-athhnaion.html">Ανοίγει ο δρόμος για το αποτεφρωτήριο του δήμου Αθηναίων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/36127-enterprise-greece-provolh-ths-elladas-sto-diethnes-synedrio-toyristikon-ependyseon-ihif.html">Enterprise Greece: Προβολή της Ελλάδας στο διεθνές συνέδριο τουριστικών επενδύσεων IHIF </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/36125-epeteiakoi-schediasmoi-aeroskafon-gia-ta-100-chronia-ths-british-airways.html">Eπετειακοί σχεδιασμοί αεροσκαφών για τα 100 χρόνια της British Airways </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/36120-epichorhghseis-se-xenodocheia-se-thno-kai-elafonhso.html">Επιχορηγήσεις σε ξενοδοχεία σε Τήνο και Ελαφόνησο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/36122-h-ios-sthn-itb-berlin-2019.html">Η Ίος στην ITB Berlin 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/30447-diakopes-se-10-dentrospita-sthn-ellada.html">Μοναδική εμπειρία διακοπών σε 10 δεντρόσπιτα στην Ελλάδα! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/36102-ayth-einai-h-akrivoterh-soyita-xenodocheioy-ston-kosmo.html">Αυτή είναι η ακριβότερη σουίτα ξενοδοχείου στον κόσμο (φωτο) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/36118-to-afhghma-ths-neas-toyristikhs-kampanias-toy-hrakleioy.html">Το αφήγημα της νέας τουριστικής καμπάνιας του Ηρακλείου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/36115-nees-toyristikes-katoikies-se-spetses-chio-kai-karya-argoys.html">Νέες τουριστικές κατοικίες σε Σπέτσες, Χίο και Καρυά Άργους </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΑΕΡΟΜΕΤΑΦΟΡΕΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/36125-epeteiakoi-schediasmoi-aeroskafon-gia-ta-100-chronia-ths-british-airways.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/bri_137304754.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/36125-epeteiakoi-schediasmoi-aeroskafon-gia-ta-100-chronia-ths-british-airways.html">Eπετειακοί σχεδιασμοί αεροσκαφών για τα 100 χρόνια της British Airways</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/36105-tui-enischyetai-to-pthtiko-programma-pros-ta-ellhnika-nhsia-to-2019.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/tui_fly_463051600.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/36105-tui-enischyetai-to-pthtiko-programma-pros-ta-ellhnika-nhsia-to-2019.html">TUI: Ενισχύεται το πτητικό πρόγραμμα προς τα ελληνικά νησιά το 2019</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/36096-h-emirates-giortazei-thn-pagkosmia-hmera-ths-gynaikas.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/em_114378935.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/36096-h-emirates-giortazei-thn-pagkosmia-hmera-ths-gynaikas.html">H Emirates γιορτάζει την Παγκόσμια Ημέρα της Γυναίκας</a></div>
</div>


<div style="width:150px;float:left">
	<a href="metafores/aeroporikes/36091-pthseis-koinoy-kodikoy-apo-blue-air-kai-kypriakes-aerogrammes.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/BlueAir_737MAX8_817248659.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/36091-pthseis-koinoy-kodikoy-apo-blue-air-kai-kypriakes-aerogrammes.html">Πτήσεις κοινού κωδικού από Blue Air και Κυπριακές Αερογραμμές</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/eidikes-morfes-tourismou/36168-toyrismos-eyexias-ereyna-poies-einai-oi-protimhseis-ton-sygchronon-taxidioton.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/wellness_210633782.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/eidikes-morfes-tourismou/36168-toyrismos-eyexias-ereyna-poies-einai-oi-protimhseis-ton-sygchronon-taxidioton.html">Τουρισμός ευεξίας / Έρευνα: Οι προσδοκίες των σύγχρονων ταξιδιωτών</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/36166-brexit-choris-symfonia-ti-proteinei-to-ek-gia-na-elachistopoihthoyn-oi-epiptoseis-sta-taxidia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/brexit__pixabay_993353534.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/36166-brexit-choris-symfonia-ti-proteinei-to-ek-gia-na-elachistopoihthoyn-oi-epiptoseis-sta-taxidia.html">Brexit χωρίς συμφωνία: Τι προτείνει το ΕΚ για να ελαχιστοποιηθούν οι επιπτώσεις στα ταξίδια</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/36165-enischymenoys-elegchoys-sta-dedomena-eyropa%CF%8Akhs-viza-proteinei-to-eyrokoinovoylio.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/schengen_visa_542167145.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/36165-enischymenoys-elegchoys-sta-dedomena-eyropa%CF%8Akhs-viza-proteinei-to-eyrokoinovoylio.html">Ενισχυμένους έλεγχους στα δεδομένα ευρωπαϊκής βίζα προτείνει το ευρωκοινοβούλιο</a></div>
</div>


<div style="width:150px;float:left">
	<a href="epixeiriseis/airbnb/36163-h-airbnb-exagorase-thn-platforma-xenodocheiakon-krathseon-hoteltonight.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/airbnb_438676353.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Απαγόρευση πτήσεων αεροσκαφών Boeing 737-8 MAX και 737-9 MAX και στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/airbnb/36163-h-airbnb-exagorase-thn-platforma-xenodocheiakon-krathseon-hoteltonight.html">Η Airbnb εξαγόρασε την πλατφόρμα ξενοδοχειακών κρατήσεων HotelTonight</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script>  --> 

</body>
</html>