<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | To υπουργείο Τουρισμού φεύγει από την Αμαλίας...</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="To υπουργείο Τουρισμού φεύγει από την Αμαλίας... | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/foreis/ypourgia/40642-to-ypoyrgeio-toyrismoy-feygei-apo-thn-amalias.html" />
<meta property="og:description" content="Στο τελικό στάδιο βρίσκονται, σύμφωνα με πληροφορίες οι συζητήσεις για την οριστικοποίηση του σχεδίου αλλαγής έδρας του υπουργείο Τουρισμού από το ακίνητο της Λεωφόρου Αμαλίας" />
<meta property="og:image" content="https://www.tornosnews.gr/files/ypourgeio_tourismou_205201532.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="To υπουργείο Τουρισμού φεύγει από την Αμαλίας..." />
		<meta name="Keywords" content="ΥΠΟΥΡΓΕΙΑ,To υπουργείο Τουρισμού φεύγει από την Αμαλίας...,To,υπουργείο,Τουρισμού,φεύγει,από,την,Αμαλίας..." />
<link rel="alternate" type="application/rss+xml" title="To υπουργείο Τουρισμού φεύγει από την Αμαλίας..." href="feed/http://www.tornosnews.gr/foreis/ypourgia/40642-to-ypoyrgeio-toyrismoy-feygei-apo-thn-amalias.rss" />
<link rel="alternate" type="application/rss+xml" title="ΥΠΟΥΡΓΕΙΑ" href="feed/foreis/ypourgia/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/foreis/ypourgia/40642-to-ypoyrgeio-toyrismoy-feygei-apo-thn-amalias.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΥΠΟΥΡΓΕΙΑ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="foreis/index.1.html">ΦΟΡΕΙΣ</a>
		
			| <a href="foreis/ypourgia/index.1.html">ΥΠΟΥΡΓΕΙΑ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">To υπουργείο Τουρισμού φεύγει από την Αμαλίας...</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">22.11.2019 | 12:38</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/40642.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=To υπουργείο Τουρισμού φεύγει από την Αμαλίας... @TornosNews&url=https://www.tornosnews.gr/permalink/40642.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/40642.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="foreis/ypourgia/40642-to-ypoyrgeio-toyrismoy-feygei-apo-thn-amalias.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="40642" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/ypourgeio_tourismou_205201532.jpg" alt="To υπουργείο Τουρισμού φεύγει από την Αμαλίας..." />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Στο τελικό στάδιο βρίσκονται, σύμφωνα με πληροφορίες οι συζητήσεις για την οριστικοποίηση του σχεδίου αλλαγής έδρας του υπουργείο Τουρισμού από το ακίνητο της Λεωφόρου Αμαλίας σε άλλο κτιριακό συγκρότημα της Αθήνας.</p>
<p>Για την  υλοποίηση του σχεδίου, βρίσκονται σε άμεση συνεργασία ο υπουργός Τουρισμού Χάρης Θεοχάρης, ο υφυπουργός Μάνος Κόνσολας και ο γενικός γραμματέας του υπουργείου κ. Κωνσταντίνος Λούλης. Η ηγεσία του υπουργείου, επιδιώκει να μειώσει τα υπέρογκα έξοδα σε ενοίκια που υφίστανται σήμερα εις βάρος του Έλληνα φορολογούμενου ως αποτέλεσμα την στέγαση των τουριστικών υπηρεσιών στο κέντρο της Αθήνας σε μη δημόσια κτίρια. Αν και εκδηλώνονται ήδη κάποιες εσωτερικές αντιδράσεις για λόγους μικροσκοπιμοτήτων σε σχέση με την επικείμενη, εκτός απροόπτου, αλλαγή έδρας του υπουργείου η ηγεσία είναι αποφασισμένη να μην ενδώσει σε διάφορες πιέσεις. Ο αρχικός στόχος που έχει τεθεί είναι να μετακομίσει το υπουργείο σε δημόσιο κτίριο στην Αθήνα μεν, αλλά σε μία λιγότερο ακριβή περιοχή από την Λεωφόρο Αμαλίας.</p>
<p>Με την απόφαση αυτή που εντάσσεται στον γενικότερο κυβερνητικό σχεδιασμό θα δημιουργηθούν, επιπλέον, και οι προϋποθέσεις αναβάθμισης στην ευρύτερη περιοχή του κτιρίου που θα στεγάσει τις τουριστικές υπηρεσίες. Ενδεικτικό είναι το γεγονός ότι στον Προϋπολογισμό που κατατέθηκε χθες στην Βουλή περιλαμβάνεται η εφαρμογή σχεδίου άμεσης δράσης για ενοικίαση και χρήση κρατικών κτιρίων. Ειδικότερα, το Γενικό Λογιστήριο του Κράτους σε συνεργασία με τη Διεύθυνση Διαχείρισης Δημόσιας Περιουσίας θα εκπονήσει ειδικό σχέδιο δράσης επί του θέματος. Το σχέδιο θα περιλαμβάνει πλήρη συλλογή δεδομένων σχετικά με όλα τα κτίρια και χώρους που μισθώνει η Γενική Κυβέρνηση. Τα δεδομένα θα περιλαμβάνουν την επιφάνεια των κτιρίων σε τετραγωνικά μέτρα, τον αριθμό των υπαλλήλων ή / και το ετήσιο κόστος μίσθωσης, κ.λπ.</p>
<p>Παράλληλα, στόχος του υπουργείου είναι στο ίδιο κτίριο να μετακομίσουν στη συνέχεια και οι υπηρεσίες του ΕΟΤ. Σημειώνεται, ότι για το κτίριο της Τσόχα που στεγάζεται η κεντρική υπηρεσία του ΕΟΤ ο υπουργός Τουρισμού πέτυχε  πρόσφατα μείωση του ενοικίου κατά τη διαδικασία μικρής παράτασης της μίσθωσης του. Δεν παύει όμως, να υφίσταται και σε αυτή την περίπτωση ένα κόστος για το δημόσιο το οποίο με την μετακόμιση των υπηρεσιών μπορεί να Περιοριστεί σε μεγάλο βαθμό. Παράλληλα, με την συστέγαση υπουργείου Τουρισμού και ΕΟΤ στον ίδιο χώρο εκτιμάται ότι οι υπάλληλοι των δύο φορέων θα αποκτήσουν ισχυρότερους δεσμούς συνεργασίας κάτι που αποτελεί προϋπόθεση για την άσκηση μίας αποτελεσματικότερης τουριστικής πολιτικής. </p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/ypourgia/40644-sthrixh-toy-esoterikoy-toyrismoy-meso-toy-eparchiakoy-typoy.html"><span style="color:#000;padding-right:8px">1)</span> Στήριξη του εσωτερικού τουρισμού μέσω του επαρχιακού Τύπου</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/ypourgia/40643-kinhsh-mat-theocharh-me-yperdiplasiasmo-toy-programmatos-dhmosion-ependyseon-gia-ton-toyrismo.html"><span style="color:#000;padding-right:8px">2)</span> Kίνηση-ματ Θεοχάρη με υπερδιπλασιασμό του προγράμματος δημοσίων επενδύσεων για τον τουρισμό</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/ypourgia/40619-o-ch-theocharhs-sthn-oyasigkton-enischysh-ths-toyristikhs-synergasias-elladas-israhl-kyproy.html"><span style="color:#000;padding-right:8px">3)</span> Ο Χ. Θεοχάρης στην Ουάσιγκτον: Ενίσχυση της τουριστικής συνεργασίας Ελλάδας-Ισραήλ-Κύπρου</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/ypourgia/40617-mkonsolas-eyshma-sto-tmhma-mesogeiakon-spoydon-toy-panepisthmioy-aigaioy.html"><span style="color:#000;padding-right:8px">4)</span> Μ.Κόνσολας: Εύσημα  στο Τμήμα Μεσογειακών Σπουδών του Πανεπιστημίου Αιγαίου</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="40642" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/foreis/ypourgia/40642-to-ypoyrgeio-toyrismoy-feygei-apo-thn-amalias.html',
						article_id: 40642,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 15:36</span></p><p><a href="epixeiriseis/hotels/40654-xenodocheia-entopisame-to-fthhnotero-domatio-ston-kosmo-alla-tha-menate-se-ayto-video.html">Ξενοδοχεία: Εντοπίσαμε το φθηνότερο δωμάτιο στον κόσμο, αλλά θα μένατε σε αυτό; (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 14:53</span></p><p><a href="epixeiriseis/airbnb/40653-to-verolino-exetazei-ton-periorismo-ths-airbnb-h-kai-thn-apagoreysh-ths.html">Το Βερολίνο εξετάζει τον περιορισμό της Airbnb ή και την απαγόρευσή της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 14:10</span></p><p><a href="stiles/prosopa/40651-epistrefei-to-prohn-afentiko-ths-condor.html">Επιστρέφει στην Condor για τη νέα εποχή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 13:53</span></p><p><a href="foreis/periferies/40650-paroysiash-ton-thematikon-toyristikon-pro%CF%8Aonton-ths-chalkidikhs-se-romh-kai-napolh.html">Παρουσίαση των θεματικών τουριστικών προϊόντων της Χαλκιδικής  σε Ρώμη και Νάπολη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 13:41</span></p><p><a href="tornos/xristika/40649-pshfiaka-ergaleia-gia-ton-toyrismo-sto-hrakleio.html">Ε.Ξ. Ηρακλείου- Google | Ψηφιακά εργαλεία για τον τουρισμό στο Ηράκλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 13:33</span></p><p><a href="metafores/aeroporikes/40648-ekkenosh-aeroskafoys-ths-turkish-airlines.html">Eκκένωση αεροσκάφους της Turkish Airlines</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 13:14</span></p><p><a href="foreis/40647-pio-filiko-stoys-chrhstes-toy-diadiktyoy-to-portal-toy-organismoy-toyrismoy-thessalonikhs.html">Πιο φιλικό στους χρήστες του διαδικτύου το portal του Οργανισμού Τουρισμού Θεσσαλονίκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 13:08</span></p><p><a href="foreis/sete/40646-marketing-greece-thoughtbank-gia-ton-toyrismo-ths-rodoy.html">Marketing Greece: ThoughtBank για τον τουρισμό της Ρόδου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 13:01</span></p><p><a href="foreis/fedhatta/40645-fedhatta-o-emttaas-mia-megalh-eykairia-gia-ton-toyrismo-ths-elladas-kai-ton-choron-melon-toy.html">FedHATTA: Ο EMTTAAS μια μεγάλη ευκαιρία για τον τουρισμό της Ελλάδας και των χωρών-μελών του</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 12:59</span></p><p><a href="foreis/ypourgia/40644-sthrixh-toy-esoterikoy-toyrismoy-meso-toy-eparchiakoy-typoy.html">Στήριξη του εσωτερικού τουρισμού μέσω του επαρχιακού Τύπου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 12:40</span></p><p><a href="foreis/ypourgia/40643-kinhsh-mat-theocharh-me-yperdiplasiasmo-toy-programmatos-dhmosion-ependyseon-gia-ton-toyrismo.html">Kίνηση-ματ Θεοχάρη με υπερδιπλασιασμό του προγράμματος δημοσίων επενδύσεων για τον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 12:38</span></p><p><a href="foreis/ypourgia/40642-to-ypoyrgeio-toyrismoy-feygei-apo-thn-amalias.html">To υπουργείο Τουρισμού φεύγει από την Αμαλίας...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 12:32</span></p><p><a href="epixeiriseis/nees-ependyseis/40641-pro%CF%8Bpologismos-2020-eyry-programma-apokratikopoihseon-me-esoda-25-dis-apo-to-taiped.html">Προϋπολογισμός 2020: Ευρύ πρόγραμμα αποκρατικοποιήσεων με έσοδα 2,5 δισ. από το ΤΑΙΠΕΔ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 12:31</span></p><p><a href="news/economy/40640-pro%CF%8Bpologismos-2020-me-chrhsh-neon-technologion-h-parachorhsh-aplhs-chrhshs-aigialoy-kai-paralias.html">Προϋπολογισμός 2020| Με χρήση νέων τεχνολογιών η παραχώρηση απλής χρήσης αιγιαλού και παραλίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 12:29</span></p><p><a href="epixeiriseis/airbnb/40639-gallia-entones-antidraseis-ton-xenodochon-gia-th-symfonias-ths-airbnb-me-thn-pagkosmia-epitroph-ol-agonon.html">Γαλλία: Αντιδράσεις των ξενοδόχων για τη συμφωνία Airbnb- Επιτροπής Ολυμπιακών Αγώνων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 12:14</span></p><p><a href="metafores/aeroporikes/40638-sky-express-times-eisithrion-black-friday-gia-32-ellhnikoys-proorismoys.html">Sky Express: Τιμές εισιτηρίων Black Friday από 9,99 ευρώ για 32 ελληνικούς προορισμούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 11:56</span></p><p><a href="news/economy/40637-pro%CF%8Bpologismos-2020-sta-351-dis-eyro-to-chreos-mas-h-178-toy-aep.html">Προϋπολογισμός 2020: Στα 351 δισ. ευρώ το χρέος μας ή 178% του ΑΕΠ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 11:44</span></p><p><a href="tornos/eidikes-morfes-tourismou/40636-iatrikos-toyrismos-poies-ethnikothtes-dapanoyn-ta-perissotera-sto-exoteriko.html">Ιατρικός τουρισμός| Ποιες εθνικότητες δαπανούν τα περισσότερα στο εξωτερικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 11:23</span></p><p><a href="metafores/aeroporikes/40635-ispaniko-dikasthrio-katachrhstikes-oi-chreoseis-cheiraposkeyon-ths-ryanair.html">Ισπανικό δικαστήριο: Καταχρηστικές οι χρεώσεις χειραποσκευών από την Ryanair</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 10:40</span></p><p><a href="foreis/eot/40634-o-klassikos-marathonios-athhnon-sth-sagkah.html">Ο Κλασσικός Μαραθώνιος Αθηνών στη Σαγκάη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 10:34</span></p><p><a href="tornos/ektheseis-sinedria/40632-egkainiasthke-h-4h-ekthesh-art-thessaloniki.html">Εγκαινιάστηκε η 4η έκθεση Art Thessaloniki</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 10:32</span></p><p><a href="epixeiriseis/hotels/40631-aldiana-chamhles-times-prokrathseon-mechri-kai-ton-dekemvrh-toy-2019-ti-ischyei-gia-to-aldiana-club-crete.html">Aldiana: Χαμηλές τιμές προκρατήσεων μέχρι και τον Δεκέμβριο- Τι ισχύει για το Aldiana Club Crete</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 10:28</span></p><p><a href="metafores/aeroporikes/40633-sundair-pthseis-pros-kerkyra-apo-dresdh-to-2020.html">Sundair: Πτήσεις προς Κέρκυρα από Δρέσδη το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 10:10</span></p><p><a href="epixeiriseis/nees-ependyseis/40630-prasino-fos-sthn-dhmanti-ae-gia-2-nea-polytelh-xenodocheia-sth-kerkyra.html">Πράσινο φως στην ΔΗΜΑΝΤΙ Α.Ε.  για 2 νέα πολυτελή ξενοδοχεία στη Κέρκυρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 10:08</span></p><p><a href="foreis/periferies/40629-diagonismos-gia-pshfiakes-yphresies-provolhs-politistikon-choron-kai-draseon-sta-chania.html">Διαγωνισμός για ψηφιακές υπηρεσίες προβολής πολιτιστικών χώρων και δράσεων στα Χανιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 09:58</span></p><p><a href="foreis/periferies/40628-me-nees-thematikes-enothtes-anoigei-o-mylos-ton-xotikon-sta-trikala.html">Με νέες θεματικές ενότητες ανοίγει ο Μύλος των Ξωτικών στα Τρίκαλα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 09:57</span></p><p><a href="foreis/periferies/40627-perifereia-k-makedonias-diagonismos-gia-stocheymenh-paroysiash-toy-toyristikoy-proorismoy.html">Περιφέρεια Κ. Μακεδονίας: Διαγωνισμός για στοχευμένη παρουσίαση του τουριστικού προορισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 09:55</span></p><p><a href="foreis/periferies/40626-diagonismos-gia-thn-proothhsh-ths-paradosiakhs-gastronomias-sta-grevena.html">Διαγωνισμός για την προώθηση της παραδοσιακής γαστρονομίας στα Γρεβενά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/11 09:45</span></p><p><a href="stiles/apopsi/40625-ta-vasika-systatika-toy-epitychhmenoy-marketing-gia-ta-xenodocheia-grafei-h-tina-torimpampa.html">Τα βασικά συστατικά του επιτυχημένου marketing για τα ξενοδοχεία- Γράφει η Τίνα Τορίμπαμπα (*)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 17:42</span></p><p><a href="metafores/aeroporikes/40624-aegean-10-perissotera-esoda-sto-9mhno.html">Aegean: 10% περισσότερα έσοδα στο 9μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 17:07</span></p><p><a href="news/economy/40623-pro%CF%8Bpologismos-2020-oi-elafrynseis-se-fysika-prosopa-kai-epicheirhseis.html">Προϋπολογισμός 2020: Οι ελαφρύνσεις σε φυσικά πρόσωπα και επιχειρήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 16:55</span></p><p><a href="news/politics/40622-sthn-thessalonikh-to-2020-to-megalytero-stoyntio-kinhmatografikon-paragogon-sth-na-eyroph.html">Στην Θεσσαλονίκη το 2020 το μεγαλύτερο στούντιο κινηματογραφικών  παραγωγών στη ΝΑ Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 16:54</span></p><p><a href="news/politics/40621-pro%CF%8Bpologismos-2020-to-megalo-stoichhma-ths-kyvernhshs-gia-th-proselkysh-neon-ependyseon.html">Προϋπολογισμός 2020: Το μεγάλο στοίχημα της κυβέρνησης για την προσέλκυση νέων επενδύσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 16:30</span></p><p><a href="foreis/ypourgia/40619-o-ch-theocharhs-sthn-oyasigkton-enischysh-ths-toyristikhs-synergasias-elladas-israhl-kyproy.html">Ο Χ. Θεοχάρης στην Ουάσιγκτον: Ενίσχυση της τουριστικής συνεργασίας Ελλάδας-Ισραήλ-Κύπρου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 16:27</span></p><p><a href="epixeiriseis/tour-operators/40620-antio-apo-thn-thomas-cook-germanias-poies-markes-diasozontai.html">&quot;Αντίο&quot; από την Thomas Cook Γερμανίας- ποιες μάρκες διασώζονται</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 16:17</span></p><p><a href="foreis/ypourgia/40617-mkonsolas-eyshma-sto-tmhma-mesogeiakon-spoydon-toy-panepisthmioy-aigaioy.html">Μ.Κόνσολας: Εύσημα  στο Τμήμα Μεσογειακών Σπουδών του Πανεπιστημίου Αιγαίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 15:41</span></p><p><a href="tornos/ektheseis-sinedria/40616-hmerida-apaiteitai-schedio-drashs-gia-ton-politismo-kai-toyrismo-stis-hlikies-55.html">Ημερίδα: Απαιτείται σχέδιο δράσης για τον Πολιτισμό και Τουρισμό στις ηλικίες 55+</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 15:23</span></p><p><a href="tornos/digital/40618-bookingcom-eseis-symfoneite-siophra-na-moirazeste-thn-chamhloterh-timh-sas-kai-me-alloys-ota.html">Booking.com | Εσείς συμφωνείτε, σιωπηρά, να μοιράζεστε την χαμηλότερη τιμή σας και με άλλους OTA;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 14:39</span></p><p><a href="statistics/40615-ellhnikos-toyrismos-45-dis-eyro-oi-taxidiotikes-dapanes-vretanon-gallon-kai-amerikanon-sto-9mhno.html">Ελληνικός τουρισμός | 4,5 δισ. ευρώ οι ταξιδιωτικές δαπάνες Βρετανών, Γάλλων και Αμερικανών στο 9μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 13:55</span></p><p><a href="epixeiriseis/airbnb/40614-dhmarchos-parisioy-proeidopoihsh-sthn-epitroph-olympiakon-agonon-gia-th-symfonia-me-thn-airbnb.html">Δήμαρχος Παρισιού: Προειδοποίηση στην Επιτροπή Ολυμπιακών Αγώνων για τη συμφωνία με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 13:30</span></p><p><a href="foreis/periferies/40613-toyristas-klhthhke-na-plhrosei-2360-eyro-gia-exetaseis-sto-nosokomeio-santorinhs.html">Τουρίστας κλήθηκε να πληρώσει 2.360 ευρώ για εξετάσεις στο νοσοκομείο Σαντορίνης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 13:02</span></p><p><a href="foreis/periferies/40612-allazei-o-kykloforiakos-charths-ths-athhnas-pos-anamenetai-na-ofelhthei-o-toyrismos.html">Αλλάζει ο κυκλοφοριακός χάρτης της Αθήνας - Πώς αναμένεται να ωφεληθεί ο τουρισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 12:54</span></p><p><a href="tornos/taseis/40611-ta-chania-o-pio-hot-parathalassios-proorismos-ton-amerikanon.html">Τα Χανιά ο πιο hot παραθαλάσσιος προορισμός των Αμερικανών το 2020!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 12:33</span></p><p><a href="news/economy/40610-aade-ektetamenh-forodiafygh-se-polhseis-meso-diadiktyoy-kafeteria-poyloyse-papoytsia-axias-125-ekat-eyro.html">ΑΑΔΕ: Φοροδιαφυγή μέσω διαδικτύου- Καφετέρια πούλησε παπούτσια αξίας 1,25 εκατ. ευρώ!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 12:25</span></p><p><a href="foreis/periferies/40609-epekteinetai-to-diktyo-monopation-apollo-trails.html">Επεκτείνεται το δίκτυο μονοπατιών Apollo Trails</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 12:02</span></p><p><a href="epixeiriseis/hotels/40608-to-anakainismeno-cretan-malia-park-melos-ton-design-hotels.html">Το ανακαινισμένο Cretan Malia Park μέλος των Design Hotels</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 11:51</span></p><p><a href="stiles/prosopa/40607-h-toyristikh-epicheirhmatikothta-sthn-ellada-alla-kai-se-olo-ton-kosmo-allazei.html">H τουριστική επιχειρηματικότητα αλλάζει</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 10:40</span></p><p><a href="epixeiriseis/40589-h-revival-symmeteiche-me-idiaiterh-epitychia-sthn-ekthesh-%E2%80%9C100-hotel-show%E2%80%9D-%7C-epomenos-stathmos-h-ekthesh-%E2%80%9Cxenia%E2%80%9D.html">Η Revival συμμετέχει στην έκθεση της Xenia μετά την επιτυχημένη παρουσία στο “100% Hotel Show”</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 10:23</span></p><p><a href="epixeiriseis/tour-operators/40606-toyrismos-o-anex-tour-agorazei-toys-oger-tours-kai-bucher-sth-germania.html">Τουρισμός | Ο Anex Tour αγοράζει τους Öger Tours και Bucher στη Γερμανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 10:17</span></p><p><a href="metafores/aeroporikes/40605-poios-tha-agorasei-thn-katachreomenh-alitalia.html">Ποιος θα αγοράσει την καταχρεωμένη Alitalia;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 10:02</span></p><p><a href="epixeiriseis/40604-ta-10-chronia-sthn-ellada-giortase-o-diethnhs-parochos-plhromon-planet.html">Τα 10 χρόνια στην Ελλάδα γιόρτασε ο διεθνής πάροχος πληρωμών Planet</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 09:58</span></p><p><a href="epixeiriseis/nees-ependyseis/40603-adeies-gia-toyristikes-katoikies-se-santorinh-karpatho-kai-chania.html">Άδειες για τουριστικές κατοικίες σε Σαντορίνη, Κάρπαθο και Χανιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 09:56</span></p><p><a href="tornos/ektheseis-sinedria/40602-synedrio-gia-to-thalassio-chorotaxiko-apo-oikologikes-organoseis.html">Συνέδριο για το θαλάσσιο χωροταξικό από οικολογικές οργανώσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 09:55</span></p><p><a href="foreis/periferies/40601-anaviosh-toy-romantismoy-kai-ths-idiaiterhs-aisthhtikhs-ths-khfisias.html">Αναβίωση του ρομαντισμού και της ιδιαίτερης αισθητικής της Κηφισιάς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 09:49</span></p><p><a href="foreis/periferies/40600-oi-christoygenniatikes-foties-ths-florinas.html">Οι Χριστουγεννιάτικες Φωτιές της Φλώρινας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 09:44</span></p><p><a href="foreis/periferies/40599-dhmos-apokoronoy-ochi-se-hot-spot-gia-metanastes-%E2%80%93-oi-toyristes-epilegoyn-thn-krhth-logo-asfaleias.html">Δήμος Αποκορώνου: Όχι σε hot spot για μετανάστες – Οι τουρίστες επιλέγουν την Κρήτη λόγω ασφάλειας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/11 09:43</span></p><p><a href="foreis/eot/40598-eot-symmetochh-se-ekdhlosh-sto-megaro-ths-presveias-sth-moscha.html">ΕΟΤ: Συμμετοχή σε εκδήλωση στο Μέγαρο της Πρεσβείας στη Μόσχα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 18:49</span></p><p><a href="foreis/periferies/40597-paroysiash-toy-imathia-brunch-wine-edition.html">Παρουσίαση του Imathia Brunch - Wine Edition</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 17:36</span></p><p><a href="news/politismos/40596-h-akropolh-fotizetai-me-to-mple-chroma-ths-unicef.html">Η Ακρόπολη φωτίζεται με το μπλε χρώμα της UNICEF</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 17:25</span></p><p><a href="epixeiriseis/nees-ependyseis/40595-epipleon-15-ekatommyria-eyro-gia-thn-enischysh-neon-toyristikon-mme.html">Επιπλέον 15 εκατομμύρια ευρώ για την ενίσχυση νέων τουριστικών ΜμΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 15:45</span></p><p><a href="foreis/ypourgia/40594-protovoylia-toy-ypoyrgeioy-toyrismoy-gia-thn-toyristikh-anaptyxh-sthn-attikh.html">Υπουργείο Τουρισμού: Συνάντηση όλων των φορέων για τον τουρισμό στην Αττική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 15:42</span></p><p><a href="epixeiriseis/tour-operators/40593-fti-neo-xenodocheio-sthn-kerkyra-to-2020-metaferontai-ta-grafeia-ths-athhnas.html">FTI: Νέο ξενοδοχείο στην Κέρκυρα το 2020 - Μεταφέρονται τα γραφεία της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 15:37</span></p><p><a href="epixeiriseis/airbnb/40592-h-airbnb-tha-kalyptei-tis-anagkes-stegashs-stoys-olympiakoys-agones-mechri-to-2028.html">H Airbnb θα καλύπτει τις ανάγκες στέγασης στους Ολυμπιακούς Αγώνες μέχρι το 2028</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 15:19</span></p><p><a href="foreis/fedhatta/40591-fedhatta-synergasia-gia-ton-toyrismo-metaxy-elladas-azermpa%CF%8Atzan.html">FedHATTA: Συνεργασία για τον τουρισμό μεταξύ Ελλάδας - Αζερμπαϊτζάν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 14:37</span></p><p><a href="tornos/xristika/40590-tripadvisor-nea-aytoexyphretoymenh-platforma-diafhmishs-gia-mikromesaies-epicheirhseis.html">TripAdvisor: Nέα αυτοεξυπηρετούμενη πλατφόρμα διαφήμισης για μικρομεσαίες επιχειρήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 14:13</span></p><p><a href="statistics/40588-toyrismos-16-dis-eyro-ta-toyristika-esoda-to-9mhno-2-dis-se-schesh-me-perysi.html">Τουρισμός: 16 δισ. ευρώ τα τουριστικά έσοδα το 9μηνο, +2 δισ. σε σχέση με πέρυσι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 13:59</span></p><p><a href="tornos/taseis/40587-h-sexi-diafhmish-apogeiose-tis-afixeis-sto-vilnioys.html">Η σέξι διαφήμιση απογείωσε τις αφίξεις στο Βίλνιους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 13:40</span></p><p><a href="epixeiriseis/40586-paratash-sthn-prothesmia-katataxhs-zhtoyn-kai-ta-enoikiazomena-domatia.html">Παράταση στην προθεσμία κατάταξης ζητούν και τα ενοικιαζόμενα δωμάτια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 13:14</span></p><p><a href="foreis/ypourgia/40585-chtheocharhs-enischysh-ton-ependyseon-se-filoperivallontika-katalymata-ypshlhs-poiothtas.html">Χ.Θεοχάρης: Ενίσχυση των επενδύσεων σε φιλοπεριβαλλοντικά καταλύματα υψηλής ποιότητας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 12:51</span></p><p><a href="stiles/prosopa/40584-dhmoskophsh-me-diplasio-pososto-apo-thn-e-koyntoyra-os-katallhloteros-o-ch-theocharhs-gia-to-yp-toyrismoy.html">Δημοσκόπηση: Καταλληλότερος ο Χ. Θεοχάρης για το υπ. Τουρισμού με διπλάσιο ποσοστό έναντι της Ε.Κουντουρά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 12:48</span></p><p><a href="epixeiriseis/airbnb/40583-airbnb-meta-ta-spitia-prochora-sthn-exakrivosh-ton-empeirion.html">Airbnb: Μετά τα σπίτια, προχωρά στην εξακρίβωση των εμπειριών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 12:30</span></p><p><a href="foreis/periferies/40582-katadytiko-parko-me-th-morfh-ypothalassias-oashs-sth-stalida-hrakleioy.html">Καταδυτικό πάρκο, με τη μορφή υποθαλάσσιας «όασης», στη Σταλίδα Ηρακλείου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 12:09</span></p><p><a href="tornos/taseis/40581-nelios-megalh-ayxhsh-ton-online-krathseon-sta-ellhnika-xenodocheia-pinakes.html">Nelios: Αυξάνονται οι online κρατήσεις και τα έσοδα στα ελληνικά ξενοδοχεία (πίνακες)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 12:05</span></p><p><a href="tornos/ektheseis-sinedria/40580-athens-international-tourism-expo-symmetoches-ektheton-apo-10-chores.html">Athens International Tourism Expo: Συμμετοχές εκθετών από 10 χώρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 12:02</span></p><p><a href="tornos/taseis/40579-toyrismos-ti-agapoyn-kai-ti-fovoyntai-oi-taxidiotes-sta-monachika-taxidia.html">Τουρισμός: Τι αγαπούν και τι φοβούνται οι ταξιδιώτες στα μοναχικά ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 11:51</span></p><p><a href="epixeiriseis/nees-ependyseis/40578-adeies-gia-xenodocheia-se-skyro-kai-ko.html">Άδειες για ξενοδοχεία σε Σκύρο και Κω</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 11:43</span></p><p><a href="epixeiriseis/tour-operators/40577-proth-dikastikh-prosfygh-taxidioth-toy-thomas-cook-gia-kratikes-eythynes-sthn-ptocheysh.html">Πρώτη δικαστική προσφυγή ταξιδιώτη του Thomas Cook για κρατικές ευθύνες στην πτώχευση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 11:02</span></p><p><a href="epixeiriseis/tour-operators/40576-germanikos-toyrismos-106-katasthmata-ths-thomas-cook-agorazei-h-galeria-karstadt-kaufhof.html">Γερμανικός τουρισμός: 106 καταστήματα της Thomas Cook αγοράζει η Galeria Karstadt Kaufhof</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 10:38</span></p><p><a href="epixeiriseis/tour-operators/40575-alltours-2-ekat-toyristes-to-2020-30-perissotera-xenodocheia-dieyrynsh-ths-synergasias-me-alysides-kai-thn-grecotel.html">Alltours: 2 εκατ. τουρίστες το 2020, 30% περισσότερα ξενοδοχεία, διεύρυνση της συνεργασίας με αλυσίδες- και την Grecotel</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 10:19</span></p><p><a href="foreis/40574-pos-o-volos-kai-to-phlio-tha-ginoyn-gastronomikos-proorismos.html">Πώς ο Βόλος και το Πήλιο θα γίνουν γαστρονομικός προορισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 10:06</span></p><p><a href="epixeiriseis/nees-ependyseis/40573-diagonismos-ekmisthoshs-xenodocheioy-sthn-archaia-olympia.html">Διαγωνισμός εκμίσθωσης ξενοδοχείου στην Αρχαία Ολυμπία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 10:04</span></p><p><a href="foreis/periferies/40572-ta-yper-kai-ta-kata-gia-thn-anaptyxh-toy-toyrismoy-se-prostateyomenes-perioches.html">Τα υπέρ και τα κατά για την ανάπτυξη του τουρισμού σε προστατευόμενες περιοχές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 09:55</span></p><p><a href="tornos/xristika/40571-diagonismos-gia-pagodromio-sthn-kentrikh-plateia-istiaias-ta-christoygenna.html">Διαγωνισμός για παγοδρόμιο στην Κεντρική Πλατεία Ιστιαίας τα Χριστούγεννα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/11 09:53</span></p><p><a href="foreis/eot/40570-o-eot-sto-ethniko-foroym-toyristikon-praktoron-sth-polonia.html">Ο ΕΟΤ στο Εθνικό Φόρουμ Τουριστικών Πρακτόρων στη Πολωνία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 16:23</span></p><p><a href="foreis/40569-sexi-proorismos-h-athhna-kai-to-2019-alla-oi-toyristes-zhtoyn-kathariothta-kai-epafh-me-toys-ntopioys.html">Έρευνα | «Σέξι» προορισμός η Αθήνα και το 2019, αλλά οι τουρίστες ζητούν καθαριότητα και επαφή με τους ντόπιους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 15:58</span></p><p><a href="foreis/sete/40568-oi-draseis-ths-sympraxhs-toyrismoy-kavalas-%E2%80%93-thasoy.html">Οι δράσεις της «Σύμπραξης Τουρισμού Καβάλας – Θάσου»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 14:29</span></p><p><a href="news/politismos/40567-o-pinakas-vythismenh-politeia-toy-g-moralh-idiokthsias-etad-se-ekthesh-sto-moyseio-mpenakh.html">Ο πίνακας «Βυθισμένη Πολιτεία» του Γ. Μόραλη, ιδιοκτησίας  ΕΤΑΔ, σε έκθεση στο Μουσείο Μπενάκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 14:24</span></p><p><a href="foreis/periferies/40566-h-edessa-h-pella-kai-to-ka%CF%8Amaktsalan-sthn-philoxenia-2019.html">Η Έδεσσα, η Πέλλα και το Καϊμακτσαλάν στην Philoxenia 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 14:11</span></p><p><a href="tornos/kosmos/40565-toyrkikos-toyrismos-shmantikh-ayxhsh-afixeon-apo-nees-agores.html">Τουρκικός τουρισμός: Σημαντική αύξηση αφίξεων από νέες αγορές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 13:27</span></p><p><a href="metafores/aeroporikes/40564-nees-pthseis-ths-eurowings-sthn-ellada-to-2020.html">Νέες πτήσεις της Eurowings στην Ελλάδα το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 13:24</span></p><p><a href="foreis/periferies/40563-h-athhna-78h-anamesa-stis-500-pio-kainotomes-poleis-toy-kosmoy.html">Η Αθήνα 78η ανάμεσα στις 500 πιο καινοτόμες πόλεις του κόσμου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 13:18</span></p><p><a href="foreis/periferies/40562-hmerida-me-thema-rodos-%E2%80%93-destination-marketing.html">Ημερίδα με θέμα: Ρόδος – Destination Marketing</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 13:03</span></p><p><a href="foreis/periferies/40561-h-thessalonikh-paroysiazetai-stis-pthseis-ths-transavia.html">Η Θεσσαλονίκη παρουσιάζεται στις πτήσεις της Transavia</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 11:10</span></p><p><a href="statistics/40560-ereyna-ths-sas-%7C-pos-tha-moiazei-h-empeiria-exyphrethshs-pelaton-to-2030.html">Έρευνα της SAS | Πώς θα μοιάζει η εμπειρία εξυπηρέτησης πελατών το 2030;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 10:54</span></p><p><a href="epixeiriseis/tour-operators/40559-xekina-h-platforma-diakopon-easyjet-holidays-sto-hnomeno-vasileio.html">1 εκατ. τουρίστες ο στόχος της EasyJet Holidays στο Ηνωμένο Βασίλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 10:37</span></p><p><a href="epixeiriseis/hotels/40558-o-kgkrhtikopoylos-neos-genikos-dieythynths-sto-novotel-athens.html">Ο κ.Γ.Κρητικόπουλος νέος Γενικός Διευθυντής στο Novotel Athens</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 10:20</span></p><p><a href="tornos/ektheseis-sinedria/40557-6700-episkeptes-sthn-ekthesh-greek-panorama-gia-ton-enallaktiko-toyrismo-sto-zappeio.html">6.700 επισκέπτες στην έκθεση Greek Panorama για τον εναλλακτικό τουρισμό στο Ζάππειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 08:45</span></p><p><a href="epixeiriseis/hotels/40556-allagh-chrhshs-ktirion-se-xenodocheio-sthn-paro-kai-sthn-hleia.html">Αλλαγή χρήσης κτιρίων σε ξενοδοχείο στην Πάρο και στην Ηλεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 08:40</span></p><p><a href="foreis/40555-ex-hmathias-dokimazontas-tis-brunch-dhmioyrgies-sta-xenodocheia-ths-periochhs.html">Ε.Ξ. Ημαθίας: Δοκιμάζοντας τις brunch δημιουργίες στα ξενοδοχεία της περιοχής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/11 08:39</span></p><p><a href="foreis/eot/40554-eot-provolh-toy-oinotoyrismoy-ths-makedonias-stis-vryxelles.html">ΕΟΤ: Προβολή του Οινοτουρισμού της Μακεδονίας στις Βρυξέλλες</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/40625-ta-vasika-systatika-toy-epitychhmenoy-marketing-gia-ta-xenodocheia-grafei-h-tina-torimpampa.html">Τα βασικά συστατικά του επιτυχημένου marketing για τα ξενοδοχεία- Γράφει η Τίνα Τορίμπαμπα (*) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/digital/40618-bookingcom-eseis-symfoneite-siophra-na-moirazeste-thn-chamhloterh-timh-sas-kai-me-alloys-ota.html">Booking.com | Εσείς συμφωνείτε, σιωπηρά, να μοιράζεστε την χαμηλότερη τιμή σας και με άλλους OTA; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/40620-antio-apo-thn-thomas-cook-germanias-poies-markes-diasozontai.html">&quot;Αντίο&quot; από την Thomas Cook Γερμανίας- ποιες μάρκες διασώζονται </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/40611-ta-chania-o-pio-hot-parathalassios-proorismos-ton-amerikanon.html">Τα Χανιά ο πιο hot παραθαλάσσιος προορισμός των Αμερικανών το 2020! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/40630-prasino-fos-sthn-dhmanti-ae-gia-2-nea-polytelh-xenodocheia-sth-kerkyra.html">Πράσινο φως στην ΔΗΜΑΝΤΙ Α.Ε.  για 2 νέα πολυτελή ξενοδοχεία στη Κέρκυρα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/40643-kinhsh-mat-theocharh-me-yperdiplasiasmo-toy-programmatos-dhmosion-ependyseon-gia-ton-toyrismo.html">Kίνηση-ματ Θεοχάρη με υπερδιπλασιασμό του προγράμματος δημοσίων επενδύσεων για τον τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/40613-toyristas-klhthhke-na-plhrosei-2360-eyro-gia-exetaseis-sto-nosokomeio-santorinhs.html">Τουρίστας κλήθηκε να πληρώσει 2.360 ευρώ για εξετάσεις στο νοσοκομείο Σαντορίνης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/40642-to-ypoyrgeio-toyrismoy-feygei-apo-thn-amalias.html">To υπουργείο Τουρισμού φεύγει από την Αμαλίας... </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/economy/40640-pro%CF%8Bpologismos-2020-me-chrhsh-neon-technologion-h-parachorhsh-aplhs-chrhshs-aigialoy-kai-paralias.html">Προϋπολογισμός 2020| Με χρήση νέων τεχνολογιών η παραχώρηση απλής χρήσης αιγιαλού και παραλίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/40638-sky-express-times-eisithrion-black-friday-gia-32-ellhnikoys-proorismoys.html">Sky Express: Τιμές εισιτηρίων Black Friday από 9,99 ευρώ για 32 ελληνικούς προορισμούς </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/40589-h-revival-symmeteiche-me-idiaiterh-epitychia-sthn-ekthesh-%E2%80%9C100-hotel-show%E2%80%9D-%7C-epomenos-stathmos-h-ekthesh-%E2%80%9Cxenia%E2%80%9D.html">Η Revival συμμετέχει στην έκθεση της Xenia μετά την επιτυχημένη παρουσία στο “100% Hotel Show” </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/40628-me-nees-thematikes-enothtes-anoigei-o-mylos-ton-xotikon-sta-trikala.html">Με νέες θεματικές ενότητες ανοίγει ο Μύλος των Ξωτικών στα Τρίκαλα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/40629-diagonismos-gia-pshfiakes-yphresies-provolhs-politistikon-choron-kai-draseon-sta-chania.html">Διαγωνισμός για ψηφιακές υπηρεσίες προβολής πολιτιστικών χώρων και δράσεων στα Χανιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/40631-aldiana-chamhles-times-prokrathseon-mechri-kai-ton-dekemvrh-toy-2019-ti-ischyei-gia-to-aldiana-club-crete.html">Aldiana: Χαμηλές τιμές προκρατήσεων μέχρι και τον Δεκέμβριο- Τι ισχύει για το Aldiana Club Crete </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/40641-pro%CF%8Bpologismos-2020-eyry-programma-apokratikopoihseon-me-esoda-25-dis-apo-to-taiped.html">Προϋπολογισμός 2020: Ευρύ πρόγραμμα αποκρατικοποιήσεων με έσοδα 2,5 δισ. από το ΤΑΙΠΕΔ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/40633-sundair-pthseis-pros-kerkyra-apo-dresdh-to-2020.html">Sundair: Πτήσεις προς Κέρκυρα από Δρέσδη το 2020 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/eidikes-morfes-tourismou/40636-iatrikos-toyrismos-poies-ethnikothtes-dapanoyn-ta-perissotera-sto-exoteriko.html">Ιατρικός τουρισμός| Ποιες εθνικότητες δαπανούν τα περισσότερα στο εξωτερικό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/40544-ayto-poy-theloyn-oi-taxidiotes-nea-agora-katalymaton-poy-syndyazei-airbnb-kai-xenodocheio.html">&quot;Αυτό που θέλουν οι ταξιδιώτες&quot;: Νέα αγορά καταλυμάτων που συνδυάζει Airbnb και ξενοδοχείο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/40627-perifereia-k-makedonias-diagonismos-gia-stocheymenh-paroysiash-toy-toyristikoy-proorismoy.html">Περιφέρεια Κ. Μακεδονίας: Διαγωνισμός για στοχευμένη παρουσίαση του τουριστικού προορισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/40616-hmerida-apaiteitai-schedio-drashs-gia-ton-politismo-kai-toyrismo-stis-hlikies-55.html">Ημερίδα: Απαιτείται σχέδιο δράσης για τον Πολιτισμό και Τουρισμό στις ηλικίες 55+ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/40575-alltours-2-ekat-toyristes-to-2020-30-perissotera-xenodocheia-dieyrynsh-ths-synergasias-me-alysides-kai-thn-grecotel.html">Alltours: 2 εκατ. τουρίστες το 2020, 30% περισσότερα ξενοδοχεία, διεύρυνση της συνεργασίας με αλυσίδες- και την Grecotel </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/40639-gallia-entones-antidraseis-ton-xenodochon-gia-th-symfonias-ths-airbnb-me-thn-pagkosmia-epitroph-ol-agonon.html">Γαλλία: Αντιδράσεις των ξενοδόχων για τη συμφωνία Airbnb- Επιτροπής Ολυμπιακών Αγώνων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/40604-ta-10-chronia-sthn-ellada-giortase-o-diethnhs-parochos-plhromon-planet.html">Τα 10 χρόνια στην Ελλάδα γιόρτασε ο διεθνής πάροχος πληρωμών Planet </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/40626-diagonismos-gia-thn-proothhsh-ths-paradosiakhs-gastronomias-sta-grevena.html">Διαγωνισμός για την προώθηση της παραδοσιακής γαστρονομίας στα Γρεβενά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/40634-o-klassikos-marathonios-athhnon-sth-sagkah.html">Ο Κλασσικός Μαραθώνιος Αθηνών στη Σαγκάη </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΥΠΟΥΡΓΕΙΑ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/ypourgia/40585-chtheocharhs-enischysh-ton-ependyseon-se-filoperivallontika-katalymata-ypshlhs-poiothtas.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/theoxaris_443620670.png&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="To υπουργείο Τουρισμού φεύγει από την Αμαλίας..." /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/ypourgia/40585-chtheocharhs-enischysh-ton-ependyseon-se-filoperivallontika-katalymata-ypshlhs-poiothtas.html">Χ.Θεοχάρης: Ενίσχυση των επενδύσεων σε φιλοπεριβαλλοντικά καταλύματα υψηλής ποιότητας</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/ypourgia/40594-protovoylia-toy-ypoyrgeioy-toyrismoy-gia-thn-toyristikh-anaptyxh-sthn-attikh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/konsol_891209416.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="To υπουργείο Τουρισμού φεύγει από την Αμαλίας..." /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/ypourgia/40594-protovoylia-toy-ypoyrgeioy-toyrismoy-gia-thn-toyristikh-anaptyxh-sthn-attikh.html">Υπουργείο Τουρισμού: Συνάντηση όλων των φορέων για τον τουρισμό στην Αττική</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/ypourgia/40549-o-ktheocharhs-se-synedrio-sthn-oyasigkton.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/theoxaris_980402135.png&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="To υπουργείο Τουρισμού φεύγει από την Αμαλίας..." /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/ypourgia/40549-o-ktheocharhs-se-synedrio-sthn-oyasigkton.html">Ο κ.Θεοχάρης σε συνέδριο στην Ουάσιγκτον</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/ypourgia/40546-synanthsh-ypen-me-to-dhmarcho-ydras-gia-th-diacheirish-aporrimmaton.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/apor_964406558.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="To υπουργείο Τουρισμού φεύγει από την Αμαλίας..." /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/ypourgia/40546-synanthsh-ypen-me-to-dhmarcho-ydras-gia-th-diacheirish-aporrimmaton.html">Συνάντηση ΥΠΕΝ με το δήμαρχο Ύδρας για τη διαχείριση απορριμμάτων</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/hotels/40654-xenodocheia-entopisame-to-fthhnotero-domatio-ston-kosmo-alla-tha-menate-se-ayto-video.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/as_665965959.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="To υπουργείο Τουρισμού φεύγει από την Αμαλίας..." /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/hotels/40654-xenodocheia-entopisame-to-fthhnotero-domatio-ston-kosmo-alla-tha-menate-se-ayto-video.html">Ξενοδοχεία: Εντοπίσαμε το φθηνότερο δωμάτιο στον κόσμο, αλλά θα μένατε σε αυτό; (video)</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/airbnb/40653-to-verolino-exetazei-ton-periorismo-ths-airbnb-h-kai-thn-apagoreysh-ths.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/airbnb_813880858.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="To υπουργείο Τουρισμού φεύγει από την Αμαλίας..." /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/airbnb/40653-to-verolino-exetazei-ton-periorismo-ths-airbnb-h-kai-thn-apagoreysh-ths.html">Το Βερολίνο εξετάζει τον περιορισμό της Airbnb ή και την απαγόρευσή της</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="stiles/prosopa/40651-epistrefei-to-prohn-afentiko-ths-condor.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Debus_248008970.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="To υπουργείο Τουρισμού φεύγει από την Αμαλίας..." /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="stiles/prosopa/40651-epistrefei-to-prohn-afentiko-ths-condor.html">Επιστρέφει στην Condor για τη νέα εποχή</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/xristika/40649-pshfiaka-ergaleia-gia-ton-toyrismo-sto-hrakleio.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/google_logo_932806495.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="To υπουργείο Τουρισμού φεύγει από την Αμαλίας..." /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/xristika/40649-pshfiaka-ergaleia-gia-ton-toyrismo-sto-hrakleio.html">Ε.Ξ. Ηρακλείου- Google | Ψηφιακά εργαλεία για τον τουρισμό στο Ηράκλειο</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 
 
</body>
</html>