<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<meta name="facebook-domain-verification" content="ignxanrsbcmw7swv0r42c3xl348fai" />
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/foreis/periferies/47720-ta-pro%CF%8Aonta-ths-chalkidikhs-taxidepsan-sto-strasvoyrgo.html" />
<meta property="og:description" content="Ο Τουριστικός Οργανισμός Χαλκιδικής με την συνδρομή της Περιφερειακής Ενότητας Χαλκιδικής υποστήριξε με θέρμη και αμεσότητα την προσπάθεια της χώρας στο πλαίσιο της Προεδρίας της" />
<meta property="og:image" content="https://www.tornosnews.gr/files/xalkidiki_178710990.png" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο" />
		<meta name="Keywords" content="ΠΕΡΙΦΕΡΕΙΕΣ,Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο,Τα,προϊόντα,της,Χαλκιδικής,ταξίδεψαν,στο,Στρασβούργο" />
<link rel="alternate" type="application/rss+xml" title="Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο" href="feed/http://www.tornosnews.gr/foreis/periferies/47720-ta-pro%CF%8Aonta-ths-chalkidikhs-taxidepsan-sto-strasvoyrgo.rss" />
<link rel="alternate" type="application/rss+xml" title="ΠΕΡΙΦΕΡΕΙΕΣ" href="feed/foreis/periferies/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=7" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/foreis/periferies/47720-ta-pro%CF%8Aonta-ths-chalkidikhs-taxidepsan-sto-strasvoyrgo.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΠΕΡΙΦΕΡΕΙΕΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="keywords/covid19">
                                	
									
									COVID-19
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="foreis/index.1.html">ΦΟΡΕΙΣ</a>
		
			| <a href="foreis/periferies/index.1.html">ΠΕΡΙΦΕΡΕΙΕΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">16.11.2020 | 17:01</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/47720.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο @TornosNews&url=https://www.tornosnews.gr/permalink/47720.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/47720.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="foreis/periferies/47720-ta-pro%CF%8Aonta-ths-chalkidikhs-taxidepsan-sto-strasvoyrgo.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="47720" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						
						

						<img width="516" src="https://www.tornosnews.gr/files/xalkidiki_178710990.png" alt="Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο" />
						

						
						
						
						
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Ο Τουριστικός Οργανισμός Χαλκιδικής με την συνδρομή της Περιφερειακής Ενότητας Χαλκιδικής υποστήριξε με θέρμη και αμεσότητα την προσπάθεια της χώρας στο πλαίσιο της Προεδρίας της Ελλάδας στην Επιτροπή Υπουργών του Συμβουλίου της Ευρώπης (Μάιος-Νοέμβριος 2020), προσφέροντας αναμνηστικά πακέτα δώρων με τοπικά προϊόντα και ενημερωτικό διαφημιστικό υλικό της Χαλκιδικής, στα μέλη των 47 Μόνιμων Αντιπροσωπειών καθώς και στα μέλη της Γραμματείας του Συμβουλίου της Ευρώπης.</p>
<p>Η χώρα μας, ανέλαβε σε μια εξαιρετικά δύσκολη συγκυρία, να ηγηθεί ενός Διεθνούς Οργανισμού, θέτοντας ως κύρια προτεραιότητα την προάσπιση των ανθρώπινων δικαιωμάτων, και των αρχών της δημοκρατίας και του κράτους δικαίου σε συνθήκες πανδημίας. Προς την αντιμετώπιση των πολλαπλών προκλήσεων που αντιμετωπίζει η Ευρώπη αλλά και ολόκληρη η υφήλιος, η Ελλάδα έχει αναλάβει πολλές πρωτοβουλίες, σε πολιτικό και διπλωματικό επίπεδο, αλλά και την ανάδειξη της πολιτιστικής κληρονομιάς, σε όλα τα επίπεδα: τουρισμός, προβολή των τοπικών κοινωνιών και της παραδοσιακής οικονομίας, μέσα από την οργάνωση γευσιγνωσίας τοπικών προϊόντων. Η Χαλκιδική, προσέφερε όλες τις προϋποθέσεις εκείνες για να συμμετάσχει με αξιώσεις στην προβολή ενός νοητού ταξιδιού στη χώρα μας, με βάση τις παραδοσιακές γεύσεις.</p>
<p>Η ενθουσιώδης υποδοχή των αναμνηστικών δώρων εκ μέρους των Μονίμων Αντιπροσώπων, όσο και των μελών της Γραμματείας του Συμβουλίου της Ευρώπης, κατά την συνεδρίαση της Επιτροπής Υπουργών συνέβαλε στην τουριστική προβολή της Χαλκιδικής και στην προώθηση της τοπικής οικονομίας.</p>
<p>Η παρουσία του Τουριστικού Οργανισμού Χαλκιδικής δεν περιορίστηκε μόνο στο στενό πλαίσιο της διαφημιστικής προώθησης ενός τοπικού αφηγήματος αλλά συνέβαλε και ενίσχυσε τις προσπάθειες της Ελληνικής Προεδρίας να αναδείξει κατά το δυνατόν περισσότερες πτυχές της σύγχρονης ελληνικής πραγματικότητας.</p>
<p>Ο Τουριστικός Οργανισμός Χαλκιδικής ευχαριστεί τον Αναπληρωτή Υπουργό Εξωτερικών κ. Μιλτιάδη Βαρβιτσιώτη και τον Μόνιμο Αντιπρόσωπο της Ελλάδας στο Στρασβούργο Πρέσβη κ. Παναγιώτη Μπεγλίτη για την ευκαιρία που έδωσαν στη Χαλκιδική να προβληθεί.</p>
<p>Ο Τ.Ο.Χ. ευχαριστεί επίσης τους Χαλκιδικιώτες παραγωγούς για την άμεση ανταπόκριση και προσφορά τους.</p>
<p>* Μέλι ΣΙΘΩΝ - Νικήτη</p>
<p>* Asterios - Προϊόντα Μελιού &amp; Ελιάς, Αστέριος Αβραμίδης - Νικήτη</p>
<p>* Passion Honey - Δημήτριος Τσίγγανος - Ν. Μουδανιά</p>
<p>* Κτήμα Λειβαδιώτη - Αθανάσιος Λειβαδιώτης - Μαραθούσα</p>
<p>* Οίνοι Μυλοπόταμος - Μετόχι Μυλοπόταμος Αγίου Όρους</p>
<p>* Αρτοποιεία Ζαχαροπλαστεία Γαβανάς - Φίλιππος Γαβανάς - Γαλάτιστα</p>
<p>* Αγουρέλαιο THALLON - Αφοί Τσικούρη - Ορμύλια</p>
<p>* Ελαιόλαδο Τολέρης - Νικόλαος Τολέρης - Σήμαντρα</p>
<p>* Ελιές Χλιάπα Ελιοανθός - Παναγιώτης Χλιάπας - Πολύγυρος</p>
<p>* Βότανα "ΧΟΛΟΜΩΝ" - Νικόλαος Παπακωνσταντίνου - Ταξιάρχης</p>
<p> </p>
<p> </p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">




</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/periferies/47694-dhmos-voloy-oikonomikes-elafrynseis-gia-thn-sthrixh-ton-epicheirhseon-poy-eplhghsan-apo-ton-korono%CF%8Ao.html"><span style="color:#000;padding-right:8px">1)</span> Δήμος Βόλου: Οικονομικές ελαφρύνσεις για την στήριξη των επιχειρήσεων που επλήγησαν από τον κορωνοϊό</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/periferies/47691-wtm-endiaferon-gia-thematiko-toyrismo-sth-chalkidikh-apo-vretanoys-to-s.html"><span style="color:#000;padding-right:8px">2)</span> WTM: Ενδιαφέρον για θεματικό τουρισμό στη Χαλκιδική από βρετανούς t.o&#039;s</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/periferies/47680-vw-poion-ofelei-h-hlektrokinhsh-sthn-astypalaia.html"><span style="color:#000;padding-right:8px">3)</span> VW: Ποιον ωφελεί η ηλεκτροκίνηση στην Αστυπάλαια;</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/periferies/47661-dhmos-chersonhsoy-apo-shmera-oi-aithseis-ton-epicheirhseon-poy-ypesthsan-zhmies-apo-tis-plhmmyres.html"><span style="color:#000;padding-right:8px">4)</span> Δήμος Χερσονήσου: Από σήμερα οι αιτήσεις των επιχειρήσεων, που υπέστησαν ζημιές από τις πλημμύρες</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="47720" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/foreis/periferies/47720-ta-pro%CF%8Aonta-ths-chalkidikhs-taxidepsan-sto-strasvoyrgo.html',
						article_id: 47720,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px"><div style="padding:0 0 10px"><a href="https://www.tornosnews.gr/keywords/covid19"><img src="files/banners/covid.jpg" alt="COVID-19" /></a></div>
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 17:46</span></p><p><a href="news/politics/47721-syriza-erothsh-sth-voylh-gia-thn-kratikh-enischysh-toy-pagioy-kostoys-epicheirhseon.html">ΣΥΡΙΖΑ: Ερώτηση στη Βουλή για την κρατική ενίσχυση του παγίου κόστους επιχειρήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 17:01</span></p><p><a href="foreis/periferies/47720-ta-pro%CF%8Aonta-ths-chalkidikhs-taxidepsan-sto-strasvoyrgo.html">Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 15:27</span></p><p><a href="tornos/xristika/47719-meiosh-856-ton-eispraxeon-sta-moyseia-ths-choras-to-7mhno-toy-2020.html">Μείωση 85,6% των εισπράξεων στα μουσεία της χώρας το 7μηνο του 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 14:47</span></p><p><a href="foreis/fedhatta/47718-fedhatta-thlediaskepsh-me-ton-ch-theocharh-gia-th-viosimothta-kai-thn-antagonistikothta-ton-toyristikon-grafeion.html">FedHATTA: Τηλεδιάσκεψη με τον Χ. Θεοχάρη για τη βιωσιμότητα και την ανταγωνιστικότητα των τουριστικών γραφείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 14:41</span></p><p><a href="foreis/pox/47717-pagkrhtios-syllogos-dieythynton-xenodocheion-dorea-sth-mnhmh-toy-eklipontos-ioannh-katsoylh.html">Παγκρήτιος Σύλλογος Διευθυντών Ξενοδοχείων: Δωρεά στη μνήμη του εκλιπόντος Ιωάννη Κατσούλη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 13:48</span></p><p><a href="metafores/aeroporikes/47714-vretania-aerometaforeis-zhtoyn-antikatastash-ths-karantinas-apo-diplo-test-stis-pthseis-dekemvrioy.html">Βρετανία: Αερομεταφορείς ζητούν αντικατάσταση της καραντίνας με διπλό τεστ στις πτήσεις Δεκεμβρίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 13:38</span></p><p><a href="foreis/xee/47713-hotels-for-ena-kainoyrgio-kefalaio-sthn-prosfora-ths-xenodochias-sthn-ellhnikh-koinonia.html">«HOTELS FOR»: Ένα καινούργιο κεφάλαιο στην προσφορά της ξενοδοχίας στην ελληνική κοινωνία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 12:49</span></p><p><a href="tornos/taseis/47711-expedia-oi-nees-proteraiothtes-ton-vretanon-sta-taxidia-%E2%80%93-poioi-einai-oi-anerchomenoi-proorismoi-gia-to-2021.html">Expedia: Οι νέες προτεραιότητες των Βρετανών στα ταξίδια – Ποιοι είναι οι ανερχόμενοι προορισμοί για το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 12:49</span></p><p><a href="news/politismos/47712-vrethhke-kefalh-ermoy-sthn-odo-aioloy-se-vathos-130-m.html">Βρέθηκε κεφαλή Ερμού στην οδό Αιόλου σε βάθος 1,30 μ.</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 12:28</span></p><p><a href="tornos/taseis/47710-biontech-me-to-emvolio-tha-mporoyme-na-echoyme-enan-kanoniko-cheimona-to-2021.html">BioNTech: Με το εμβόλιο θα έχουμε έναν κανονικό χειμώνα το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 12:21</span></p><p><a href="tornos/taseis/47709-perase-h-koryfosh-toy-deyteroy-kymatos-pandhmias-sthn-eyroph.html">Πέρασε η κορύφωση του δεύτερου κύματος πανδημίας στην Ευρώπη;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 12:01</span></p><p><a href="metafores/cruise/47707-tui-cruises-h-ellada-sto-programma-kroyazieras-toy-2022.html">TUI Cruises: Η Ελλάδα στο πρόγραμμα κρουαζιέρας του 2022</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 11:51</span></p><p><a href="others/47706-mia-topothesia-sketo-oneiro-me-monadikh-thea.html">Μια τοποθεσία σκέτο όνειρο με μοναδική θέα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 11:50</span></p><p><a href="others/47705-entyposiako-vinteo-apo-ton-pshlovracho-monadikes-eikones-san-pinakas-zografikhs.html">Εντυπωσιακό βίντεο από τον Ψηλόβραχο: Μοναδικές εικόνες σαν πίνακας ζωγραφικής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 11:42</span></p><p><a href="metafores/aeroporikes/47708-united-airlines-xekinoyn-ayrio-oi-covid-free-pthseis-nea-yorkh-londino.html">United Airlines: Ξεκινούν αύριο οι Covid-free πτήσεις Νέα Υόρκη-Λονδίνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 11:24</span></p><p><a href="tornos/taseis/47704-mckinsey-poies-chores-tha-echoyn-tachyterh-anakampsh-ston-toyrismo.html">McKinsey: Ποιες χώρες θα έχουν ταχύτερη ανάκαμψη στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 10:53</span></p><p><a href="news/agores/47703-germania-taxidiotikh-proeidopoihsh-gia-voreio-aigaio-kai-peloponnhso.html">Γερμανία: Ταξιδιωτική προειδοποίηση για Βόρειο Αιγαίο και Πελοπόννησο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 10:34</span></p><p><a href="tornos/kosmos/47702-korono%CF%8Aos-to-thayma-ths-madriths.html">Κορωνοϊός: Tο &quot;Θαύμα της Μαδρίτης&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 09:53</span></p><p><a href="epixeiriseis/nees-ependyseis/47701-apofaseis-gia-nea-xenodocheia-se-rodo-kai-leykada.html">Αποφάσεις για νέα ξενοδοχεία σε Ρόδο και Λευκάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 09:50</span></p><p><a href="tornos/taseis/47700-oi-ragdaies-allages-poy-fernei-sthn-ergasia-h-pshfiakh-oikonomia.html">Οι ραγδαίες αλλαγές που φέρνει στην εργασία η ψηφιακή οικονομία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 09:49</span></p><p><a href="tornos/kosmos/47699-korono%CF%8Aos-ischyres-apoleies-gia-ton-toyrismo-toy-israhl.html">Κορωνοϊός: Ισχυρές απώλειες για τον τουρισμό του Ισραήλ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 09:47</span></p><p><a href="tornos/kosmos/47698-gallia-ta-nea-metra-sthrixhs-gia-tis-mikromesaies-toyristikes-epicheirhseis.html">Γαλλία: Τα νέα μέτρα στήριξης για τις μικρομεσαίες τουριστικές επιχειρήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/11 09:45</span></p><p><a href="tornos/kosmos/47697-ek-neoy-syrriknosh-anamenetai-gia-thn-vretanikh-oikonomia-sto-d%CE%84-trimhno-toy-etoys.html">Εκ νέου συρρίκνωση αναμένεται για την βρετανική οικονομία στο δ΄ τρίμηνο του έτους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/11 08:35</span></p><p><a href="epixeiriseis/nees-ependyseis/47696-prasino-fos-gia-eksygchronismo-xenodocheioy-sthn-skyro-kai-epektash-xenodocheioy-sthn-ko.html">Πράσινο φως για εκσυγχρονισμό ξενοδοχείου στη Σκύρο και επέκταση ξενοδοχείου στην Κω</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/11 08:30</span></p><p><a href="epixeiriseis/nees-ependyseis/47695-adeies-gia-2-nea-xenodocheia-se-kerkyra-kai-patmo.html">Άδειες για 2 νέα ξενοδοχεία σε Κέρκυρα και Πάτμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/11 08:28</span></p><p><a href="foreis/periferies/47694-dhmos-voloy-oikonomikes-elafrynseis-gia-thn-sthrixh-ton-epicheirhseon-poy-eplhghsan-apo-ton-korono%CF%8Ao.html">Δήμος Βόλου: Οικονομικές ελαφρύνσεις για την στήριξη των επιχειρήσεων που επλήγησαν από τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/11 15:19</span></p><p><a href="others/47693-to-petrino-ellhniko-chorio-me-ta-spitia-poy-kremontai.html">Το πέτρινο ελληνικό χωριό με τα σπίτια που κρέμονται!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/11 15:12</span></p><p><a href="others/47692-polydrosos-h-allh-pleyra-toy-parnassoy.html">Πολύδροσος: Η άλλη πλευρά του Παρνασσού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/11 15:06</span></p><p><a href="foreis/periferies/47691-wtm-endiaferon-gia-thematiko-toyrismo-sth-chalkidikh-apo-vretanoys-to-s.html">WTM: Ενδιαφέρον για θεματικό τουρισμό στη Χαλκιδική από βρετανούς t.o&#039;s</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/11 15:04</span></p><p><a href="tornos/kosmos/47690-korono%CF%8Aos-paratash-toy-lockdown-sth-v-irlandia.html">Κορωνοϊός: Παράταση του lockdown στη Β. Ιρλανδία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/11 15:03</span></p><p><a href="tornos/kosmos/47689-korono%CF%8Aos-h-germania-den-chalaronei-ta-metra-para-thn-fainomenikh-exomalynsh-ths-katastashs.html">Κορωνοϊός: Η Γερμανία δεν χαλαρώνει τα μέτρα παρά την φαινομενική εξομάλυνση της κατάστασης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/11 14:50</span></p><p><a href="foreis/47688-eyropa%CF%8Ako-kentro-prolhpshs-kai-elegchoy-noson-enteinetai-h-ygeionomikh-epideinosh-ton-eyropa%CF%8Akon-choron.html">Ευρωπαϊκό Κέντρο Πρόληψης και Ελέγχου Νόσων: Εντείνεται η υγειονομική επιδείνωση των ευρωπαϊκών χωρών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 18:17</span></p><p><a href="foreis/sete/47687-sete-na-axiopoihsei-h-chora-mas-thn-tropopoihsh-gia-enischyseis-eos-3-ekat-eyro-ana-epicheirhsh.html">ΣΕΤΕ: Να αξιοποιήσει η χώρα μας την τροποποίηση για ενισχύσεις έως 3 εκατ, ευρώ ανά επιχείρηση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 17:13</span></p><p><a href="foreis/ypourgia/47686-m-konsolas-na-entachthoyn-sthn-ekpaideytikh-kai-akadhma%CF%8Akh-kinhtikothta-oi-apofoitoi-ton-iek.html">M. Kόνσολας: Να ενταχθούν στην εκπαιδευτική και ακαδημαϊκή κινητικότητα οι απόφοιτοι των ΙΕΚ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 16:27</span></p><p><a href="metafores/aeroporikes/47685-oneworld-skyteam-kai-star-alliance-yper-pagkosmias-enarmonismenhs-proseggishs-gia-ta-test.html">Οneworld, SkyTeam και Star Alliance υπέρ της εναρμονισμένης προσέγγισης για τα τεστ παγκοσμίως</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 16:15</span></p><p><a href="news/politics/47684-a-georgiadhs-eimaste-etoimoi-na-parechoyme-reystothta-stis-epicheirhseis-akoma-kai-sto-pio-dysmenes-senario.html">Α. Γεωργιάδης: Είμαστε έτοιμοι να παράσχουμε ρευστότητα στις επιχειρήσεις ακόμα και στο πιο δυσμενές σενάριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 13:45</span></p><p><a href="foreis/sete/47683-i-dretta-oi-epiptoseis-ths-pandhmias-ston-toyrismo-kai-oi-prooptikes-gia-to-mellon.html">Ι. Δρέττα: Οι επιπτώσεις της πανδημίας στον τουρισμό και οι προοπτικές για το μέλλον</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 13:34</span></p><p><a href="tornos/kosmos/47682-ispania-den-arkoyn-ta-grhgora-test-gia-eisodo-apo-periochh-ypshloy-kindynoy-aparaithto-to-test-pcr.html">Ισπανία: Δεν αρκούν τα γρήγορα τεστ για είσοδο από περιοχή υψηλού κινδύνου - Απαραίτητο το τεστ PCR</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 13:03</span></p><p><a href="epixeiriseis/hotels/47681-tripadvisor-proeidopoihsh-gia-xenodocheio-poy-kinhthhke-nomika-kata-taxidioth-logo-arnhtikhs-kritikhs.html">Tripadvisor: Προειδοποίηση για ξενοδοχείο που κινήθηκε νομικά κατά ταξιδιώτη λόγω αρνητικής κριτικής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 12:30</span></p><p><a href="foreis/periferies/47680-vw-poion-ofelei-h-hlektrokinhsh-sthn-astypalaia.html">VW: Ποιον ωφελεί η ηλεκτροκίνηση στην Αστυπάλαια;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 12:14</span></p><p><a href="others/47678-o-mythikos-potamos-ths-erkynas-dyo-ores-apo-thn-athhna.html">Ο μυθικός ποταμός της Έρκυνας δύο ώρες από την Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 12:12</span></p><p><a href="others/47677-oi-ellhnikoi-didymoi-pyrgoi-enos-eroteymenoy-ippoth.html">Οι ελληνικοί Δίδυμοι Πύργοι ενός ερωτευμένου ιππότη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 10:50</span></p><p><a href="stiles/prosopa/47676-theocharhs-thetoyme-se-kathe-eykairia-to-zhthma-ton-plhromon-ths-tui-omos-prokeitai-gia-idiotikes-symfonies.html">Θέτουμε σε κάθε ευκαιρία το ζήτημα των πληρωμών της TUI, όμως πρόκειται για ιδιωτικές συμφωνίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 10:39</span></p><p><a href="news/agores/47675-vretania-se-karantina-osoi-epistrefoyn-apo-thn-ellada-me-exairesh-5-nhsia-mas.html">Βρετανία: Σε καραντίνα όσοι επιστρέφουν από την Ελλάδα, με εξαίρεση 5 νησιά, που όμως δεν έχουν πτήσεις το χειμώνα (!)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 10:18</span></p><p><a href="epixeiriseis/nees-ependyseis/47674-prasino-fos-gia-neo-xenodocheio-se-8orofo-ktirio-sth-voykoyrestioy-exelixeis-gia-thn-ependysh-sto-sarogleio-megaro.html">Πράσινο φως για νέο ξενοδοχείο σε 8όροφο κτίριο στη Βουκουρεστίου- Eξελίξεις για την επένδυση στο Σαρόγλειο Μέγαρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 10:16</span></p><p><a href="tornos/kosmos/47673-ispania-mono-me-arnhtiko-test-korono%CF%8Aoy-h-eisodos-sth-chora.html">Ισπανία: Μόνο με αρνητικό τεστ κορωνοϊού η είσοδος στη χώρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 10:12</span></p><p><a href="tornos/kosmos/47672-o-korono%CF%8Aos-allazei-kai-thn-architektonikh-ton-ktirion.html">Ο κορωνοϊός αλλάζει και την αρχιτεκτονική των κτιρίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 10:09</span></p><p><a href="epixeiriseis/47671-ischyro-plhgma-apo-thn-pandhmia-kai-gia-ton-omilo-parochhs-technologias-ston-toyristiko-tomea-amadeus.html">Ισχυρό πλήγμα από την πανδημία και για τον όμιλο παροχής τεχνολογίας στον τουριστικό τομέα Amadeus</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 10:08</span></p><p><a href="tornos/kosmos/47670-korono%CF%8Aos-soyhdia-nea-metra-gia-estiash-kai-apagoreysh-polhshs-alkool-th-nychta.html">Κορωνοϊός-Σουηδία: Νέα μέτρα για εστίαση και απαγόρευση πώλησης αλκοόλ τη νύχτα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 17:21</span></p><p><a href="epixeiriseis/tourist-offices/47669-elvetia-pros-apagoreysh-oi-rhtres-chamhloterhs-timhs-poy-zhtoyn-oi-platformes-krathseon-apo-ta-xenodocheia.html">Ελβετία: Προς απαγόρευση οι ρήτρες χαμηλότερης τιμής που ζητούν οι πλατφόρμες κρατήσεων από τα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 16:39</span></p><p><a href="tornos/xristika/47668-pistopoihsh-ths-marinas-floisvoy-kata-to-diethnes-protypo-iso.html">Πιστοποίηση της Μαρίνας Φλοίσβου κατά το διεθνές πρότυπο ISO</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 16:17</span></p><p><a href="metafores/cruise/47667-celestyal-cruises-ananeomenh-etairikh-taytothta-me-empneysh-apo-thn-ellhnikh-agaph-gia-th-zoh.html">Celestyal Cruises: Ανανεωμένη εταιρική ταυτότητα με έμπνευση από την ελληνική «Αγάπη για τη Ζωή»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 15:59</span></p><p><a href="foreis/periferies/47666-ypovolh-protaseon-ergon-sto-plaisio-toy-eidikoy-programmatos-dhmoy-athhnaion.html">Υποβολή προτάσεων έργων στο πλαίσιο του «Ειδικού Προγράμματος Δήμου Αθηναίων» - Στις προτεραιότητες ο τουρισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 15:45</span></p><p><a href="metafores/aeroporikes/47665-lufthansa-xekinoyn-oi-protes-pthseis-sth-germania-me-test-antigonoy.html">Lufthansa: Ξεκινούν οι πρώτες πτήσεις στη Γερμανία με τεστ αντιγόνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 15:07</span></p><p><a href="metafores/aeroporikes/47663-easyjet-prosfores-eos-25-se-olo-to-diktyo-proorismon.html">Easyjet: Προσφορές έως -25% σε όλο το δίκτυο προορισμών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 15:03</span></p><p><a href="foreis/pox/47664-pox-na-kalyfthei-apo-to-kratos-h-apozhmiosh-mh-lhftheisas-adeias-kai-to-epidoma-adeias.html">ΠΟΞ: Να καλυφθεί από το κράτος η αποζημίωση μη ληφθείσας αδείας και το επίδομα αδείας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 14:43</span></p><p><a href="foreis/pox/47662-ex-n-magnhsias-diamartyria-gia-to-kleisimo-toy-ypokatasthmatos-trapezas-peiraios-sth-zagora-phlioy.html">Ε.Ξ. Μαγνησίας: Διαμαρτυρία για το κλείσιμο του καταστήματος της Τράπεζας Πειραιώς στη Ζαγ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 14:40</span></p><p><a href="foreis/periferies/47661-dhmos-chersonhsoy-apo-shmera-oi-aithseis-ton-epicheirhseon-poy-ypesthsan-zhmies-apo-tis-plhmmyres.html">Δήμος Χερσονήσου: Από σήμερα οι αιτήσεις των επιχειρήσεων, που υπέστησαν ζημιές από τις πλημμύρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 14:28</span></p><p><a href="foreis/ypourgia/47660-epipleon-draseis-gia-thn-toyristikh-provolh-ths-chioy-apo-to-ypoyrgeio-toyrismoy.html">Επιπλέον δράσεις για την τουριστική προβολή της Χίου από το υπουργείο Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 14:06</span></p><p><a href="metafores/aeroporikes/47659-fraport-greece-553-h-meiosh-ths-epivatikhs-kinhshs-ton-oktovrio.html">Fraport Greece: -55,3% η μείωση της επιβατικής κίνησης τον Οκτώβριο στα 14 αεροδρόμια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 13:59</span></p><p><a href="news/koinonia/47658-neo-emvolio-ta-anoichta-erothmata.html">Νέο εμβόλιο: Τα ανοιχτά ερωτήματα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 13:42</span></p><p><a href="foreis/ypourgia/47657-m-konsolas-pedio-sygklishs-h-toyristikh-ekpaideysh-synanthsh-me-thn-tomearchh-toyrismoy-syriza.html">M. Κόνσολας: Πεδίο σύγκλισης η τουριστική εκπαίδευση- Συνάντηση με την Τομεάρχη Τουρισμού ΣΥΡΙΖΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 13:12</span></p><p><a href="foreis/periferies/47656-dhmos-athhnaion-draseis-40-ekat-eyro-gia-epicheirhmatikothta-toyrismo-apascholhsh-kai-kainotomia.html">Δήμος Αθηναίων: Δράσεις 40 εκατ. ευρώ για επιχειρηματικότητα, τουρισμό, απασχόληση και καινοτομία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 13:02</span></p><p><a href="tornos/xristika/47653-paratash-ischyos-adeion-askhshs-epaggelmatos-odikoy-metaforea-emporeymaton-kai-epivaton.html">Παράταση ισχύος για τις άδειες οδικού μεταφορέα εμπορευμάτων και επιβατών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 12:56</span></p><p><a href="tornos/taseis/47652-vretania-ayxhsh-ths-zhthshs-diakopon-gia-to-2021-meta-thn-anakoinosh-gia-to-emvolio.html">Βρετανία: Αύξηση της ζήτησης διακοπών για το 2021 μετά την ανακοίνωση για το εμβόλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 12:43</span></p><p><a href="epixeiriseis/tour-operators/47654-financial-times-vomva-apo-thn-tui-ton-martio-tha-plhrosei-ta-3-4-ton-ofeilon-ths-stoys-ellhnes-xenodochoys.html">Financial Times | Βόμβα από την TUI: Τον Μάρτιο θα πληρώσει τα 3/4 των οφειλών της στους Έλληνες ξενοδόχους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 12:38</span></p><p><a href="tornos/taseis/47651-avta-akyrothhke-to-90-ton-diakopon-fetos-%E2%80%93-choris-oysiastiko-tropo-anakampshs-h-viomhchania.html">ΑΒΤΑ: Ακυρώθηκε το 90% των διακοπών φέτος – Χωρίς ουσιαστικό τρόπο ανάκαμψης η βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 12:18</span></p><p><a href="foreis/eot/47650-a-gkerekoy-h-viosimh-anaptyxh-tha-einai-vasikh-proteraiothta-stis-kampanies-toy-eot.html">A. Γκερέκου: Η βιώσιμη ανάπτυξη θα είναι βασική προτεραιότητα στις καμπάνιες του ΕΟΤ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 12:12</span></p><p><a href="others/47649-h-agnosth-arachova-ths-elladas-sto-voyno%E2%80%A6-kokkinia.html">Η άγνωστη Αράχοβα της Ελλάδας στο βουνό… Κοκκινιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 12:10</span></p><p><a href="others/47648-to-ellhniko-chorio-me-ta-diasparta-paraxena-siderenia-agalmata.html">Το ελληνικό χωριό με τα διάσπαρτα παράξενα σιδερένια αγάλματα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 11:43</span></p><p><a href="stiles/prosopa/47647-pandhmia-oikonomikh-anakampsh-oi-proklhseis-mprosta-mas.html">Πανδημία &amp; Οικονομική Ανάκαμψη: Οι προκλήσεις μπροστά μας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:58</span></p><p><a href="foreis/47646-etc-mechri-to-2024-h-olikh-anakampsh-toy-toyrismoy-%7C-egchoria-kai-endo-eyropa%CF%8Aka-taxidia-oi-protagonistes-mechri-to-2022.html">ETC: Μέχρι το 2024 η ολική ανάκαμψη του τουρισμού | Εγχώρια και ενδο-ευρωπαϊκά ταξίδια οι πρωταγωνιστές μέχρι το 2022</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:27</span></p><p><a href="epixeiriseis/nees-ependyseis/47645-apofaseis-gia-xenodocheia-se-karpatho-kai-mykono.html">Αποφάσεις για ξενοδοχεία σε Κάρπαθο και Μύκονο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:25</span></p><p><a href="tornos/cyprus/47644-h-kypros-exairei-oles-tis-chores-ths-ee-apo-thn-lista-ton-epidhmiologika-asfalon-choron.html">Η Κύπρος εξαιρεί όλες τις χώρες της ΕΕ από την λίστα των επιδημιολογικά ασφαλών χωρών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:23</span></p><p><a href="tornos/kosmos/47643-korono%CF%8Aos-vretania-taxidiotiko-parathyro-christoygennon-gia-toys-foithtes.html">Κορωνοϊός-Βρετανία: Ταξιδιωτικό παράθυρο Χριστουγέννων για τους φοιτητές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:19</span></p><p><a href="epixeiriseis/nees-ependyseis/47642-adeies-gia-epektaseis-xenodocheion-se-ko-kai-krhth.html">Άδειες για επεκτάσεις ξενοδοχείων σε Κω και Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:17</span></p><p><a href="news/agores/47641-h-soyhdia-epekteinei-tis-systaseis-gia-mh-epeigonta-taxidia-ektos-ee-eos-ton-ianoyario-toy-2021.html">Η Σουηδία επεκτείνει τις συστάσεις για μη επείγοντα ταξίδια εκτός ΕΕ έως τον Ιανουάριο του 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:08</span></p><p><a href="metafores/cruise/47640-h-celebrity-cruises-egkainiazei-to-always-included.html">Η Celebrity Cruises  εγκαινιάζει το Αlways Included</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:03</span></p><p><a href="stiles/prosopa/47639-kleidi-gia-thn-omalh-leitoyrgia-ths-epomenhs-sezon-h-eyreia-efarmogh-ton-test-antigonon-rapid-test.html">Κλειδί για την ομαλή λειτουργία της επόμενης σεζόν η ευρεία εφαρμογή των τεστ αντιγόνων (rapid test)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 16:43</span></p><p><a href="foreis/47638-epaggelmaties-thasoy-na-tropopoihthei-to-programma-enischyshs-gia-na-perilamvanei-ta-toyristika-epaggelmata.html">Επαγγελματίες Θάσου: Να τροποποιηθεί το πρόγραμμα ενίσχυσης για να περιλαμβάνει τα τουριστικά επαγγέλματα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 16:41</span></p><p><a href="metafores/cruise/47637-apagoreysh-kataploy-kroyazieroploion-se-ellhnikoys-limenes-kai-choris-epivates.html">Απαγόρευση κατάπλου κρουαζιεροπλοίων σε Ελληνικούς λιμένες και χωρίς επιβάτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 16:33</span></p><p><a href="tornos/taseis/47636-h-ellada-stoys-top-proorismoys-opoy-taxidepsan-oi-vretanoi-prin-to-lockdown.html">Η Ελλάδα στους top προορισμούς όπου ταξίδεψαν οι Βρετανοί πριν το lockdown</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 15:19</span></p><p><a href="foreis/47634-chtheocharhs-asfalhs-proorismos-h-ellada-kai-to-2021.html">Χ.Θεοχάρης: Ασφαλής προορισμός η Ελλάδα και το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 15:16</span></p><p><a href="news/agores/47635-ta-taxidiotika-schedia-ton-vretanon-gia-to-2021-posoi-kai-poy-tha-taxidepsoyn-oi-prosfores-den-akroyn.html">Τα ταξιδιωτικά σχέδια των Βρετανών για το 2021: Πόσοι και πού θα ταξιδέψουν - Οι προσφορές δεν αρκούν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 14:50</span></p><p><a href="foreis/ypourgia/47633-k-karamanlhs-metra-sthrixhs-ton-aeroporikon-etairion-choris-na-strevlonetai-o-antagonismos.html">Κ. Καραμανλής: Μέτρα στήριξης των αεροπορικών εταιριών χωρίς να στρεβλώνεται ο ανταγωνισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 13:57</span></p><p><a href="foreis/ypourgia/47632-lockdown-me-sms-kai-oi-metakinhseis-ton-allodapon-toyriston-poy-vriskontai-sthn-ellada.html">Lockdown: Με sms και οι μετακινήσεις των αλλοδαπών τουριστών που βρίσκονται στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 13:38</span></p><p><a href="metafores/aeroporikes/47630-eurocontrol-poso-meiothhkan-oi-pthseis-se-schesh-me-ton-oktovrio-%E2%80%93-oi-etairies-me-th-megalyterh-meiosh.html">Eurocontrol: Πόσο μειώθηκαν οι πτήσεις σε σχέση με τον Οκτώβριο – Οι εταιρίες με τη μεγαλύτερη μείωση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 13:21</span></p><p><a href="tornos/kosmos/47631-oi-taxidiotikoi-kolossoi-chairetisan-to-emvolio-ths-pfizer-me-rali-stis-metoches-toys.html">Οι ταξιδιωτικοί κολοσσοί χαιρέτισαν το εμβόλιο της Pfizer- Θα αργήσει η πλήρης ανάκαμψη παρά το εμβόλιο, λέει ο CEO της Booking</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 13:10</span></p><p><a href="tornos/taseis/47629-ereyna-meta-to-emvolio-kai-sthn-eyroph-theloyn-na-taxidepsoyn-oi-perissoteroi-taxidiotes-polyteleias.html">Έρευνα: Στην Ευρώπη θέλουν να ταξιδέψουν οι περισσότεροι ταξιδιώτες πολυτελείας μετά το εμβόλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 13:03</span></p><p><a href="epixeiriseis/tour-operators/47628-jet2-pthseis-apo-to-mpristol-me-programma-kai-gia-lesvo-kai-kalamata.html">jet2: Πτήσεις από το Μπρίστολ, με πρόγραμμα και για Λέσβο και Καλαμάτα το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 12:47</span></p><p><a href="epixeiriseis/tour-operators/47627-h-tui-se-diapragmateyseis-gia-peraitero-kratikh-enischysh.html">Η TUI σε διαπραγματεύσεις για περαιτέρω κρατική ενίσχυση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 12:30</span></p><p><a href="foreis/ypourgia/47626-chtheocharhs-se-exelixh-h-plhromh-ton-xenodocheion-karantinas-den-einai-eisagomenh-h-exarsh-ths-pandhmias.html">Θεοχάρης: Σε εξέλιξη η πληρωμή των ξενοδοχείων καραντίνας- Δεν είναι εισαγόμενη η έξαρση της πανδημίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 12:22</span></p><p><a href="tornos/xristika/47625-hlektronikos-meiodotikos-diagonismos-gia-thn-ylopoihsh-ton-ekpaideytikon-ekdromon-ths-scholhs-xenagon.html">Ηλεκτρονικός μειοδοτικός διαγωνισμός για την υλοποίηση των εκπαιδευτικών εκδρομών της Σχολής Ξεναγών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 12:11</span></p><p><a href="others/47623-oi-trypes-toy-karamanlh-kai-poia-einai-h-istoria-toys.html">Οι «Τρύπες του Καραμανλή» και ποια είναι η ιστορία τους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 12:09</span></p><p><a href="others/47622-to-entyposiako-ypothalassio-sphlaio-ton-elefanton-sthn-ellada.html">Το εντυπωσιακό υποθαλάσσιο Σπήλαιο των Ελεφάντων στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 11:56</span></p><p><a href="epixeiriseis/hotels/47624-th-diacheirish-3-ellhnikon-xenodocheion-analamvanei-o-amerikanikos-omilos-apple-leisure-group.html">Τη διαχείριση 3 ελληνικών ξενοδοχείων αναλαμβάνει ο αμερικανικός όμιλος Apple Leisure Group</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 11:02</span></p><p><a href="foreis/periferies/47621-eikonika-paroysa-h-chalkidikh-sthn-wtm-2020.html">Εικονικά παρούσα η Χαλκιδική στην WTM 2020 | Οι ταξιδιωτικές διαθέσεις των Βρετανών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 10:49</span></p><p><a href="tornos/kosmos/47620-korono%CF%8Aos-kraygh-agonias-gia-ta-toyristika-axiotheata.html">Κορωνοϊός: Κραυγή αγωνίας για τα τουριστικά αξιοθέατα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 10:47</span></p><p><a href="epixeiriseis/nees-ependyseis/47619-apofaseis-gia-nea-xenodocheia-se-chalkidikh-kai-panaitolio-aitoloakarnanias.html">Αποφάσεις για νέα ξενοδοχεία σε Χαλκιδική και Παναιτώλιο Αιτωλοακαρνανίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 10:46</span></p><p><a href="epixeiriseis/nees-ependyseis/47618-allages-chrhshs-ktirion-se-xenodocheia-sth-naxo-kai-sthn-krhth.html">Αλλαγές χρήσης κτιρίων σε ξενοδοχεία στη Νάξο και στην Κρήτη</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/47704-mckinsey-poies-chores-tha-echoyn-tachyterh-anakampsh-ston-toyrismo.html">McKinsey: Ποιες χώρες θα έχουν ταχύτερη ανάκαμψη στον τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/47711-expedia-oi-nees-proteraiothtes-ton-vretanon-sta-taxidia-%E2%80%93-poioi-einai-oi-anerchomenoi-proorismoi-gia-to-2021.html">Expedia: Οι νέες προτεραιότητες των Βρετανών στα ταξίδια – Ποιοι είναι οι ανερχόμενοι προορισμοί για το 2021 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/47702-korono%CF%8Aos-to-thayma-ths-madriths.html">Κορωνοϊός: Tο &quot;Θαύμα της Μαδρίτης&quot; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/47701-apofaseis-gia-nea-xenodocheia-se-rodo-kai-leykada.html">Αποφάσεις για νέα ξενοδοχεία σε Ρόδο και Λευκάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/47703-germania-taxidiotikh-proeidopoihsh-gia-voreio-aigaio-kai-peloponnhso.html">Γερμανία: Ταξιδιωτική προειδοποίηση για Βόρειο Αιγαίο και Πελοπόννησο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/47708-united-airlines-xekinoyn-ayrio-oi-covid-free-pthseis-nea-yorkh-londino.html">United Airlines: Ξεκινούν αύριο οι Covid-free πτήσεις Νέα Υόρκη-Λονδίνο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/47700-oi-ragdaies-allages-poy-fernei-sthn-ergasia-h-pshfiakh-oikonomia.html">Οι ραγδαίες αλλαγές που φέρνει στην εργασία η ψηφιακή οικονομία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/47709-perase-h-koryfosh-toy-deyteroy-kymatos-pandhmias-sthn-eyroph.html">Πέρασε η κορύφωση του δεύτερου κύματος πανδημίας στην Ευρώπη; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/xee/47713-hotels-for-ena-kainoyrgio-kefalaio-sthn-prosfora-ths-xenodochias-sthn-ellhnikh-koinonia.html">«HOTELS FOR»: Ένα καινούργιο κεφάλαιο στην προσφορά της ξενοδοχίας στην ελληνική κοινωνία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/fedhatta/47718-fedhatta-thlediaskepsh-me-ton-ch-theocharh-gia-th-viosimothta-kai-thn-antagonistikothta-ton-toyristikon-grafeion.html">FedHATTA: Τηλεδιάσκεψη με τον Χ. Θεοχάρη για τη βιωσιμότητα και την ανταγωνιστικότητα των τουριστικών γραφείων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/47698-gallia-ta-nea-metra-sthrixhs-gia-tis-mikromesaies-toyristikes-epicheirhseis.html">Γαλλία: Τα νέα μέτρα στήριξης για τις μικρομεσαίες τουριστικές επιχειρήσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/47707-tui-cruises-h-ellada-sto-programma-kroyazieras-toy-2022.html">TUI Cruises: Η Ελλάδα στο πρόγραμμα κρουαζιέρας του 2022 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/47710-biontech-me-to-emvolio-tha-mporoyme-na-echoyme-enan-kanoniko-cheimona-to-2021.html">BioNTech: Με το εμβόλιο θα έχουμε έναν κανονικό χειμώνα το 2021 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/47697-ek-neoy-syrriknosh-anamenetai-gia-thn-vretanikh-oikonomia-sto-d%CE%84-trimhno-toy-etoys.html">Εκ νέου συρρίκνωση αναμένεται για την βρετανική οικονομία στο δ΄ τρίμηνο του έτους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/47699-korono%CF%8Aos-ischyres-apoleies-gia-ton-toyrismo-toy-israhl.html">Κορωνοϊός: Ισχυρές απώλειες για τον τουρισμό του Ισραήλ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/47714-vretania-aerometaforeis-zhtoyn-antikatastash-ths-karantinas-apo-diplo-test-stis-pthseis-dekemvrioy.html">Βρετανία: Αερομεταφορείς ζητούν αντικατάσταση της καραντίνας με διπλό τεστ στις πτήσεις Δεκεμβρίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/47712-vrethhke-kefalh-ermoy-sthn-odo-aioloy-se-vathos-130-m.html">Βρέθηκε κεφαλή Ερμού στην οδό Αιόλου σε βάθος 1,30 μ. </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/pox/47717-pagkrhtios-syllogos-dieythynton-xenodocheion-dorea-sth-mnhmh-toy-eklipontos-ioannh-katsoylh.html">Παγκρήτιος Σύλλογος Διευθυντών Ξενοδοχείων: Δωρεά στη μνήμη του εκλιπόντος Ιωάννη Κατσούλη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/47719-meiosh-856-ton-eispraxeon-sta-moyseia-ths-choras-to-7mhno-toy-2020.html">Μείωση 85,6% των εισπράξεων στα μουσεία της χώρας το 7μηνο του 2020 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/47720-ta-pro%CF%8Aonta-ths-chalkidikhs-taxidepsan-sto-strasvoyrgo.html">Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politics/47721-syriza-erothsh-sth-voylh-gia-thn-kratikh-enischysh-toy-pagioy-kostoys-epicheirhseon.html">ΣΥΡΙΖΑ: Ερώτηση στη Βουλή για την κρατική ενίσχυση του παγίου κόστους επιχειρήσεων </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΠΕΡΙΦΕΡΕΙΕΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/47666-ypovolh-protaseon-ergon-sto-plaisio-toy-eidikoy-programmatos-dhmoy-athhnaion.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/athens_102581733.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/47666-ypovolh-protaseon-ergon-sto-plaisio-toy-eidikoy-programmatos-dhmoy-athhnaion.html">Υποβολή προτάσεων έργων στο πλαίσιο του «Ειδικού Προγράμματος Δήμου Αθηναίων» - Στις προτεραιότητες ο τουρισμός</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/47656-dhmos-athhnaion-draseis-40-ekat-eyro-gia-epicheirhmatikothta-toyrismo-apascholhsh-kai-kainotomia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/athens_pixabay_768706566.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/47656-dhmos-athhnaion-draseis-40-ekat-eyro-gia-epicheirhmatikothta-toyrismo-apascholhsh-kai-kainotomia.html">Δήμος Αθηναίων: Δράσεις 40 εκατ. ευρώ για επιχειρηματικότητα, τουρισμό, απασχόληση και καινοτομία</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/47617-ta-eponyma-agrotika-pro%CF%8Aonta-ths-attikhs-kai-to-schedio-drashs-gia-thn-agrodiatrofikh-sympraxh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/krasi_agrotourismos_prasinos_372604320.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/47617-ta-eponyma-agrotika-pro%CF%8Aonta-ths-attikhs-kai-to-schedio-drashs-gia-thn-agrodiatrofikh-sympraxh.html">Tα επώνυμα αγροτικά προϊόντα της Αττικής και το σχέδιο δράσης για την Αγροδιατροφική Σύμπραξη</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/periferies/47621-eikonika-paroysa-h-chalkidikh-sthn-wtm-2020.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/places2go_photo_172277998.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/47621-eikonika-paroysa-h-chalkidikh-sthn-wtm-2020.html">Εικονικά παρούσα η Χαλκιδική στην WTM 2020 | Οι ταξιδιωτικές διαθέσεις των Βρετανών</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/fedhatta/47718-fedhatta-thlediaskepsh-me-ton-ch-theocharh-gia-th-viosimothta-kai-thn-antagonistikothta-ton-toyristikon-grafeion.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/FFFFFF_276644988.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/fedhatta/47718-fedhatta-thlediaskepsh-me-ton-ch-theocharh-gia-th-viosimothta-kai-thn-antagonistikothta-ton-toyristikon-grafeion.html">FedHATTA: Τηλεδιάσκεψη με τον Χ. Θεοχάρη για τη βιωσιμότητα και την ανταγωνιστικότητα των τουριστικών γραφείων</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/taseis/47710-biontech-me-to-emvolio-tha-mporoyme-na-echoyme-enan-kanoniko-cheimona-to-2021.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/vaccine_pixabay_311714574.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/taseis/47710-biontech-me-to-emvolio-tha-mporoyme-na-echoyme-enan-kanoniko-cheimona-to-2021.html">BioNTech: Με το εμβόλιο θα έχουμε έναν κανονικό χειμώνα το 2021</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/taseis/47709-perase-h-koryfosh-toy-deyteroy-kymatos-pandhmias-sthn-eyroph.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/ploio_covid_pixabay_872562595.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/taseis/47709-perase-h-koryfosh-toy-deyteroy-kymatos-pandhmias-sthn-eyroph.html">Πέρασε η κορύφωση του δεύτερου κύματος πανδημίας στην Ευρώπη;</a></div>
</div>


<div style="width:150px;float:left">
	<a href="news/politics/47721-syriza-erothsh-sth-voylh-gia-thn-kratikh-enischysh-toy-pagioy-kostoys-epicheirhseon.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/espa_668097784.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τα προϊόντα της Χαλκιδικής ταξίδεψαν στο Στρασβούργο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politics/47721-syriza-erothsh-sth-voylh-gia-thn-kratikh-enischysh-toy-pagioy-kostoys-epicheirhseon.html">ΣΥΡΙΖΑ: Ερώτηση στη Βουλή για την κρατική ενίσχυση του παγίου κόστους επιχειρήσεων</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
        .qc-cmp-button {
          background-color: #5b8ec9 !important;
          border-color: #5b8ec9 !important;min-width:210px !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #5b8ec9 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #5b8ec9 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #5b8ec9 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #00afde !important;
          background-color: #00afde !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #00afde !important;
        }
	.qc-cmp-title {
		color: #00afde !important;font-size:24px; 
	}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #5b8ec9 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #00afde !important;
            border-color: #00afde !important;
        }
	.qc-cmp-ui-content {
		padding:20px 60px; text-align:left;
	}
	.qc-cmp-qc-link-container {
		padding:0;
	}
	.qc-cmp-ui {
		min-height: 235px !important;
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"> </script>
<script type="text/javascript">
window.dojoRequire(["mojo/signup-forms/Loader"],function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"02344502516ed052dfbb9d04f","lid":"2149551f2f","uniqueMethods":true}) })
</script> 
 
</body>
</html>