<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" />
<meta property="og:title" content="FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου | TornosNews.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/foreis/fedhatta/35238-fedhatta-pio-stenh-synergasia-me-to-festival-athhnon-kai-epidayroy.html" />
<meta property="og:description" content="Η ανάδειξη του θεατρικού Φεστιβάλ και σε τουριστικό θεσμό και η συνεργασία στην προώθηση του πολιτιστικού τουρισμού ήταν μερικά από τα θέματα που συζητήθηκαν κατά" />
<meta property="og:image" content="https://www.tornosnews.gr/files/tsi_188411548.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου" />
		<meta name="Keywords" content="FEDHATTA,FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου,FedHATTA:,Πιο,στενή,συνεργασία,με,το,Φεστιβάλ,Αθηνών,και,Επιδαύρου" />
<link rel="alternate" type="application/rss+xml" title="FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου" href="feed/http://www.tornosnews.gr/foreis/fedhatta/35238-fedhatta-pio-stenh-synergasia-me-to-festival-athhnon-kai-epidayroy.rss" />
<link rel="alternate" type="application/rss+xml" title="FEDHATTA" href="feed/foreis/fedhatta/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/foreis/fedhatta/35238-fedhatta-pio-stenh-synergasia-me-to-festival-athhnon-kai-epidayroy.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'FEDHATTA',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="foreis/index.1.html">ΦΟΡΕΙΣ</a>
		
			| <a href="foreis/fedhatta/index.1.html">FEDHATTA</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">22.01.2019 | 12:11</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/35238.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου @TornosNews&url=https://www.tornosnews.gr/permalink/35238.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/35238.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="foreis/fedhatta/35238-fedhatta-pio-stenh-synergasia-me-to-festival-athhnon-kai-epidayroy.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="35238" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/tsi_188411548.jpg" alt="FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Η ανάδειξη του θεατρικού Φεστιβάλ και σε τουριστικό θεσμό και η συνεργασία στην προώθηση του πολιτιστικού τουρισμού ήταν μερικά από τα θέματα που συζητήθηκαν κατά τη συνάντηση που πραγματοποίησαν ο πρόεδρος της Ομοσπονδίας Ελληνικών Συνδέσμων Γραφείων Ταξιδίων &amp; Τουρισμού, FedHATTA κ. Λύσανδρος Τσιλίδης - και ο καλλιτεχνικός διευθυντής του Φεστιβάλ Αθηνών και Επιδαύρου κ. Βαγγέλης Θεοδωρόπουλος και επιτελείο του Φεστιβάλ.</p>
<p>Ο κ. Τσιλίδης εξέφρασε και πάλι την ικανοποίησή του για την έγκαιρη ανακοίνωση του προγράμματος του Φεστιβάλ, βοηθώντας τον προγραμματισμό των τουριστικών γραφείων διεθνώς, καθώς ενημερώνονται σε έγκαιρο χρόνο για τα σημαντικά πολιτιστικά δρώμενα στην Ελλάδα.</p>
<p>Μεταξύ άλλων όμως συζητήθηκε και ένα ευρύτερο πλαίσιο συνεργασίας, με γνώμονα την προώθηση του πολιτιστικού τουρισμού, και συγκεκριμένα της τέχνης του Θεάτρου, στο ελληνικό κοινό αλλά και στους διεθνείς ταξιδιώτες. </p>
<p>Συγκεκριμένα, η συζήτηση επικεντρώθηκε στο ρόλο που μπορούν να διαδραματίσουν τα τουριστικά γραφεία στην διάδοση του Φεστιβάλ εντός και εκτός Ελλάδας, πάντα με την προϋπόθεση του έγκαιρου προγραμματισμού, στοχεύοντας στο να καθιερωθεί ένα τόσο μεγάλο γεγονός του ελληνικού καλοκαιριού, ως τουριστικός, και όχι μόνο πολιτιστικός, θεσμός.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/fedhatta/35209-fedhatta-ekpaideytikh-synanthsh-me-toys-neoys-epaggelmaties-toy-toyrismoy.html"><span style="color:#000;padding-right:8px">1)</span> FedHATTA: Εκπαιδευτική συνάντηση με τους νέους επαγγελματίες του τουρισμού</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/fedhatta/35025-fedhatta-shmantikh-epitychia-gia-ta-toyristika-grafeia-o-neos-nomos-gia-to-thematiko-toyrismo.html"><span style="color:#000;padding-right:8px">2)</span> FedHATTA: Σημαντική επιτυχία για τα τουριστικά γραφεία ο νέος νόμος για το θεματικό τουρισμό</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/fedhatta/34934-h-fedhatta-chairetizei-thn-leitoyrgia-toy-visa-application-centre-taskendhs.html"><span style="color:#000;padding-right:8px">3)</span> H FedHATTA χαιρετίζει τη λειτουργία του Visa Application Centre Τασκένδης</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/fedhatta/34870-fedhatta-statherh-strathgikh-gia-ton-ellhniko-toyrismo.html"><span style="color:#000;padding-right:8px">4)</span> FedHATTA: Σταθερή στρατηγική για τον ελληνικό τουρισμό</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="https://www.tornosnews.gr/foreis/fedhatta/35238-fedhatta-pio-stenh-synergasia-me-to-festival-athhnon-kai-epidayroy.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/foreis/fedhatta/35238-fedhatta-pio-stenh-synergasia-me-to-festival-athhnon-kai-epidayroy.html',
						article_id: 35238,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 16:41</span></p><p><a href="tornos/ektheseis-sinedria/35254-thn-pempth-to-synedrio-bnb-guest-conference-gia-tis-vrachychronies-misthoseis.html">Την Πέμπτη το συνέδριο BnB Guest Conference για τις βραχυχρόνιες μισθώσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 16:15</span></p><p><a href="news/koinonia/35253-ponokefalos-oi-dasikoi-chartes-gia-tis-toyristikes-ependyseis-sta-nhsia.html">&quot;Πονοκέφαλος&quot; οι δασικοί χάρτες για τις τουριστικές επενδύσεις στα νησιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 15:00</span></p><p><a href="tornos/taseis/35252-lonely-planet-se-ellhniko-nhsi-mia-apo-tis-20-kalyteres-iamatikes-phges-sthn-eyroph.html">Lonely Planet: Σε ελληνικό νησί μία από τις 20 καλύτερες ιαματικές πηγές στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 14:45</span></p><p><a href="foreis/periferies/35251-protokollo-synergasias-ths-perifereias-attikhs-me-ton-efet-gia-thn-poiothta-trofimon.html">Πρωτόκολλο συνεργασίας της Περιφέρειας Αττικής με τον ΕΦΕΤ για την ποιότητα τροφίμων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 14:28</span></p><p><a href="epixeiriseis/nees-ependyseis/35250-taiped-chronia-vraveyseon-to-2018-gia-thn-proselkysh-ameson-xenon-ependyseon.html">ΤΑΙΠΕΔ: Χρονιά βραβεύσεων το 2018 για την προσέλκυση άμεσων ξένων επενδύσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 14:11</span></p><p><a href="statistics/35249-ellhnikos-toyrismos-2018-to-1-4-ton-eispraxeon-eiseferan-oi-germanoi-kai-oi-amerikanoi-toyristes.html">Ελληνικός τουρισμός 2018: Το 1/4 των εισπράξεων εισέφεραν οι Γερμανοί και οι Αμερικανοί τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 14:05</span></p><p><a href="tornos/kosmos/35248-rosikos-toyrismos-vrochh-prokrathseon-gia-toyrkia-para-thn-ayxhsh-timon-to-2019.html">Ρωσικός τουρισμός: &quot;Βροχή&quot; προκρατήσεων για Τουρκία παρά την αύξηση των τιμών το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 13:59</span></p><p><a href="epixeiriseis/tech/35247-to-pshfiako-egklhma-tha-kostisei-52-tris-stis-etaireies-thn-epomenh-5etia.html">Το ψηφιακό έγκλημα θα κοστίσει $5,2 τρις στις εταιρείες την επόμενη 5ετία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 13:48</span></p><p><a href="tornos/eidikes-morfes-tourismou/35246-thriamvos-toy-tsitsipa-istorikh-prokrish-gia-thn-ellada-stoys-4-toy-australian-open.html">Θρίαμβος του Τσιτσιπά: Ιστορική πρόκριση για την Ελλάδα στους 4 του Australian Open</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 13:37</span></p><p><a href="metafores/cruise/35245-h-kroyaziera-ton-oneiron-toys-ekryve-mia-ekplhxh-sthn-kampina.html">Η κρουαζιέρα των ονείρων τους έκρυβε μια έκπληξη στην καμπίνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 12:50</span></p><p><a href="epixeiriseis/airbnb/35244-pistopoihsh-aeiforias-apo-thn-earthcheck-sto-njv-athens-plaza.html">Πιστοποίηση Αειφορίας από την Earthcheck  στο NJV Athens Plaza</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 12:46</span></p><p><a href="metafores/aktoploia/35243-metaforiko-isodynamo-h-nea-apofash-gia-thn-plhrh-efarmogh-toy.html">Μεταφορικό Ισοδύναμο: Η νέα απόφαση για την πλήρη εφαρμογή του</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 12:36</span></p><p><a href="foreis/periferies/35242-h-krhth-sth-diethnh-ekthesh-toyrismoy-vakantiebeurs-sthn-ollandia.html">Η Κρήτη στη διεθνή έκθεση τουρισμού Vakantiebeurs στην Ολλανδία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 12:32</span></p><p><a href="foreis/ypourgia/35241-s-famellos-veltioseis-ths-dasikhs-nomothesias-gia-ta-nhsia-meso-ton-dasikon-charton.html">Σ. Φάμελλος: Βελτιώσεις της δασικής νομοθεσίας για τα νησιά, μέσω των δασικών χαρτών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 12:31</span></p><p><a href="epixeiriseis/airbnb/35240-allazei-h-politikh-aporrhtoy-ths-airbnb.html">Αλλάζει η Πολιτική Απορρήτου της Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 12:22</span></p><p><a href="foreis/periferies/35239-me-skoypidia-h-kerkyra-kai-to-2019.html">Με σκουπίδια η Κέρκυρα και το 2019;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 12:11</span></p><p><a href="foreis/fedhatta/35238-fedhatta-pio-stenh-synergasia-me-to-festival-athhnon-kai-epidayroy.html">FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 12:09</span></p><p><a href="tornos/ektheseis-sinedria/35237-itv-h-pshfiopoihsh-kai-o-anthropinos-paragontas-sta-synedria-sto-itb-mice-forum.html">ΙΤΒ: Η ψηφιοποίηση και ο ανθρώπινος παράγοντας στα συνέδρια στο ITB MICE Forum</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 11:55</span></p><p><a href="epixeiriseis/hotels/35236-xenodocheia-sthn-axia-hospitality-h-diacheirish-ton-polhseon-toy-diana-group-hotels-sth-zakyntho.html">Ξενοδοχεία: Στην Axia Hospitality η διαχείριση των πωλήσεων του Diana Group Hotels στη Ζάκυνθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 11:39</span></p><p><a href="epixeiriseis/tour-operators/35235-diethnhs-diakrish-ths-mideast-group-sta-bizz-awards.html">Διεθνής διάκριση της Mideast Group στα Bizz Awards</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 11:31</span></p><p><a href="news/politismos/35234-to-atheato-moyseio-paroysiazei-to-yfasma-toy-archonta-apo-to-leykanti.html">Το Αθέατο Μουσείο παρουσιάζει «το ύφασμα του άρχοντα από το Λευκαντί»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 11:11</span></p><p><a href="epixeiriseis/hotels/35232-tui-13-nea-eponyma-kai-konsept-xenodocheia-gia-oikogeneies-to-2019-ta-2-sthn-ellada.html">TUI: 13 νέα επώνυμα και κόνσεπτ ξενοδοχεία για οικογένειες το 2019- Τα 2 στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 11:10</span></p><p><a href="epixeiriseis/hotels/35233-se-anazhthsh-ependyton-to-xenodocheio-porto-karras.html">Σε αναζήτηση επενδυτών το ξενοδοχείο Πόρτο Καρράς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 10:04</span></p><p><a href="tornos/ektheseis-sinedria/35231-ekthesh-fotografias-eyzones-oi-fylakes-ton-afanon-sto-rethymno.html">Έκθεση φωτογραφίας «Εύζωνες: Οι φύλακες των αφανών» στο Ρέθυμνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 09:58</span></p><p><a href="tornos/xristika/35230-diagonismos-ypsoys-5-9-ekat-gia-th-parochh-toyristikon-yphresion.html">Διαγωνισμός ύψους 5, 9 εκατ.ευρώ για την παροχή τουριστικών υπηρεσιών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 09:56</span></p><p><a href="epixeiriseis/hotels/35229-dhmos-saronikoy-se-poia-xenodocheia-meiothhkan-ta-telh-ydreyshs.html">Δήμος Σαρωνικού: Σε ποια ξενοδοχεία μειώθηκαν τα τέλη ύδρευσης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 09:54</span></p><p><a href="foreis/periferies/35228-perifereia-dyt-elladas-poia-athlhmata-sthrizei-gia-thn-tonosh-ths-toyristikhs-zhthshs.html">Περιφέρεια Δυτ. Ελλάδας: Ποια αθλήματα στηρίζει για την τόνωση της τουριστικής ζήτησης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 09:51</span></p><p><a href="foreis/periferies/35227-ta-10-xenodocheia-poy-charakthristhkan-os-epochika-sto-dhmo-ermionidas.html">Tα 10 ξενοδοχεία που χαρακτηρίστηκαν ως εποχικά στο Δήμο Ερμιονίδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 09:48</span></p><p><a href="epixeiriseis/35226-pleiodoths-h-korinthian-palace-catering-gia-akinhto-me-toyristikh-chrhsh-sthn-korintho.html">Πλειοδότης η Korinthian Palace Catering για ακίνητο με τουριστική χρήση στην Κόρινθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 18:42</span></p><p><a href="epixeiriseis/tech/35225-social-media-in-tourism-2019-ayxanontas-th-fhmh-toy-brand.html">Social Media in Tourism 2019: Αυξάνοντας τη φήμη του brand</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 17:30</span></p><p><a href="metafores/aeroporikes/35224-scoot-perissoteres-pthseis-pros-athhna-to-2019.html">Scoot: Περισσότερες πτήσεις προς Αθήνα το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 17:28</span></p><p><a href="statistics/35223-pot-6-oi-diethneis-toyristikes-afixeis-to-2018-poies-einai-oi-taseis-ta-taxidia-gia-to-2019.html">ΠΟΤ: +6% οι διεθνείς τουριστικές αφίξεις το 2018- Ποιες είναι οι τάσεις στα ταξίδια για το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 16:48</span></p><p><a href="epixeiriseis/gastronomia/35222-aroma-apo-kyklades-sto-kentro-ths-athhnas.html">Άρωμα από Κυκλάδες στο κέντρο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 16:08</span></p><p><a href="epixeiriseis/hotels/35220-historic-hotels-of-europe-ena-ellhniko-nhsi-stoys-6-oneirikoys-proorismoys-toy-2019.html">Historic Hotels of Europe: Ένα ελληνικό νησί στους 6 ονειρικούς προορισμούς του 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 16:06</span></p><p><a href="epixeiriseis/hotels/35219-diethnes-vraveio-interior-design-sto-xenodocheio-olea-all-suite-hotel.html">Διεθνές βραβείο Interior Design στο ξενοδοχείο Olea All Suite Hotel</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 15:07</span></p><p><a href="tornos/kosmos/35218-toyristikos-foros-sto-mpali.html">Τουριστικός φόρος στο Μπαλί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 14:57</span></p><p><a href="epixeiriseis/hotels/35217-ta-40-ellhnika-xenodocheia-poy-elavan-to-tui-family-champrion-gia-to-2019.html">Τα 40 ελληνικά ξενοδοχεία που έλαβαν το TUI Family Champion για το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 14:49</span></p><p><a href="tornos/ektheseis-sinedria/35216-h-pagkosmia-viomhchania-mice-sthn-ekthesh-ace-of-mice-by-turkish-airlines.html">Η παγκόσμια βιομηχανία MICE στην έκθεση ACE of M.I.C.E. by Turkish Airlines</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 14:42</span></p><p><a href="metafores/aktoploia/35215-synanthsh-gia-th-veltiosh-ths-aktoplo%CF%8Akhs-exyphrethshs-sto-v-aigaio.html">Συνάντηση για τη βελτίωση της ακτοπλοϊκής εξυπηρέτησης στο Β. Αιγαίο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 14:13</span></p><p><a href="tornos/ektheseis-sinedria/35213-apotelesmata-klhroshs-5o-posidonia-sea-tourism-forum.html">Αποτελέσματα κλήρωσης «5ο Posidonia Sea Tourism Forum»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 13:58</span></p><p><a href="tornos/ektheseis-sinedria/35212-stis-8-11-fevroyarioy-oi-ektheseis-infacoma-aquatherm-athens-2019.html">Στις 8-11 Φεβρουαρίου οι εκθέσεις Infacoma &amp; Aquatherm Athens 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 13:25</span></p><p><a href="tornos/taseis/35211-toyrismos-oi-apolytes-taseis-sta-taxidia-ton-millennial.html">Τουρισμός: Οι 5 κορυφαίες τάσεις στα ταξίδια των millennial</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 12:47</span></p><p><a href="metafores/aktoploia/35210-pistopoihsh-we-do-local-gia-ta-ploia-ths-anek.html">Πιστοποίηση We do local για τα πλοία της ΑΝΕΚ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 12:46</span></p><p><a href="foreis/fedhatta/35209-fedhatta-ekpaideytikh-synanthsh-me-toys-neoys-epaggelmaties-toy-toyrismoy.html">FedHATTA: Εκπαιδευτική συνάντηση με τους νέους επαγγελματίες του τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 12:38</span></p><p><a href="statistics/35208-ellhnikos-toyrismos-2018-14-dis-eyro-perissotera-esoda-sto-11mhno-ianoyarioy-noemvrioy.html">Ελληνικός τουρισμός 2018: 1,4 δισ. ευρώ περισσότερα έσοδα στο 11μηνο Ιανουαρίου-Νοεμβρίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 12:31</span></p><p><a href="metafores/aeroporikes/35207-ryanair-megalh-prosfora-gia-1-ekat-theseis-gia-th-blue-monday.html">Ryanair: Μεγάλη προσφορά για 1 εκατ. θέσεις για τη Blue Monday</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 12:02</span></p><p><a href="epixeiriseis/hotels/35205-to-xenodocheio-mykonos-riviera-sta-small-luxury-hotels-of-the-world.html">To ξενοδοχείο Mykonos Riviera στα Small Luxury Hotels of the World</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 11:31</span></p><p><a href="epixeiriseis/hotels/35204-bomo-hotels-ta-xenodocheia-toy-omiloy-grhgoriadh-sth-chalkidikh.html">Bomo Hotels τα ξενοδοχεία του Ομίλου Γρηγοριάδη στη Χαλκιδική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 11:23</span></p><p><a href="tornos/taseis/35206-ispanikos-toyrismos-stasimes-afixeis-ayxhmena-esoda-to-2019.html">Ισπανικός τουρισμός: Στάσιμες αφίξεις, αυξημένα έσοδα το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 10:44</span></p><p><a href="foreis/periferies/35203-h-perifereia-attikhs-sth-diethnh-toyristikh-ekthesh-ths-ollandias.html">Η Περιφέρεια Αττικής στη διεθνή τουριστική έκθεση της Ολλανδίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 10:36</span></p><p><a href="tornos/xristika/35202-espa-pilotikh-drash-ex-apostaseos-symvoyleytikhs-ston-toyrismo.html">ΕΣΠΑ: Eξ αποστάσεως συμβουλευτική στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 09:57</span></p><p><a href="foreis/periferies/35201-perifereia-ionion-nhson-programma-toyristikhs-provolhs-gia-to-2019.html">Περιφέρεια Ιονίων Νήσων: Πρόγραμμα τουριστικής προβολής για το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 09:55</span></p><p><a href="tornos/xristika/35200-dhmos-gortynias-diagonismos-gia-akinhto-me-chrhsh-toyristikoy-katalymatos.html">Δήμος Γορτυνίας: Διαγωνισμός για ακίνητο με χρήση τουριστικού καταλύματος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 09:53</span></p><p><a href="epixeiriseis/nees-ependyseis/35199-adeies-gia-2-nea-xenodocheia-sth-krhth.html">Άδειες για 2 νέα ξενοδοχεία στη Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 09:50</span></p><p><a href="foreis/periferies/35198-nomiko-parathyro-eykairias-gia-meiomenoys-syntelestes-fpa-se-ola-ta-nhsia.html">Νομικό παράθυρο για μειωμένους συντελεστές ΦΠΑ σε όλα τα νησιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 09:48</span></p><p><a href="foreis/periferies/35197-draseis-toyristikhs-provolhs-apo-dhmoys.html">Δράσεις τουριστικής προβολής από Δήμους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 15:36</span></p><p><a href="tornos/eidikes-morfes-tourismou/35196-epikh-nikh-toy-stefanoy-tsitsipa-enanti-toy-rotzer-fenterer.html">Eπική νίκη του Στέφανου Τσιτσιπά έναντι του Ρότζερ Φέντερερ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 11:56</span></p><p><a href="metafores/aeroporikes/35195-diasfalizetai-h-viosimothta-ths-aeroporikhs-etaireias-germania.html">Διασφαλίζεται η βιωσιμότητα  της αεροπορικής εταιρείας Germania</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 11:45</span></p><p><a href="foreis/periferies/35194-pros-lysh-to-provlhma-ydreyshs-sth-lindo.html">Προς λύση το πρόβλημα ύδρευσης στη Λίνδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 11:43</span></p><p><a href="epixeiriseis/hotels/35193-epektaseis-xenodocheion-se-rethymno-kai-chalkidikh.html">Επεκτάσεις ξενοδοχείων σε Ρέθυμνο και Χαλκιδική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 11:39</span></p><p><a href="epixeiriseis/nees-ependyseis/35192-dyo-nea-xenodocheia-sthn-athhna.html">Δυο νέα ξενοδοχεία στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 13:10</span></p><p><a href="epixeiriseis/hotels/35191-pagkosmia-diakrish-gia-to-xenodocheio-ekies-all-senses-resort.html">Παγκόσμια διάκριση για το ξενοδοχείο Ekies All Senses Resort</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 13:00</span></p><p><a href="epixeiriseis/35190-omospondia-toyristikon-katalymaton-aithma-gia-ayxhsh-toy-orioy-apallaghs-apo-ton-fpa.html">Ομοσπονδία Τουριστικών Καταλυμάτων: Αίτημα για αύξηση του ορίου απαλλαγής από τον ΦΠΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 12:57</span></p><p><a href="foreis/periferies/35189-nees-toyristikes-katoikies-se-santorinh-pylo-kai-mytika.html">Νέες τουριστικές κατοικίες σε Σαντορίνη, Πύλο και Μύτικα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 12:54</span></p><p><a href="foreis/periferies/35188-draseis-provolhs-apo-dhmoys-enischyseis-se-foreis-apo-to-epimelhthrio-dodekanhsoy.html">Δράσεις προβολής από Δήμους- Ενισχύσεις σε φορείς από το Επιμελητήριο Δωδεκανήσου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 12:44</span></p><p><a href="news/politismos/35187-xekina-h-5h-diorganosh-toy-diethnoys-festival-ntokimanter-peloponnhsoy.html">Ξεκινά η 5η διοργάνωση του Διεθνούς Φεστιβάλ Ντοκιμαντέρ Πελοποννήσου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 16:59</span></p><p><a href="foreis/xee/35186-stis-8-fevroyarioy-h-genikh-syneleysh-toy-xee-ti-leei-sto-mhnyma-toy-o-kvasilikos.html">Στις 8 Φεβρουαρίου η γενική συνέλευση του ΞΕΕ- Τι λέει στο μήνυμά του ο κ.Βασιλικός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 16:50</span></p><p><a href="metafores/cruise/35185-perissotera-kroyazieroploia-fetos-sto-limani-toy-peiraia.html">Περισσότερα κρουαζιερόπλοια φέτος στο λιμάνι του Πειραιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 16:05</span></p><p><a href="foreis/periferies/35184-ereynhtika-erga-kai-draseis-gia-thn-galazia-anaptyxh-sthn-krhth.html">Ερευνητικά έργα και δράσεις για την Γαλάζια ανάπτυξη στην Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 15:57</span></p><p><a href="foreis/periferies/35183-o-toyrismos-kai-o-politismos-sta-chania-meso-pshfiakon-efarmogon.html">Ο τουρισμός και ο πολιτισμός στα Χανιά μέσω ψηφιακών εφαρμογών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 15:37</span></p><p><a href="foreis/periferies/35182-pente-thematika-vinteo-gia-ton-toyrismo-ths-thessalonikhs.html">Πέντε θεματικά βίντεο για τον τουρισμό της Θεσσαλονίκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 15:22</span></p><p><a href="stiles/prosopa/35181-h-wanderlust-greece-mas-systhnei-th-thessalonikh-mesa-se-72-ores.html">Η Wanderlust Greece μας συστήνει τη Θεσσαλονίκη μέσα σε 72 ώρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 14:09</span></p><p><a href="foreis/sete/35180-to-discover-greece-proothei-toys-cheimerinoys-proorismoys-mas.html">To Discover Greece προωθεί τους χειμερινούς προορισμούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 13:12</span></p><p><a href="foreis/35179-toyrismos-aisiodoxa-mhnymata-apo-thn-ollandia-gia-th-thessalonikh.html">Τουρισμός: Aισιόδοξα μηνύματα από την Ολλανδία για τη Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 13:10</span></p><p><a href="epixeiriseis/tour-operators/35178-h-gamhlia-peripeteia-pelath-ths-tui-sth-zakyntho.html">Η γαμήλια περιπέτεια πελάτη της TUI στη Ζάκυνθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 12:30</span></p><p><a href="foreis/periferies/35177-athlhtikos-toyrismos-pagkosmia-provolh-ths-mhloy.html">Αθλητικός τουρισμός: Παγκόσμια προβολή της Μήλου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 12:05</span></p><p><a href="foreis/ypourgia/35176-meleth-gia-tis-perioches-toy-diktyoy-natura-2000.html">Μελέτη για τις περιοχές του δικτύου Natura 2000</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 12:00</span></p><p><a href="epixeiriseis/gastronomia/35174-to-fainomeno-ton-food-blogs.html">Το φαινόμενο των food blogs</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 11:59</span></p><p><a href="foreis/eot/35175-aisiodoxia-apo-thn-ollandikh-agora-vraveio-sthn-ellada-gia-ta-kalytera-estiatoria.html">Αισιοδοξία από την Ολλανδική αγορά - Βραβείο στην Ελλάδα για τα καλύτερα εστιατόρια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 11:23</span></p><p><a href="statistics/35173-toyrismos-meiosh-ths-meshs-dapanhs-ayxhsh-ton-eispraxeon-to-9mhno-toy-2018.html">Τουρισμός: Μείωση της μέσης δαπάνης, αύξηση των εισπράξεων το 9μηνο του 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 10:20</span></p><p><a href="epixeiriseis/tour-operators/35171-xenodocheia-se-ellhnika-nhsia-sto-therino-programma-toy-toyr-opereitor-eti.html">Αρκετά ελληνικά ξενοδοχεία στο θερινό πρόγραμμα του τουρ οπερέιτορ ΕΤΙ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 09:44</span></p><p><a href="epixeiriseis/tour-operators/35170-thomas-cook-odhgos-taxidiotikhs-epivioshs-apo-to-brexit.html">Thomas Cook: Οδηγός ταξιδιωτικής επιβίωσης από το Brexit</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 09:41</span></p><p><a href="foreis/periferies/35169-pshfiakh-provolh-toy-nphlioy-meso-kinhton.html">Ψηφιακή προβολή του Ν.Πηλίου μέσω κινητών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 09:38</span></p><p><a href="tornos/xristika/35168-perifereia-thessalias-prosklhsh-endiaferontos-gia-yphresies-filoxenias.html">Περιφέρεια Θεσσαλίας: Πρόσκληση ενδιαφέροντος για υπηρεσίες φιλοξενίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 09:35</span></p><p><a href="epixeiriseis/hotels/35167-adeies-gia-nees-pisines-se-xenodocheia.html">Άδειες για νέες πισίνες σε ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 09:30</span></p><p><a href="epixeiriseis/hotels/35166-paratash-ton-shmaton-leitoyrgias-gia-ta-kampingk-eos-ta-telh-toy-2019.html">Παράταση των σημάτων λειτουργίας για τα κάμπινγκ έως τα τέλη του 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 18:10</span></p><p><a href="foreis/periferies/35172-christina-tetradh-eikona-dialyshs-sto-nosokomeio-zakynthoy.html">Χριστίνα Τετράδη: Εικόνα διάλυσης στο νοσοκομείο Ζακύνθου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 16:22</span></p><p><a href="tornos/taseis/35165-treles-apaithseis-ton-taxidioton-poy-sokaroyn-akoma-kai-empeiroys-toyristikoys-praktores.html">Τρελές απαιτήσεις των ταξιδιωτών που σοκάρουν ακόμα και έμπειρους τουριστικούς πράκτορες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 15:49</span></p><p><a href="statistics/35164-meleth-insete-1-stoys-10-toyristes-sth-notia-eyroph-erchetai-sthn-ellada.html">Μελέτη ΙΝΣΕΤΕ: 1 στους 10 τουρίστες στη Νότια Ευρώπη έρχεται στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 15:23</span></p><p><a href="metafores/aeroporikes/35163-aerodromia-fidi-kai-gatakia-sta-pantelonia-epivaton.html">Αεροδρόμια: Φίδι και γατάκια στα παντελόνια επιβατών!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 15:00</span></p><p><a href="epixeiriseis/hotels/35162-konsept-street-food-sta-xenodocheia-cook-s-club.html">Κόνσεπτ street food στα ξενοδοχεία Cook`s Club</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 14:27</span></p><p><a href="foreis/eot/35161-ekoyntoyra-synanthseis-gia-aeroporikh-syndesh-sagkah-athhna.html">Ε.Κουντουρά: Συναντήσεις για απευθείας αεροπορική σύνδεση Σαγκάη-Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 14:07</span></p><p><a href="tornos/taseis/35160-ereyna-oi-nomothetikes-allages-o-megalyteros-epicheirhmatikos-kindynos-sthn-ellada.html">Έρευνα: Ποιος είναι ο μεγαλύτερος επιχειρηματικός κίνδυνος στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 13:50</span></p><p><a href="metafores/aeroporikes/35159-h-ryanair-antikathista-ta-paketa-diakopon-me-tis-krathseis-pthseon-kai-diamonhs.html">Η Ryanair αντικαθιστά τα πακέτα διακοπών με τις κρατήσεις πτήσεων και διαμονής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 13:29</span></p><p><a href="metafores/aktoploia/35158-ayxanetai-o-arithmos-meionetai-h-chorhtikothta-ton-ellhnikon-ploion.html">Αυξάνεται ο αριθμός, μειώνεται η χωρητικότητα των ελληνικών πλοίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 12:56</span></p><p><a href="foreis/periferies/35157-thetika-mhnymata-apo-thn-aystria-gia-thn-krhth.html">Θετικά μηνύματα από την Αυστρία για την Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 12:47</span></p><p><a href="news/politics/35156-mkonsolas-akomh-na-xekinhsei-h-apokatastash-ton-limenikon-egkatastaseon-ths-ko.html">Μ.Κόνσολας: Ακόμη να ξεκινήσει η αποκατάσταση των λιμενικών εγκαταστάσεων της Κω</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 12:31</span></p><p><a href="epixeiriseis/tour-operators/35155-tui-aystrias-kyriarchia-ths-toyrkias-to-2019-deyterh-dhmofilesterh-epilogh-h-ellada.html">TUI Aυστρίας: Στους πρώτους προορισμούς η Ελλάδα στην έκθεση Ferien-Messe Wien</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 12:13</span></p><p><a href="tornos/taseis/35154-toyrismos-eyexias-oi-5-apolytes-taseis-toy-2019.html">Τουρισμός ευεξίας: Οι 5 απόλυτες τάσεις για το 2019- Στο 1 τρισ.δολ. ο ετήσιος τζίρος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 11:32</span></p><p><a href="news/agores/35152-ti-synarpazei-toys-finlandoys-toyristes-ston-topo-diakopon.html">Τι συναρπάζει τους Φινλανδούς τουρίστες στον τόπο διακοπών</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/35232-tui-13-nea-eponyma-kai-konsept-xenodocheia-gia-oikogeneies-to-2019-ta-2-sthn-ellada.html">TUI: 13 νέα επώνυμα και κόνσεπτ ξενοδοχεία για οικογένειες το 2019- Τα 2 στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/35217-ta-40-ellhnika-xenodocheia-poy-elavan-to-tui-family-champrion-gia-to-2019.html">Τα 40 ελληνικά ξενοδοχεία που έλαβαν το TUI Family Champion για το 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/35225-social-media-in-tourism-2019-ayxanontas-th-fhmh-toy-brand.html">Social Media in Tourism 2019: Αυξάνοντας τη φήμη του brand </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aktoploia/35243-metaforiko-isodynamo-h-nea-apofash-gia-thn-plhrh-efarmogh-toy.html">Μεταφορικό Ισοδύναμο: Η νέα απόφαση για την πλήρη εφαρμογή του </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/35199-adeies-gia-2-nea-xenodocheia-sth-krhth.html">Άδειες για 2 νέα ξενοδοχεία στη Κρήτη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/35240-allazei-h-politikh-aporrhtoy-ths-airbnb.html">Αλλάζει η Πολιτική Απορρήτου της Airbnb </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/35233-se-anazhthsh-ependyton-to-xenodocheio-porto-karras.html">Σε αναζήτηση επενδυτών το ξενοδοχείο Πόρτο Καρράς </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/35224-scoot-perissoteres-pthseis-pros-athhna-to-2019.html">Scoot: Περισσότερες πτήσεις προς Αθήνα το 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/35230-diagonismos-ypsoys-5-9-ekat-gia-th-parochh-toyristikon-yphresion.html">Διαγωνισμός ύψους 5, 9 εκατ.ευρώ για την παροχή τουριστικών υπηρεσιών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/35220-historic-hotels-of-europe-ena-ellhniko-nhsi-stoys-6-oneirikoys-proorismoys-toy-2019.html">Historic Hotels of Europe: Ένα ελληνικό νησί στους 6 ονειρικούς προορισμούς του 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/35211-toyrismos-oi-apolytes-taseis-sta-taxidia-ton-millennial.html">Τουρισμός: Οι 5 κορυφαίες τάσεις στα ταξίδια των millennial </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/35223-pot-6-oi-diethneis-toyristikes-afixeis-to-2018-poies-einai-oi-taseis-ta-taxidia-gia-to-2019.html">ΠΟΤ: +6% οι διεθνείς τουριστικές αφίξεις το 2018- Ποιες είναι οι τάσεις στα ταξίδια για το 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/gastronomia/35222-aroma-apo-kyklades-sto-kentro-ths-athhnas.html">Άρωμα από Κυκλάδες στο κέντρο της Αθήνας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/35248-rosikos-toyrismos-vrochh-prokrathseon-gia-toyrkia-para-thn-ayxhsh-timon-to-2019.html">Ρωσικός τουρισμός: &quot;Βροχή&quot; προκρατήσεων για Τουρκία παρά την αύξηση των τιμών το 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/34982-mia-chronia-proklhsh-to-2019-video.html">Μια χρονιά πρόκληση το 2019 (video) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/35219-diethnes-vraveio-interior-design-sto-xenodocheio-olea-all-suite-hotel.html">Διεθνές βραβείο Interior Design στο ξενοδοχείο Olea All Suite Hotel </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/35227-ta-10-xenodocheia-poy-charakthristhkan-os-epochika-sto-dhmo-ermionidas.html">Tα 10 ξενοδοχεία που χαρακτηρίστηκαν ως εποχικά στο Δήμο Ερμιονίδας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/35236-xenodocheia-sthn-axia-hospitality-h-diacheirish-ton-polhseon-toy-diana-group-hotels-sth-zakyntho.html">Ξενοδοχεία: Στην Axia Hospitality η διαχείριση των πωλήσεων του Diana Group Hotels στη Ζάκυνθο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/35239-me-skoypidia-h-kerkyra-kai-to-2019.html">Με σκουπίδια η Κέρκυρα και το 2019; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/35204-bomo-hotels-ta-xenodocheia-toy-omiloy-grhgoriadh-sth-chalkidikh.html">Bomo Hotels τα ξενοδοχεία του Ομίλου Γρηγοριάδη στη Χαλκιδική </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/35205-to-xenodocheio-mykonos-riviera-sta-small-luxury-hotels-of-the-world.html">To ξενοδοχείο Mykonos Riviera στα Small Luxury Hotels of the World </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/35252-lonely-planet-se-ellhniko-nhsi-mia-apo-tis-20-kalyteres-iamatikes-phges-sthn-eyroph.html">Lonely Planet: Σε ελληνικό νησί μία από τις 20 καλύτερες ιαματικές πηγές στην Ευρώπη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/koinonia/35253-ponokefalos-oi-dasikoi-chartes-gia-tis-toyristikes-ependyseis-sta-nhsia.html">&quot;Πονοκέφαλος&quot; οι δασικοί χάρτες για τις τουριστικές επενδύσεις στα νησιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/35226-pleiodoths-h-korinthian-palace-catering-gia-akinhto-me-toyristikh-chrhsh-sthn-korintho.html">Πλειοδότης η Korinthian Palace Catering για ακίνητο με τουριστική χρήση στην Κόρινθο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/35235-diethnhs-diakrish-ths-mideast-group-sta-bizz-awards.html">Διεθνής διάκριση της Mideast Group στα Bizz Awards </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από FEDHATTA</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/fedhatta/34825-fedhatta-poy-tha-taxidepsoyn-oi-ellhnes-thn-periodo-ton-giorton.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/unnamed_655504261.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/fedhatta/34825-fedhatta-poy-tha-taxidepsoyn-oi-ellhnes-thn-periodo-ton-giorton.html">FedHATTA: Πού θα ταξιδέψουν οι Έλληνες την περίοδο των γιορτών</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/fedhatta/34718-fedhatta-protypo-pistopoihshs-sta-thalassia-spor.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/thalassia_spor_108971071.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/fedhatta/34718-fedhatta-protypo-pistopoihshs-sta-thalassia-spor.html">FedHATTA: Πρότυπο πιστοποίησης στα θαλάσσια σπορ</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/fedhatta/34702-fedhatta-epiteloys-egkairh-enhmerosh-apo-to-festival-athhnon-epidayroy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/fedhatta_269745287.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/fedhatta/34702-fedhatta-epiteloys-egkairh-enhmerosh-apo-to-festival-athhnon-epidayroy.html">FedHATTA: Επιτέλους έγκαιρη ενημέρωση από το Φεστιβάλ Αθηνών &amp; Επιδαύρου</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/fedhatta/34643-h-fedhatta-sthrizei-ton-oiniko-toyrismo-ths-naoysas.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/fedhatta_269745287.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/fedhatta/34643-h-fedhatta-sthrizei-ton-oiniko-toyrismo-ths-naoysas.html">Η FedHATTA στηρίζει τον οινικό τουρισμό της Νάουσας</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/ektheseis-sinedria/35254-thn-pempth-to-synedrio-bnb-guest-conference-gia-tis-vrachychronies-misthoseis.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/bnb_24_1_2019_1_581651724.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/ektheseis-sinedria/35254-thn-pempth-to-synedrio-bnb-guest-conference-gia-tis-vrachychronies-misthoseis.html">Την Πέμπτη το συνέδριο BnB Guest Conference για τις βραχυχρόνιες μισθώσεις</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/koinonia/35253-ponokefalos-oi-dasikoi-chartes-gia-tis-toyristikes-ependyseis-sta-nhsia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/pnai_304530664.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/koinonia/35253-ponokefalos-oi-dasikoi-chartes-gia-tis-toyristikes-ependyseis-sta-nhsia.html">&quot;Πονοκέφαλος&quot; οι δασικοί χάρτες για τις τουριστικές επενδύσεις στα νησιά</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/35248-rosikos-toyrismos-vrochh-prokrathseon-gia-toyrkia-para-thn-ayxhsh-timon-to-2019.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/turkey_pixabay_605375561.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/35248-rosikos-toyrismos-vrochh-prokrathseon-gia-toyrkia-para-thn-ayxhsh-timon-to-2019.html">Ρωσικός τουρισμός: &quot;Βροχή&quot; προκρατήσεων για Τουρκία παρά την αύξηση των τιμών το 2019</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/taseis/35252-lonely-planet-se-ellhniko-nhsi-mia-apo-tis-20-kalyteres-iamatikes-phges-sthn-eyroph.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/lonely_planet_santorini_312327978.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/taseis/35252-lonely-planet-se-ellhniko-nhsi-mia-apo-tis-20-kalyteres-iamatikes-phges-sthn-eyroph.html">Lonely Planet: Σε ελληνικό νησί μία από τις 20 καλύτερες ιαματικές πηγές στην Ευρώπη</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script>  --> 

</body>
</html>