<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" />
<meta property="og:title" content="Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία | TornosNews.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/foreis/eot/34618-o-ellhnikos-toyrismos-ygeias-kai-h-klhronomia-toy-ippokrath-provalletai-sth-rosia.html" />
<meta property="og:description" content="Στον ιδιαίτερα αναπτυσσόμενο τόσο στην Ελλάδα όσο και διεθνώς κλάδο του τουρισμού υγείας και ευεξίας επικεντρώθηκε το Greek Health Tourism Workshop, που με τον καθιερωμένο" />
<meta property="og:image" content="https://www.tornosnews.gr/files/tour_759531126.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία" />
		<meta name="Keywords" content="ΕΟΤ,Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία,Ο,ελληνικός,τουρισμός,υγείας,και,η,κληρονομιά,του,Ιπποκράτη,προβάλλεται,στη,Ρωσία" />
<link rel="alternate" type="application/rss+xml" title="Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία" href="feed/http://www.tornosnews.gr/foreis/eot/34618-o-ellhnikos-toyrismos-ygeias-kai-h-klhronomia-toy-ippokrath-provalletai-sth-rosia.rss" />
<link rel="alternate" type="application/rss+xml" title="ΕΟΤ" href="feed/foreis/eot/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/foreis/eot/34618-o-ellhnikos-toyrismos-ygeias-kai-h-klhronomia-toy-ippokrath-provalletai-sth-rosia.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΕΟΤ',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="foreis/index.1.html">ΦΟΡΕΙΣ</a>
		
			| <a href="foreis/eot/index.1.html">ΕΟΤ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">06.12.2018 | 12:11</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/34618.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία @TornosNews&url=https://www.tornosnews.gr/permalink/34618.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/34618.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="foreis/eot/34618-o-ellhnikos-toyrismos-ygeias-kai-h-klhronomia-toy-ippokrath-provalletai-sth-rosia.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="34618" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/tour_759531126.jpg" alt="Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Στον ιδιαίτερα αναπτυσσόμενο τόσο στην Ελλάδα όσο και διεθνώς κλάδο του τουρισμού υγείας και ευεξίας επικεντρώθηκε το Greek Health Tourism Workshop, που με τον καθιερωμένο πλέον τίτλο «Ο Ιπποκράτης σας καλεί» διοργάνωσε για δεύτερη χρονιά η Υπηρεσία ΕΟΤ Εξωτερικού Ρωσίας, στο πλαίσιο της Διεθνούς Έκθεσης Med Travel Expo 2018 η οποία πραγματοποιήθηκε στη Μόσχα από τις 2 έως τις 5 Δεκεμβρίου.</p>
<p>Στο workshop συμμετείχαν δεκάδες εκπρόσωποι ρωσικών τουριστικών γραφείων με ειδίκευση στον ιατρικό τουρισμό, στελέχη θεσμικών φορέων και οργανισμών του ρωσικού κράτους, εξειδικευμένοι δημοσιογράφοι από ρωσικά ΜΜΕ, καθώς και εκπρόσωποι συνδικαλιστικών και επαγγελματικών κοινωνικών ενώσεων, που έχουν ειδικό ενδιαφέρον για την παροχή υπηρεσιών αποκατάστασης και ευεξίας. Από ελληνικής πλευράς, τις δυνατότητες και το εύρος των υπηρεσιών τους στον τομέα αυτόν παρουσίασαν ξενοδοχειακές μονάδες από διάφορες περιοχές της χώρας, που ανέδειξαν αυτή τη νέα μορφή συνεργασίας και προβολής ιατρικών υπηρεσιών στην Ελλάδα.</p>
<p>Το περίπτερο του ΕΟΤ ήταν φέτος αφιερωμένο στις ρίζες του ιατρικού τουρισμού και στην κληρονομιά του Ιπποκράτη, καθώς και στο συνεχιζόμενο για τρίτη χρονιά πρόγραμμα αποκατάστασης Ρώσων κοσμοναυτών, στο πλαίσιο του οποίου έχουν φιλοξενηθεί στην Ελλάδα οκτώ Ρώσοι κοσμοναύτες και οι συνοδοί ιατροί και προπονητές τους, με την υποστήριξη του Υπουργείου Τουρισμού και τουριστικών επιχειρήσεων της χώρας και κυρίως της Κρήτης. Ξεχωριστό γεγονός της «Ελληνικής Ημέρας» ήταν η επίσκεψη του επικεφαλής του Ομοσπονδιακού Οργανισμού «Rostourism», κ. Ολέγκ Σαφόνοφ, στο ελληνικό περίπτερο, κατά τη διάρκεια της οποίας εξέφρασε την ικανοποίησή του για τη στενή συνεργασία των δύο χωρών στον τομέα του τουρισμού και δήλωσε έτοιμος να συνδράμει περαιτέρω στην εμπέδωση της συνεργασίας αυτής, συγχαίροντας παράλληλα την Υπουργό Τουρισμού κα Έλενα Κουντουρά  για τη συμβολή της στην προαγωγή των διμερών σχέσεων και στην προώθηση επιτυχημένων προγραμμάτων.</p>
<p>Την εκδήλωση χαιρέτισε η Γενική Πρόξενος της Ελλάδας κα Ελένη Βακάλη, η οποία τόνισε τη σημασία παρόμοιων εξειδικευμένων εκδηλώσεων για την κάλυψη ενός τομέα όπου παρατηρούνται αυξανόμενες ανάγκες της ρωσικής αγοράς και ευχαρίστησε τους Ρώσους συμμετέχοντες για το ενδιαφέρον που δείχνουν στις υψηλές ποιοτικά και καινοτόμες υπηρεσίες τις οποίες παρέχουν υπερσύγχρονα ιατρικά κέντρα και ξενοδοχεία πολυτελείας στην Ελλάδα.</p>
<p>Συνδιοργανωτές της εκδήλωσης ήταν η Ένωση Πρακτόρων Ιατρικού Τουρισμού, που εκπροσωπήθηκε από τον αντιπρόεδρό της κ. Γεβγκένι Τσερνισόφ και το Κέντρο Αεροδιαστημικής Ιατρικής, ο επικεφαλής του οποίου κ. Μιχαήλ Ποτάποφ έστειλε τις ευχές του από την Κρήτη, όπου ολοκληρώνεται αυτές τις ημέρες η αποκατάσταση του κοσμοναύτη Ολέγκ Αρτέμιεφ. Στο workshop παραβρέθηκαν ακόμα ο πρόεδρος της Εθνικής Ένωσης Σπα της Ρωσίας, καθηγητής Αλεξάντρ Ραζούμοφ, ο οποίος συνεχάρη τους Έλληνες συναδέλφους του «από τους οποίους πρέπει και μπορούμε να διδαχθούμε πολλά», καθώς και εκπρόσωποι της Ένωσης Κλινικών Αποκαταστασιολόγων της Ρωσίας και του κρατικού δορυφορικού δικτύου της Ρωσίας Doctor-TV, που εξειδικεύεται σε θέματα υγείας και ευεξίας.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/eot/34539-eot-toyristikes-draseis-se-vryxelles-kai-komi.html"><span style="color:#000;padding-right:8px">1)</span> EOT: Toυριστικές δράσεις σε Βρυξέλλες και Κόμι</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/eot/34522-h-ekoyntoyra-sto-diethnes-synedrio-ths-enoshs-eyropaion-dhmosiografon-sto-agrinio.html"><span style="color:#000;padding-right:8px">2)</span> Η Έ.Κουντουρά στο Διεθνές Συνέδριο της Ένωσης Ευρωπαίων Δημοσιογράφων στο Αγρίνιο</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/eot/34514-roadshow-toy-eot-se-ollandia-kai-velgio-gia-thn-proothhsh-ths-attikhs.html"><span style="color:#000;padding-right:8px">3)</span> Roadshow του ΕΟΤ σε Ολλανδία και Βέλγιο για την προώθηση της Αττικής</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/eot/34481-eot-programma-diafhmishs-se-polonia-tsechia-kai-slovakia.html"><span style="color:#000;padding-right:8px">4)</span> ΕΟΤ: Πρόγραμμα διαφήμισης σε Πολωνία, Τσεχία και Σλοβακία</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="https://www.tornosnews.gr/foreis/eot/34618-o-ellhnikos-toyrismos-ygeias-kai-h-klhronomia-toy-ippokrath-provalletai-sth-rosia.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/foreis/eot/34618-o-ellhnikos-toyrismos-ygeias-kai-h-klhronomia-toy-ippokrath-provalletai-sth-rosia.html',
						article_id: 34618,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/12 13:41</span></p><p><a href="metafores/aeroporikes/34624-aithsh-ptocheyshs-apo-thn-elvetikh-aeroporikh-etaireia-privatair.html">Αίτηση πτώχευσης από την ελβετική αεροπορική εταιρεία PrivatΑir</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/12 13:26</span></p><p><a href="foreis/periferies/34623-h-rodos-idanikos-toyristikos-proorismos-gia-toys-polonoys.html">Η Ρόδος ιδανικός τουριστικός προορισμός για τους Πολωνούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/12 13:23</span></p><p><a href="tourismos-2018/34622-h-gastronomia-ths-astypalaias-provalletai-sthn-india.html">Η γαστρονομία της Αστυπάλαιας προβάλλεται στην Ινδία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/12 12:54</span></p><p><a href="epixeiriseis/hotels/34621-ayto-to-athhna%CF%8Ako-xenodocheio-einai-anamesa-sta-15-kalytera-sthn-eyroph.html">Αυτό το αθηναϊκό ξενοδοχείο είναι ανάμεσα στα 100 καλύτερα στον κόσμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/12 12:35</span></p><p><a href="epixeiriseis/hotels/34620-agogh-ekatommyrion-dolarion-sth-hilton-gia-vinteoskophsh-episkeptrias-sto-ntoyz.html">Αγωγή εκατομμυρίων δολαρίων στη Hilton για βιντεοσκόπηση επισκέπτριας στο ντουζ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/12 12:11</span></p><p><a href="foreis/eot/34618-o-ellhnikos-toyrismos-ygeias-kai-h-klhronomia-toy-ippokrath-provalletai-sth-rosia.html">Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/12 12:00</span></p><p><a href="tornos/kosmos/34619-toyrkikos-toyrismos-sygchronh-taytothta-me-stocho-ta-50-ekat-toyristes-to-2019.html">Τουρκικός τουρισμός: Σύγχρονη ταυτότητα, με στόχο τα 50 εκατ. τουρίστες το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/12 11:56</span></p><p><a href="tornos/taseis/34617-amerikanikos-toyrismos-apogeiosh-ths-zhthshs-gia-mykono-to-2018-oi-top-taseis-sta-taxidia.html">Αμερικανικός τουρισμός | Απογείωση της ζήτησης για Μύκονο το 2018- Οι top τάσεις στα ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/12 11:29</span></p><p><a href="tourismos-2018/34616-seira-rialiti-sto-mtv-gia-to-beach-club-ths-lindsay-lohan-sth-mykono.html">Σειρά ριάλιτι στο MTV για το Beach Club της Lindsay Lohan στη Μύκονο (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/12 10:45</span></p><p><a href="foreis/periferies/34615-draseis-gia-tis-epiptoseis-ths-klimatikhs-allaghs-sthn-krhth.html">Δράσεις για τις επιπτώσεις της κλιματικής αλλαγής στην Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/12 10:43</span></p><p><a href="foreis/periferies/34614-o-toyristikos-charths-ths-perifereias-an-makedonias-thrakhs.html">Ο τουριστικός χάρτης της Περιφέρειας Αν. Μακεδονίας- Θράκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/12 10:41</span></p><p><a href="foreis/periferies/34613-organismos-diacheirishs-marketingk-proorismoy-sto-vaigaio.html">Οργανισμός Διαχείρισης μάρκετινγκ προορισμού στο Β.Αιγαίο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/12 10:37</span></p><p><a href="foreis/periferies/34612-to-programma-toyristikhs-provolhs-ths-rodoy-gia-to-2019.html">Tο πρόγραμμα τουριστικής προβολής της Ρόδου για το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/12 10:33</span></p><p><a href="foreis/periferies/34611-pinakides-toyristikhs-plhroforhshs-sth-sparth-leykoma-gia-th-dmakedonia.html">Πινακίδες τουριστικής πληροφόρησης στη Σπάρτη- Λεύκωμα για τη Δ.Μακεδονία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 19:59</span></p><p><a href="tourismos-2018/34610-tritos-proorismos-ston-kosmo-h-ellada-ston-toyrismo-ypaithrion-drasthriothton.html">Τουρισμός υπαίθριων δραστηριοτήτων: Τρίτος προορισμός στον κόσμο η Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 19:39</span></p><p><a href="foreis/sete/34609-sete-workshop-to-krasi-synanta-ton-toyrismo.html">SETE Workshop: «To κρασί συναντά τον τουρισμό»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 19:31</span></p><p><a href="metafores/aeroporikes/34608-aegean-prosymfono-me-thn-pratt-whitney-gia-kinhthres-gtf-sta-a320neo.html">Aegean: Προσύμφωνο με την Pratt &amp; Whitney για κινητήρες GTF στα Α320neo</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 19:25</span></p><p><a href="foreis/periferies/34607-h-perifereia-attikhs-provalletai-sthn-ollandia-kai-to-velgio.html">Η Περιφέρεια Αττικής προβάλλεται στην Ολλανδία και το Βέλγιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 15:57</span></p><p><a href="news/politismos/34606-christoygenna-sthn-athhna-230-ekdhloseis-sto-eortastiko-programma-toy-dhmoy.html">Χριστούγεννα στην Αθήνα: 230 εκδηλώσεις στο εορταστικό πρόγραμμα του δήμου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 14:43</span></p><p><a href="epixeiriseis/hotels/34605-exa-aa-ta-provlhmata-ths-athhnas-stoys-ypopshfioys-dhmarchoys.html">ΕΞΑ-ΑΑ: Τα προβλήματα της Αθήνας στους υποψήφιους δημάρχους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 14:32</span></p><p><a href="news/koinonia/34604-allodapos-enoikiaze-anyparkta-diamerismata-sto-exoteriko-meso-toy-diadiktyoy.html">Αλλοδαπός νοίκιαζε ανύπαρκτα διαμερίσματα στο εξωτερικό μέσω του διαδικτύου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 14:16</span></p><p><a href="tornos/xristika/34603-sth-ellada-kai-pali-h-aponomh-ton-seven-stars-luxury-hospitality-and-lifestyle-awards-2019.html">Στη Ελλάδα η απονομή των Seven Stars Luxury Hospitality and Lifestyle Awards 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 13:53</span></p><p><a href="news/agores/34602-pemptos-megalyteros-proorismos-gia-toys-aystriakoys-h-ellada.html">Πέμπτος μεγαλύτερος προορισμός για τους Αυστριακούς η Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 13:18</span></p><p><a href="foreis/periferies/34601-h-gastronomia-ths-thnoy-se-ekdhlosh-sto-maroysi.html">Η γαστρονομία της Τήνου σε εκδήλωση στο Μαρούσι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 13:16</span></p><p><a href="metafores/aeroporikes/34600-proslhpseis-sthn-emirates-%7C-open-day-se-athhna-kai-thessalonikh.html">Προσλήψεις στην Emirates | Open Day σε Αθήνα και Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 13:13</span></p><p><a href="news/agores/34599-vretanikos-toyrismos-pos-tha-ephreasei-to-brexit-tis-diakopes-sth-mesogeio.html">Βρετανικός τουρισμός: Πώς θα επηρεάσει το Brexit τις διακοπές στη Μεσόγειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 12:31</span></p><p><a href="tornos/eidikes-morfes-tourismou/34598-athlhtikos-toyrismos-%7C-diethnhs-diakrish-gia-to-santorini-experience.html">Αθλητικός τουρισμός | Διεθνής διάκριση για το Santorini Experience</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 12:26</span></p><p><a href="stiles/tornadoros/34597-o-toyrismos-energopoihse-epeita-apo-mia-dekaetia-thn-ellhnikh-agora-akinhton.html">Ο τουρισμός ενεργοποίησε την ελληνική αγορά ακινήτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 12:02</span></p><p><a href="tornos/kosmos/34596-paraplanhsh-ton-taxidioton-apo-thn-trivago-sthn-aystralia.html">Παραπλάνηση των ταξιδιωτών από την Trivago στην Αυστραλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 11:41</span></p><p><a href="tornos/xristika/34595-vraveio-prosvasimhs-polhs-2019-sth-mprenta-ths-ollandias.html">Βραβείο Προσβάσιμης Πόλης 2019 στη Μπρέντα της Ολλανδίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 11:22</span></p><p><a href="tornos/taseis/34594-toyrismos-poies-poleis-htan-oi-pio-perizhthtes-stoys-diethneis-taxidiotes-to-2018.html">Τουρισμός: Ποιες πόλεις ήταν οι πιο περιζήτητες στους διεθνείς ταξιδιώτες το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 11:06</span></p><p><a href="metafores/aeroporikes/34593-blu-express-5-nees-syndeseis-me-ellada-to-2019.html">Blu Express: 5 νέες συνδέσεις με Ελλάδα το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 11:00</span></p><p><a href="news/politics/34592-n-hgoymenidhs-na-prostateythei-h-thesh-ton-xenagon-os-presveyton-ths-choras.html">Ν. Ηγουμενίδης: Να προστατευθεί η θέση των ξεναγών ως πρεσβευτών της χώρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 10:48</span></p><p><a href="news/politismos/34590-fantasmagorikh-giorth-gia-ta-christoygenna-sth-marina-floisvoy.html">Φαντασμαγορική γιορτή για τα Χριστούγεννα στη μαρίνα Φλοίσβου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 09:27</span></p><p><a href="tornos/eidikes-morfes-tourismou/34589-seteyd-oi-ypaithries-drasthriothtes-den-einai-toyrismos-athlhtikhs-anapsychhs-o-klados-tha-gyrisei-piso-40-chronia.html">ΣΕΤΕΥΔ: Οι υπαίθριες δραστηριότητες δεν είναι &quot;τουρισμός αθλητικής αναψυχής&quot;- Ο κλάδος θα γυρίσει πίσω 40 χρόνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 09:21</span></p><p><a href="foreis/periferies/34588-dhmos-ilioy-ochi-se-monada-epexergasias-lymaton.html">Δήμος Ιλίου: Όχι σε μονάδα επεξεργασίας λυμάτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 09:19</span></p><p><a href="epixeiriseis/hotels/34587-plhromes-epichorhghseon-gia-ependyseis-se-xenodocheia.html">Πληρωμές επιχορηγήσεων για επενδύσεις σε ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 09:17</span></p><p><a href="foreis/periferies/34586-draseis-gia-ton-toyrismo-se-naypakto-kai-loytraki.html">Δράσεις για τον τουρισμό σε Ναύπακτο και Λουτράκι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 09:14</span></p><p><a href="foreis/periferies/34585-panepisthmio-peloponnhsoy-systhma-diacheirishs-proorismoy.html">Πανεπιστήμιο Πελοποννήσου: Σύστημα διαχείρισης προορισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 09:10</span></p><p><a href="statistics/34584-elstat-choris-analytika-stoicheia-gia-ton-eiserchomeno-toyrismo-kai-to-2019.html">ΕΛΣΤΑΤ: Χωρίς αναλυτικά στοιχεία για τον εισερχόμενο τουρισμό και το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/12 09:03</span></p><p><a href="tornos/xristika/34583-xenodocheia-paratash-toy-diagonismoy-gia-th-misthosh-toy-ktirioy-sth-zalokosta.html">Ξενοδοχεία: Παράταση του διαγωνισμού για τη μίσθωση του κτιρίου στη Ζαλοκώστα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 17:53</span></p><p><a href="metafores/aeroporikes/34582-koryfaia-stelechh-aerodromion-sto-symposio-toy-daa.html">Κορυφαία στελέχη αεροδρομίων στο συμπόσιο του ΔΑΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 15:00</span></p><p><a href="epixeiriseis/tourist-offices/34581-apath-43000-eyro-apo-taxidiotiko-grafeio-sthn-athhna.html">Απάτη 43.000 ευρώ από ταξιδιωτικό γραφείο στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 14:26</span></p><p><a href="tornos/xristika/34580-the-best-for-the-guest-%7C-synedrio-oikonomias-diamoirasmoy-vrachychronias-misthoshs.html">The Best for the Guest | Συνέδριο Οικονομίας Διαμοιρασμού &amp; Βραχυχρόνιας Μίσθωσης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 14:21</span></p><p><a href="foreis/periferies/34579-g-karameros-to-discover-north-athens-proselkyse-kinezikes-symmetoches-sto-olympic-stadium-run.html">Το Discover North Athens προσέλκυσε Kινεζικές συμμετοχές στο Olympic Stadium Run</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 14:05</span></p><p><a href="tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html">Κερδίστε προσκλήσεις στο Posidonia Sea Tourism Forum</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 14:02</span></p><p><a href="foreis/periferies/34577-epayxhmenh-pragmatikothta-stis-perihghseis-episkepton-sto-pedio-toy-areos.html">Επαυξημένη πραγματικότητα στις περιηγήσεις στο Πεδίο του Άρεως</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 13:46</span></p><p><a href="tornos/taseis/34576-toyrismos-polhs-treis-ellhnikes-poleis-stis-100-pio-perizhthtes-ston-kosmo-gia-city-break.html">Τουρισμός πόλης: Τρεις ελληνικές πόλεις στις 100 πιο περιζήτητες στον κόσμο για city break</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 13:30</span></p><p><a href="tornos/taseis/34575-h-plhrhs-apeyleytherosh-visa-tha-ferei-kyma-kinezon-toyriston-sthn-eyroph.html">Η πλήρης απευλευθέρωση visa θα φέρει κύμα Κινέζων τουριστών στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 13:02</span></p><p><a href="epixeiriseis/hotels/34574-agoges-gia-thn-ypokloph-dedomenon-sta-xenodocheia-ths-marriott.html">Αγωγές για την υποκλοπή δεδομένων στα ξενοδοχεία της Marriott</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 12:49</span></p><p><a href="tornos/ektheseis-sinedria/34573-xenia-2018-thriamvos-apo-ton-ekthesiako-hgeth-ths-toyristikhs-viomhchanias.html">Xenia 2018: Θρίαμβος από τον εκθεσιακό ηγέτη της Τουριστικής βιομηχανίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 12:39</span></p><p><a href="epixeiriseis/tech/34572-h-lg-sthrizei-ton-toyristiko-klado-grand-sponsor-sto-hotel-megatrends-sthn-xenia-2018.html">Η LG στηρίζει τον τουριστικό κλάδο: Grand Sponsor στο Hotel Megatrends στην XENIA 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 12:10</span></p><p><a href="tourismos-2018/34571-tripadvisor-ayta-einai-ta-10-kalytera-estiatoria-sthn-ellada-gia-to-2018.html">TripAdvisor: Αυτά είναι τα 10 καλύτερα εστιατόρια στην Ελλάδα για το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 11:53</span></p><p><a href="epixeiriseis/tourist-offices/34570-h-booking-exagorase-thn-hotelscombined.html">Η Booking εξαγόρασε την HotelsCombined</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 11:44</span></p><p><a href="epixeiriseis/34569-sabre-ellhnas-sto-timoni-elladas-kyproy-kai-norvhgikon-choron.html">Sabre: Έλληνας στο τιμόνι Ελλάδας, Κύπρου και Νορβηγικών χωρών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 11:35</span></p><p><a href="metafores/cruise/34568-carnival-h-ellada-se-neo-programma-kroyazieras-sth-mesogeio-to-2020.html">Carnival: Η Ελλάδα σε νέο πρόγραμμα κρουαζιέρας στη Μεσόγειο το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 11:26</span></p><p><a href="foreis/periferies/34567-neo-prosopo-gia-thn-periochh-agioy-dionysioy-ston-peiraia.html">Νέο &quot;πρόσωπο&quot; για την περιοχή Αγίου Διονυσίου στον Πειραιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 11:23</span></p><p><a href="news/agores/34566-ellhnikos-toyrismos-mhnymata-gia-dipshfia-ayxhsh-apo-thn-polonia-to-2019.html">Ελληνικός τουρισμός: Προοπτικές για διψήφια αύξηση από την Πολωνία το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 11:20</span></p><p><a href="tornos/kosmos/34565-toyrkikos-toyrismos-prosdokies-gia-40-ekat-afixeis-to-2018.html">Τουρκικός τουρισμός: Προσδοκίες για 40 εκατ. αφίξεις το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 10:39</span></p><p><a href="foreis/periferies/34564-alonnhsos-oi-afises-ginontai-oikologikes-tsantes.html">Αλόννησος: Οι αφίσες γίνονται οικολογικές τσάντες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 10:28</span></p><p><a href="foreis/periferies/34563-toyristikes-kai-thematikes-diadromes-sto-dhmo-faistoy.html">Τουριστικές και θεματικές διαδρομές στο Δήμο Φαιστού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 10:26</span></p><p><a href="foreis/periferies/34562-19-ekat-eyro-gia-thn-anavathmish-toy-chionodromikoy-kentroy-kalavryton.html">19 εκατ. ευρώ για την αναβάθμιση του χιονοδρομικού κέντρου Καλαβρύτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 10:20</span></p><p><a href="epixeiriseis/hotels/34561-meleth-gia-thn-axiopoihsh-toy-xenodocheioy-kastalia.html">Μελέτη για την αξιοποίηση του ξενοδοχείου «Κασταλία»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 10:18</span></p><p><a href="tornos/xristika/34560-diagonismos-gia-thn-parochh-taxidiotikon-yphresion.html">Διαγωνισμός για την παροχή ταξιδιωτικών υπηρεσιών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/12 10:14</span></p><p><a href="stiles/prosopa/34559-to-programma-toyristikhs-provolhs-ths-krhths-to-2019.html">Το πρόγραμμα τουριστικής προβολής της Κρήτης το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 15:24</span></p><p><a href="foreis/periferies/34558-kampania-gia-thn-toyristikh-thessalonikh.html">Καμπάνια για την τουριστική Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 15:17</span></p><p><a href="tornos/taseis/34557-itb-berlin-ipk-apogeionetai-o-pagkosmios-toyrismos-to-2019-poies-perioches-eynooyntai.html">IPK: Απογειώνεται ο παγκόσμιος τουρισμός το 2019- Ποιές περιοχές ευνοούνται</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 14:49</span></p><p><a href="epixeiriseis/tour-operators/34556-50-chronia-tui-pos-dhmioyrghthhke-o-kolossos-ton-organomenon-diakopon.html">50 χρόνια TUI - Πώς δημιουργήθηκε ο κολοσσός των οργανωμένων διακοπών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 14:08</span></p><p><a href="metafores/aeroporikes/34555-aegean-epanexetazetai-to-kostos-ton-eisithrion-kai-oi-theseis-stis-pthseis-athhna-rodos.html">Aegean: Επανεξετάζεται το κόστος των εισιτηρίων και οι θέσεις στις πτήσεις Αθήνα-Ρόδος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 14:07</span></p><p><a href="epixeiriseis/airbnb/34554-airbnb-dikastikh-apofash-vazei-freno-se-misthosh-vilas-sth-chalkidikh.html">Airbnb: Δικαστική απόφαση βάζει φρένο σε μίσθωση βίλας στη Χαλκιδική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 13:49</span></p><p><a href="metafores/aeroporikes/34553-ryanair-poioi-eyropaioi-charizoyn-tis-perissoteres-doroepitages-gia-aeroporika-taxidia-ta-christoygenna.html">Ryanair: Ποιοί Ευρωπαίοι δίνουν δωροεπιταγές για αεροπορικά ταξίδια τα Χριστούγεννα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 13:12</span></p><p><a href="epixeiriseis/tour-operators/34552-thomas-cook-megalh-ayxhsh-ton-taxidioton-apo-th-rosia-kai-th-gallia-to-2018.html">Thomas Cook: Μεγάλη αύξηση των ταξιδιωτών από τη Ρωσία και τη Γαλλία το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 12:32</span></p><p><a href="tornos/ektheseis-sinedria/34551-150-hosted-buyers-apo-40-chores-sthn-ekthesh-athens-international-tourism-expo.html">150 hosted buyers από 40 χώρες στην έκθεση Athens International Tourism expo</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 12:28</span></p><p><a href="news/politismos/34550-synaylia-moysikhs-domatioy-sto-odeio-athhnon.html">Συναυλία Μουσικής Δωματίου στο Ωδείο Αθηνών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 12:16</span></p><p><a href="epixeiriseis/tech/34549-world-travel-awards-2018-aytes-einai-oi-kalyteres-etairies-sthn-technologia-taxidion.html">World Travel Awards 2018 | Αυτές είναι οι καλύτερες εταιρίες στην Τεχνολογία Ταξιδιών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 12:12</span></p><p><a href="news/koinonia/34548-poinikes-diastaseis-stis-pseydeis-axioseis-ton-vretanon-gia-apozhmiosh-logo-astheneias-stis-diakopes.html">Ποινικές διαστάσεις στις ψευδείς αξιώσεις των Βρετανών για αποζημίωση λόγω ασθένειας στις διακοπές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 11:52</span></p><p><a href="epixeiriseis/tour-operators/34547-alltours-nea-xenodocheia-sthn-ellada-to-2019-stochos-gia-ayxhsh-polhseon-10.html">Αlltours: Νέα ξενοδοχεία στην Ελλάδα το 2019- Στόχος για αύξηση πωλήσεων 10%</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 11:43</span></p><p><a href="tornos/taseis/34546-ellhnikos-toyrismos-sarose-h-ellada-sta-world-travel-awards-2018.html">Ελληνικός τουρισμός: Σάρωσε η Ελλάδα στα World Travel Awards 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 11:39</span></p><p><a href="tornos/ektheseis-sinedria/34545-rekor-episkepton-sthn-grecka-panorama-kai-greek-food-show-sthn-polonia.html">Grecka Panorama και Greek Food Show: Φέτα, λάδι και ελιές ξετρέλαναν τους Πολωνούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 11:27</span></p><p><a href="others/34544-oroi-diagonismoy-klhroshs-5o-posidonia-sea-tourism-forum.html">Όροι διαγωνισμού-κλήρωσης | 5ο Posidonia Sea Tourism Forum</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 11:16</span></p><p><a href="epixeiriseis/hotels/34541-ekrhxh-krathseon-sta-xenodocheia-thn-black-friday.html">Έκρηξη κρατήσεων στα ξενοδοχεία την Black Friday</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 10:35</span></p><p><a href="statistics/trend-reports/34540-se-poies-chores-ths-mesogeioy-ta-xenodocheia-eichan-tis-ypshloteres-epidoseis-ton-oktovrio.html">Σε ποιες χώρες της Μεσογείου τα ξενοδοχεία είχαν τις υψηλότερες επιδόσεις τον Οκτώβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 10:31</span></p><p><a href="foreis/eot/34539-eot-toyristikes-draseis-se-vryxelles-kai-komi.html">EOT: Toυριστικές δράσεις σε Βρυξέλλες και Κόμι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 10:30</span></p><p><a href="foreis/periferies/34538-parkingk-aerodromioy-hrakleioy-ochi-se-ekptosh-sta-xenodocheia.html">Πάρκινγκ αεροδρομίου Ηρακλείου: Όχι σε έκπτωση στα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 10:25</span></p><p><a href="epixeiriseis/hotels/34537-epichorhghseis-gia-ependyseis-se-2-xenodocheia-sto-rethymno.html">Επιχορηγήσεις για επενδύσεις σε 2 ξενοδοχεία στο Ρέθυμνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 10:22</span></p><p><a href="tornos/xristika/34536-diagonismos-gia-taxidiotikes-yphresies-sto-strasvoyrgo.html">Διαγωνισμός για ταξιδιωτικές υπηρεσίες στο Στρασβούργο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 10:21</span></p><p><a href="foreis/periferies/34535-erga-sth-nisyro-gia-ekkenosh-se-periptosh-ekrhxhs-toy-hfaisteioy.html">Έργα στη Νίσυρο για εκκένωση σε περίπτωση έκρηξης του ηφαιστείου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 10:16</span></p><p><a href="tornos/ektheseis-sinedria/34534-ekoyntoyra-h-epitychia-toy-ellhnikoy-toyrismoy-tha-synechisthei-kai-ta-epomena-chronia.html">Ε.Κουντουρά: Η επιτυχία του ελληνικού τουρισμού θα συνεχισθεί και τα επόμενα χρόνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 10:07</span></p><p><a href="tourismos-2018/34533-h-ellada-deyteros-proorismos-gia-oikogeneiakes-diakopes-sth-rosia.html">Η Ελλάδα δεύτερος προορισμός για «Οικογενειακές Διακοπές» στη Ρωσία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 09:41</span></p><p><a href="tornos/eidikes-morfes-tourismou/34532-seteyd-na-diathrhthei-o-oros-toyrismos-ypaithrion-drasthriothton-anapsychhs.html">ΣΕΤΕΥΔ: Να διατηρηθεί ο όρος «Τουρισμός Υπαίθριων Δραστηριοτήτων Αναψυχής»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 11:32</span></p><p><a href="foreis/periferies/34531-neos-mylos-xotikon-sta-trikala.html">Νέος Μύλος Ξωτικών στα Τρίκαλα για τα Χριστούγεννα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 11:29</span></p><p><a href="foreis/periferies/34530-kentro-meleton-kai-ereynon-tzortzio-nte-kiriko-sto-volo.html">Κέντρο Μελετών και Ερευνών &quot;Τζόρτζιο Ντε Κίρικο&quot; στο Βόλο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 11:26</span></p><p><a href="foreis/periferies/34529-viosimos-toyrismos-sthn-hpeiro.html">Βιώσιμος τουρισμός στην Ήπειρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/12 16:01</span></p><p><a href="foreis/sete/34528-g-vernikos-na-diathrhsoyme-th-dynamikh-toy-ellhnikoy-toyrismoy.html">Γ. Βερνίκος: Nα διατηρήσουμε τη δυναμική του ελληνικού τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/12 13:25</span></p><p><a href="tornos/digital/34527-featured-snippet-sthn-anazhthsh-ths-google.html">&quot;Χτυπώντας&quot; την πρώτη θέση στις αναζητήσεις της Google</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/12 11:51</span></p><p><a href="foreis/periferies/34526-chryso-vraveio-sth-mhlo-gia-thn-ekstrateia-diekdikhshs-ths-afrodiths.html">Χρυσό βραβείο στη Μήλο για την εκστρατεία διεκδίκησης της Αφροδίτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/12 11:43</span></p><p><a href="foreis/periferies/34525-anadeixh-ths-mykhna%CF%8Akhs-akropolhs-gla-sth-voiotia.html">Ανάδειξη της Μυκηναϊκής Ακρόπολης Γλα στη Βοιωτία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/12 11:33</span></p><p><a href="foreis/periferies/34524-pezoporikes-diadromes-ston-kantano-selino.html">Πεζοπορικές διαδρομές στο Δήμο  Καντάνου-Σελίνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/12 11:24</span></p><p><a href="foreis/periferies/34523-enallaktikos-toyrismos-sth-deskath-grevenon.html">Εναλλακτικός τουρισμός στη Δεσκάτη Γρεβενών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/12 11:19</span></p><p><a href="foreis/eot/34522-h-ekoyntoyra-sto-diethnes-synedrio-ths-enoshs-eyropaion-dhmosiografon-sto-agrinio.html">Η Έ.Κουντουρά στο Διεθνές Συνέδριο της Ένωσης Ευρωπαίων Δημοσιογράφων στο Αγρίνιο</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="tourismos-2018/34610-tritos-proorismos-ston-kosmo-h-ellada-ston-toyrismo-ypaithrion-drasthriothton.html">Τουρισμός υπαίθριων δραστηριοτήτων: Τρίτος προορισμός στον κόσμο η Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/sete/34609-sete-workshop-to-krasi-synanta-ton-toyrismo.html">SETE Workshop: «To κρασί συναντά τον τουρισμό» </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/34600-proslhpseis-sthn-emirates-%7C-open-day-se-athhna-kai-thessalonikh.html">Προσλήψεις στην Emirates | Open Day σε Αθήνα και Θεσσαλονίκη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/koinonia/34604-allodapos-enoikiaze-anyparkta-diamerismata-sto-exoteriko-meso-toy-diadiktyoy.html">Αλλοδαπός νοίκιαζε ανύπαρκτα διαμερίσματα στο εξωτερικό μέσω του διαδικτύου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politics/34592-n-hgoymenidhs-na-prostateythei-h-thesh-ton-xenagon-os-presveyton-ths-choras.html">Ν. Ηγουμενίδης: Να προστατευθεί η θέση των ξεναγών ως πρεσβευτών της χώρας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/34603-sth-ellada-kai-pali-h-aponomh-ton-seven-stars-luxury-hospitality-and-lifestyle-awards-2019.html">Στη Ελλάδα η απονομή των Seven Stars Luxury Hospitality and Lifestyle Awards 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/34608-aegean-prosymfono-me-thn-pratt-whitney-gia-kinhthres-gtf-sta-a320neo.html">Aegean: Προσύμφωνο με την Pratt &amp; Whitney για κινητήρες GTF στα Α320neo </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/34606-christoygenna-sthn-athhna-230-ekdhloseis-sto-eortastiko-programma-toy-dhmoy.html">Χριστούγεννα στην Αθήνα: 230 εκδηλώσεις στο εορταστικό πρόγραμμα του δήμου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/34607-h-perifereia-attikhs-provalletai-sthn-ollandia-kai-to-velgio.html">Η Περιφέρεια Αττικής προβάλλεται στην Ολλανδία και το Βέλγιο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/34605-exa-aa-ta-provlhmata-ths-athhnas-stoys-ypopshfioys-dhmarchoys.html">ΕΞΑ-ΑΑ: Τα προβλήματα της Αθήνας στους υποψήφιους δημάρχους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/tornadoros/34597-o-toyrismos-energopoihse-epeita-apo-mia-dekaetia-thn-ellhnikh-agora-akinhton.html">Ο τουρισμός ενεργοποίησε την ελληνική αγορά ακινήτων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/34602-pemptos-megalyteros-proorismos-gia-toys-aystriakoys-h-ellada.html">Πέμπτος μεγαλύτερος προορισμός για τους Αυστριακούς η Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/34599-vretanikos-toyrismos-pos-tha-ephreasei-to-brexit-tis-diakopes-sth-mesogeio.html">Βρετανικός τουρισμός: Πώς θα επηρεάσει το Brexit τις διακοπές στη Μεσόγειο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/34576-toyrismos-polhs-treis-ellhnikes-poleis-stis-100-pio-perizhthtes-ston-kosmo-gia-city-break.html">Τουρισμός πόλης: Τρεις ελληνικές πόλεις στις 100 πιο περιζήτητες στον κόσμο για city break </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/34594-toyrismos-poies-poleis-htan-oi-pio-perizhthtes-stoys-diethneis-taxidiotes-to-2018.html">Τουρισμός: Ποιες πόλεις ήταν οι πιο περιζήτητες στους διεθνείς ταξιδιώτες το 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tourist-offices/34581-apath-43000-eyro-apo-taxidiotiko-grafeio-sthn-athhna.html">Απάτη 43.000 ευρώ από ταξιδιωτικό γραφείο στην Αθήνα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/34601-h-gastronomia-ths-thnoy-se-ekdhlosh-sto-maroysi.html">Η γαστρονομία της Τήνου σε εκδήλωση στο Μαρούσι </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/34590-fantasmagorikh-giorth-gia-ta-christoygenna-sth-marina-floisvoy.html">Φαντασμαγορική γιορτή για τα Χριστούγεννα στη μαρίνα Φλοίσβου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/eidikes-morfes-tourismou/34598-athlhtikos-toyrismos-%7C-diethnhs-diakrish-gia-to-santorini-experience.html">Αθλητικός τουρισμός | Διεθνής διάκριση για το Santorini Experience </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/34595-vraveio-prosvasimhs-polhs-2019-sth-mprenta-ths-ollandias.html">Βραβείο Προσβάσιμης Πόλης 2019 στη Μπρέντα της Ολλανδίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/34596-paraplanhsh-ton-taxidioton-apo-thn-trivago-sthn-aystralia.html">Παραπλάνηση των ταξιδιωτών από την Trivago στην Αυστραλία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/34546-ellhnikos-toyrismos-sarose-h-ellada-sta-world-travel-awards-2018.html">Ελληνικός τουρισμός: Σάρωσε η Ελλάδα στα World Travel Awards 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/34613-organismos-diacheirishs-marketingk-proorismoy-sto-vaigaio.html">Οργανισμός Διαχείρισης μάρκετινγκ προορισμού στο Β.Αιγαίο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/34615-draseis-gia-tis-epiptoseis-ths-klimatikhs-allaghs-sthn-krhth.html">Δράσεις για τις επιπτώσεις της κλιματικής αλλαγής στην Κρήτη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/34593-blu-express-5-nees-syndeseis-me-ellada-to-2019.html">Blu Express: 5 νέες συνδέσεις με Ελλάδα το 2019 </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΕΟΤ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/eot/34465-o-eot-se-ekdhlosh-toy-to-berge-meer-touristik-sth-germania.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/eot_306435935.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/eot/34465-o-eot-se-ekdhlosh-toy-to-berge-meer-touristik-sth-germania.html">Ο ΕΟΤ σε εκδήλωση του t.o. Berge &amp; Meer Touristik στη Γερμανία</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/eot/34443-eot-symmetochh-se-ekdhloseis-sth-nea-yorkh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/eot_876598308.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/eot/34443-eot-symmetochh-se-ekdhloseis-sth-nea-yorkh.html">ΕΟΤ: Συμμετοχή σε εκδηλώσεις στη Νέα Υόρκη</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/eot/34447-pos-o-eot-rosias-proothei-th-cheimerinh-ellada.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/meteora_450394302.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/eot/34447-pos-o-eot-rosias-proothei-th-cheimerinh-ellada.html">Πώς ο ΕΟΤ Ρωσίας προωθεί τη χειμερινή Ελλάδα</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/eot/34419-o-eot-se-ekdhlosh-toy-national-geographic-traveler-roymanias.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/national_geographic_320663246.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/eot/34419-o-eot-se-ekdhlosh-toy-national-geographic-traveler-roymanias.html">Ο EOT σε εκδήλωση του National Geographic Traveler Ρουμανίας</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/34624-aithsh-ptocheyshs-apo-thn-elvetikh-aeroporikh-etaireia-privatair.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/privatair_992301930.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/34624-aithsh-ptocheyshs-apo-thn-elvetikh-aeroporikh-etaireia-privatair.html">Αίτηση πτώχευσης από την ελβετική αεροπορική εταιρεία PrivatΑir</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/34623-h-rodos-idanikos-toyristikos-proorismos-gia-toys-polonoys.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/ro_587352277.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/34623-h-rodos-idanikos-toyristikos-proorismos-gia-toys-polonoys.html">Η Ρόδος ιδανικός τουριστικός προορισμός για τους Πολωνούς</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tourismos-2018/34622-h-gastronomia-ths-astypalaias-provalletai-sthn-india.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/astypalaia_922828006.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tourismos-2018/34622-h-gastronomia-ths-astypalaias-provalletai-sthn-india.html">Η γαστρονομία της Αστυπάλαιας προβάλλεται στην Ινδία</a></div>
</div>


<div style="width:150px;float:left">
	<a href="epixeiriseis/hotels/34621-ayto-to-athhna%CF%8Ako-xenodocheio-einai-anamesa-sta-15-kalytera-sthn-eyroph.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/new_227407164.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο ελληνικός τουρισμός υγείας και η κληρονομιά του Ιπποκράτη προβάλλεται στη Ρωσία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/hotels/34621-ayto-to-athhna%CF%8Ako-xenodocheio-einai-anamesa-sta-15-kalytera-sthn-eyroph.html">Αυτό το αθηναϊκό ξενοδοχείο είναι ανάμεσα στα 100 καλύτερα στον κόσμο</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) && (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script>  

</body>
</html>