<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/foreis/45212-eody-systhma-diacheirishs-kroysmaton-me-technologies-technhths-nohmosynhs.html" />
<meta property="og:description" content="Στο πλαίσιο του προγράμματος του ΕΟΔΥ «Κινητές Ομάδες Υγείας ΚΟΜΥ» που χρηματοδοτείται εξ’ ολοκλήρου από το Πρόγραμμα Διοικητικής Μεταρρύθμισης 2014-2020 παρουσιάστηκε σήμερα Πέμπτη 9/7/2020 στην" />
<meta property="og:image" content="https://www.tornosnews.gr/files/virus_474343251.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης" />
		<meta name="Keywords" content="ΦΟΡΕΙΣ,ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης,ΕΟΔΥ:,Σύστημα,διαχείρισης,κρουσμάτων,με,τεχνολογίες,Τεχνητής,Νοημοσύνης" />
<link rel="alternate" type="application/rss+xml" title="ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης" href="feed/http://www.tornosnews.gr/foreis/45212-eody-systhma-diacheirishs-kroysmaton-me-technologies-technhths-nohmosynhs.rss" />
<link rel="alternate" type="application/rss+xml" title="ΦΟΡΕΙΣ" href="feed/foreis/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/foreis/45212-eody-systhma-diacheirishs-kroysmaton-me-technologies-technhths-nohmosynhs.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΦΟΡΕΙΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="keywords/covid19">
                                	
									
									COVID-19
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="foreis/index.1.html">ΦΟΡΕΙΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">09.07.2020 | 20:45</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/45212.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης @TornosNews&url=https://www.tornosnews.gr/permalink/45212.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/45212.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="foreis/45212-eody-systhma-diacheirishs-kroysmaton-me-technologies-technhths-nohmosynhs.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="45212" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						
						

						<img width="516" src="https://www.tornosnews.gr/files/virus_474343251.jpg" alt="ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης" />
						

						
						
						
						
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Στο πλαίσιο του προγράμματος του ΕΟΔΥ «Κινητές Ομάδες Υγείας ΚΟΜΥ» που χρηματοδοτείται εξ’ ολοκλήρου από το Πρόγραμμα Διοικητικής Μεταρρύθμισης 2014-2020 παρουσιάστηκε σήμερα Πέμπτη 9/7/2020 στην αίθουσα Τύπου  του Κεντρικού Σταδίου ΟΑΚΑ  η καινοτόμος εφαρμογή του ηλεκτρονικού συστήματος διαχείρισης συμβάντων του δικτύου των ΚΟΜΥ.</p>
<p>Η εφαρμογή του νέου συστήματος μειώνει κατά πολύ το χρόνο ελέγχου των τουριστών στα σύνορα και σύμφωνα με τον πρόεδρο του ΕΟΔΥ Παναγιώτη Αρκουμανέα το πρόγραμμα αυτό αποτελεί πρότυπο για όλη την Ευρώπη στη διαχείριση πιθανών κρουσμάτων από COVID-19, καθώς βασίζεται σε τεχνολογίες Τεχνητής Νοημοσύνης.</p>
<p>Η εκδήλωση πραγματοποιήθηκε με την παρουσία εκπροσώπων των χορηγών του προγράμματος και του Τύπου.</p>
<p>Ο κ.Αρκουμανέας, αναφερόμενος στον  ρόλο των κινητών μονάδων, τόνισε ότι, είναι το πιο σημαντικό πρόγραμμα που έχει συντελεστεί κατά την περίοδο αντιμετώπισης του κορωνοϊού σε πανευρωπαϊκό επίπεδο.</p>
<p>Επίσης ανέφερε ότι έχουν γίνει περισσότερες από 3.900 αποστολές και περισσότερα από 75.000 τεστ σε δομές πρόνοιας, Δήμους και πρόσθεσε πως η δύναμη των Κινητών Ομάδων Υγείας αυξάνεται συνεχώς και ίσως ξεπεράσει και των αριθμό των 500 οχημάτων.</p>
<p>Ο Οργανισμός μέσω των ΚΟΜΥ υλοποιεί τον κυρίαρχο στόχο του να βρίσκεται συνεχώς δίπλα στον πολίτη σε κάθε σημείο της ελληνικής επικράτειας.</p>
<p>Ο Πρόεδρος του ΕΟΔΥ αναφέρθηκε και στο νέο πρωτοποριακό σύστημα διαχείρισης του στόλου των ΚΟΜΥ, με το οποίο ο Οργανισμός μπορεί να ελέγχει σε πραγματικό χρόνο, που βρίσκονται οι μονάδες και ποια συγκεκριμένα περιστατικά πρέπει να ελεγχθούν.</p>
<p>Με το ηλεκτρονικό σύστημα  διαχείρισης συμβάντων δίνεται η δυνατότητα με ένα απλό σκανάρισμα να μειώνεται ο χρόνος στο 90% και ταυτόχρονα να καταχωρούνται στην κεντρική βάση δεδομένων, λαμβάνοντας γνώση το Υπουργείο Υγείας αλλά και η Κυβέρνηση.</p>
<p>Τέλος, τονίστηκε ότι ο Οργανισμός εισάγει  την τεχνολογία αιχμής στις δράσεις του προσδοκώντας πιο άμεσα αποτελέσματα και στοχεύοντας στην οικοδόμηση του αισθήματος ασφάλειας των πολιτών.</p>
<p>Με την ευκαιρία ο ΕΟΔΥ ευχαριστεί όλους όσοι συμπαρίστανται στο έργο του και ιδιαίτερα τους χορηγούς τους προγράμματος, την εταιρεία AVIS για τον στόλο οχημάτων, την εταιρεία WIND για τη διάθεση του δικτύου 4G, την εταιρεία Aegean για τα καύσιμα στα οχήματα, την εταιρεία MainSys για την υποστήριξη του software, καθώς και το ΟΑΚΑ για τη φιλοξενία στάθμευσης του στόλου των οχημάτων των ΚΟΜΥ.</p>
<p> </p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">




</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/45130-ex-magnhsias-syzhthsh-gia-ta-metra-sthrixhs-ton-xenodocheion-me-ton-ktrantopoylo.html"><span style="color:#000;padding-right:8px">1)</span> Ε.Ξ. Μαγνησίας: Συζήτηση για τα μέτρα στήριξης των ξενοδοχείων με τον κ.Τριαντόπουλο</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/45085-us-travel-association-apisteyta-apogohteytikh-h-apagoreysh-amerikanon-toyriston-sthn-eyroph.html"><span style="color:#000;padding-right:8px">2)</span> U.S. Travel Association: Απίστευτα απογοητευτική η απαγόρευση Αμερικανών τουριστών στην Ευρώπη</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/45053-epaggelmatiko-epimelhthrio-schedio-gia-thn-anagennhsh-ths-istorikhs-agoras-toy-kentroy-thn-plaka-kai-to-monasthraki.html"><span style="color:#000;padding-right:8px">3)</span> Επαγγελματικό Επιμελητήριο: Σχέδιο για την αναγέννηση της ιστορικής αγοράς στην Πλάκα και το Μοναστηράκι</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/44984-kinhtopoihseis-apo-thn-panellhnia-omospondia-xenagon-epistolh-ston-prothypoyrgo.html"><span style="color:#000;padding-right:8px">4)</span> Κινητοποιήσεις από την Πανελλήνια Ομοσπονδία Ξεναγών- Επιστολή στον πρωθυπουργό</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="45212" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/foreis/45212-eody-systhma-diacheirishs-kroysmaton-me-technologies-technhths-nohmosynhs.html',
						article_id: 45212,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px"><div style="padding:0 0 10px"><a href="https://www.tornosnews.gr/keywords/covid19"><img src="files/banners/covid.jpg" alt="COVID-19" /></a></div>
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 21:26</span></p><p><a href="stiles/tornos-news-live/45214-tornos-news-live-zakynthos-kai-rethymno-aisiodoxoyn-gia-enan-kalo-aygoysto-kai-septemvrio-me-anoichta-pano-apo-to-50-ton-xenodocheion.html">Tornos News Live: Ζάκυνθος και Ρέθυμνο αισιοδοξούν για έναν καλό Αύγουστο και Σεπτέμβριο, με ανοιχτά πάνω από το 50% των ξενοδοχείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 21:16</span></p><p><a href="epixeiriseis/45213-stpolykraths-pos-3-apofaseis-apekleisan-ta-mikra-katalymata-apo-thn-epistreptea-prokatavolh.html">Στ.Πολυκράτης: Πώς 3 αποφάσεις απέκλεισαν τα μικρά καταλύματα από την επιστρεπτέα προκαταβολή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 20:45</span></p><p><a href="foreis/45212-eody-systhma-diacheirishs-kroysmaton-me-technologies-technhths-nohmosynhs.html">ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 18:15</span></p><p><a href="stiles/tornos-news-live/45208-deite-tora-live-th-syzhthsh-gia-to-anoigma-toy-toyrismoy-sta-nhsia.html">Δείτε τώρα LIVE τη συζήτηση για το άνοιγμα του τουρισμού στα νησιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 17:02</span></p><p><a href="news/politismos/45211-festival-athhnon-epidayroy-eidika-metra-gia-thn-asfaleia-ton-theaton-logo-ths-pandhmias-video.html">Φεστιβάλ Αθηνών &amp; Επιδαύρου: Ειδικά μέτρα για την ασφάλεια των θεατών λόγω της πανδημίας (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 16:55</span></p><p><a href="epixeiriseis/tour-operators/45210-g-adventures-taxidia-kai-sthn-ellada-apo-septemvrio.html">G Adventures: Ταξίδια και στην Ελλάδα από Σεπτέμβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 16:52</span></p><p><a href="statistics/45209-meleth-ths-gwi-gia-to-insete-kathoristikos-paragontas-gia-taxidia-h-aisthhsh-asfaleias-kai-epeita-h-chalarosh.html">Μελέτη της GWI για το ΙΝΣΕΤΕ: Πώς επηρεάζει η πανδημία τη διάθεση και τη δυνατότητα για διακοπές;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 16:10</span></p><p><a href="metafores/cruise/45207-xekinoyn-ton-ioylio-me-syntoma-taxidia-kroyazieres-ton-aida-tui-cruises-kai-hapag-lloyd-cruises.html">Ξεκινούν τον Ιούλιο, με σύντομα ταξίδια, κρουαζιέρες των Aida, TUI Cruises και Hapag-Lloyd Cruises</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 14:53</span></p><p><a href="foreis/eot/45206-synergasia-eot-travel-channel-gia-th-diafhmistikh-kampania-2020-toy-ellhnikoy-toyrismoy.html">Συνεργασία ΕΟΤ - Travel Channel για τη διαφημιστική καμπάνια 2020 του ελληνικού τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 14:51</span></p><p><a href="tornos/taseis/45205-expedia-h-asfaleia-kai-h-apofygh-synostismoy-pio-shmantika-apo-to-kostos-ton-diakopon.html">Expedia | Αμερικανικός τουρισμός: Η ασφάλεια και η αποφυγή συνωστισμού πιο σημαντικά από το κόστος των διακοπών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 14:33</span></p><p><a href="foreis/ypourgia/45204-yptoyrismoy-tria-programmata-symvoyleytikhs-ekpaideyshs-kai-pistopoihshs-anergon.html">Υπ.Τουρισμού: Τρία προγράμματα συμβουλευτικής, εκπαίδευσης και πιστοποίησης ανέργων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 14:26</span></p><p><a href="stiles/prosopa/45203-mono-100-ta-thetika-se-31169-test-se-oles-tis-pyles-eisodoy-apo-1-6-ioylioy.html">Μόνο 100 θετικά τεστ σε δείγμα 31.169 σε όλες τις πύλες εισόδου από 1-6 Ιουλίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 13:46</span></p><p><a href="metafores/aeroporikes/45201-h-austrian-airlines-ayxanei-ta-dromologia-ths-kata-40-mechri-ta-telh-oktovrioy.html">Η Austrian Airlines αυξάνει τα δρομολόγιά της κατά 40% μέχρι τα τέλη Οκτωβρίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 13:14</span></p><p><a href="epixeiriseis/hotels/45202-poeet-lyseis-se-provlhmata-ton-ergazomenon-ston-toyrismo.html">ΠΟΕΕΤ: Λύσεις σε προβλήματα των εργαζομένων στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 13:03</span></p><p><a href="epixeiriseis/tour-operators/45200-studiosus-apo-ta-mesa-aygoystoy-ta-taxidia-sthn-ellada.html">Studiosus: Από τα μέσα Αυγούστου τα ταξίδια στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 12:44</span></p><p><a href="epixeiriseis/hotels/45199-anoixe-to-domotel-agios-nikolaos-me-ayxhmena-metra-prostasias.html">Άνοιξε το Domotel Agios Nikolaos με αυξημένα μέτρα προστασίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 10:43</span></p><p><a href="news/agores/45198-velgio-sthn-portokali-lista-h-ellada-diavoyleyseis-gia-na-arthei-h-karantina.html">Βέλγιο: Στην &quot;πορτοκαλί&quot; λίστα η Ελλάδα- Δηλώσεις για άμεση ανανέωση της λίστας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 10:36</span></p><p><a href="others/45197-h-agnosth-paralia-50-lepta-apo-thn-athhna.html">Η άγνωστη Παραλία 50 λεπτά από την Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 10:34</span></p><p><a href="others/45196-diakopes-sto-ellhniko-nhsi-me-tis-100-paralies.html">Διακοπές στο ελληνικό νησί με τις 100 παραλίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 10:25</span></p><p><a href="foreis/periferies/45195-katalytikos-o-rolos-ton-perifereion-gia-thn-oikodomhsh-ths-epomenhs-hmeras.html">Καταλυτικός ο ρόλος των περιφερειών για την οικοδόμηση της επόμενης ημέρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/07 10:21</span></p><p><a href="foreis/periferies/45194-symvash-parachorhshs-leitoyrgias-ydatodromioy-sto-limena-patron.html">Σύμβαση παραχώρησης λειτουργίας υδατοδρομίου στο Λιμένα Πατρών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 19:12</span></p><p><a href="foreis/sete/45193-gretsos-osa-perissotera-esoda-prokypsoyn-mesa-se-ena-asfales-perivallon-toso-chamhloterh-tha-einai-h-yfesh.html">Γ.Ρέτσος: Όσα περισσότερα έσοδα προκύψουν, μέσα σε ένα ασφαλές περιβάλλον, τόσο χαμηλότερη θα είναι η ύφεση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 19:06</span></p><p><a href="tornos/taseis/45191-tl-ellhnika-xenodocheia-kai-nhsia-sthn-koryfh-ton-pagkosmion-vraveion-world%E2%80%99s-best-2020-deite-ta.html">T+L: Ελληνικά ξενοδοχεία και νησιά στην κορυφή των παγκόσμιων βραβείων World’s Best 2020 - Δείτε τα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 19:03</span></p><p><a href="foreis/periferies/45192-starnaoytakhs-na-dothei-h-apaitoymenh-eyelixia-stis-perifereies-gia-na-anaptyxoyn-protovoylies-kai-draseis.html">Στ.Αρναουτάκης: Να δοθεί η απαιτούμενη ευελιξία στις Περιφέρειες για να αναπτύξουν πρωτοβουλίες και δράσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 18:58</span></p><p><a href="stiles/prosopa/45190-to-epicheirhsiako-plano-kai-oi-elegchoi-stis-pyles-eisodoy-ths-choras-apodidoyn.html">Το επιχειρησιακό πλάνο και οι έλεγχοι στις πύλες εισόδου της χώρας αποδίδουν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 17:55</span></p><p><a href="foreis/periferies/45189-g-chatzhmarkos-h-fetinh-saizon-tha-krithei-apo-thn-empeiria-poy-tha-apokomisei-o-episkepths-mas-apo-tis-diakopes-toy.html">Γ. Χατζημάρκος: Η φετινή σαιζόν θα κριθεί από την εμπειρία που θα αποκομίσει ο επισκέπτης μας από τις διακοπές του</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 17:43</span></p><p><a href="foreis/periferies/45188-pantonioy-exairetiko-to-nomoschedio-gia-toyristikh-anaptyxh-se-oles-tis-perifereies.html">Π.Αντωνίου: Εξαιρετικό το νομοσχέδιο για τουριστική ανάπτυξη σε όλες τις περιφέρειες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 15:57</span></p><p><a href="foreis/seedde/45187-setke-ta-katalymata-kleinoyn-os-ygieis-epicheirhseis-anoigoyn-os-kokkines.html">ΣΕΤΚΕ: Τα καταλύματα κλείνουν ως υγιείς επιχειρήσεις και ανοίγουν ως &quot;κόκκινες&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 15:37</span></p><p><a href="foreis/ypourgia/45186-m-konsolas-einai-ora-gia-mia-eyropa%CF%8Akh-nhsiotikh-politikh.html">M. Κόνσολας: Είναι ώρα για μια Ευρωπαϊκή Νησιωτική Πολιτική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 13:20</span></p><p><a href="metafores/aeroporikes/45185-iata-ti-provlhmatizei-toys-taxidiotes-stis-pthseis-%E2%80%93-pandhmia-oikonomia-vasikoi-paragontes-apofyghs-taxidion.html">ΙΑΤΑ: Τι προβληματίζει τους ταξιδιώτες στις πτήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 13:11</span></p><p><a href="metafores/cruise/45184-shma-kindynoy-apo-ton-toyrismo-kroyazieras.html">Σήμα κινδύνου από τον τουρισμό κρουαζιέρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 13:09</span></p><p><a href="news/economy/45183-epistreptea-prokatavolh-lysh-zhtoyn-oi-epicheirhseis-logo-paraplanhshs-toy-systhmatos.html">Επιστρεπτέα προκαταβολή: Λύση ζητούν οι επιχειρήσεις λόγω παραπλάνησης του συστήματος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 12:26</span></p><p><a href="epixeiriseis/hotels/45182-omilos-sani-ikos-synechizetai-h-syneisfora-sthn-prostasia-toy-perivallontos.html">Όμιλος Sani/Ikos: Συνεχίζεται η συνεισφορά στην προστασία του περιβάλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 12:02</span></p><p><a href="metafores/cruise/45181-pio-asfaleis-oi-kroyazieres-apo-tis-diakopes-polhs-ti-lene-oi-eidikoi.html">Πιο ασφαλείς οι κρουαζιέρες από τις διακοπές πόλης; Τι λένε οι ειδικοί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 11:40</span></p><p><a href="stiles/tornos-news-live/45177-tornos-news-live-thn-pempth-9-ioylioy-zontana-7-00-mm-syzhthsh-gia-to-anoigma-toy-toyrismoy-sta-nhsia.html">Tornos News Live: Την Πέμπτη 9 Ιουλίου ζωντανά 6:00 μ.μ. συζήτηση για το άνοιγμα του τουρισμού στα νησιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 11:22</span></p><p><a href="metafores/aeroporikes/45180-ryanair-500-dromologia-apo-to-hn-vasileio-ayto-to-kalokairi.html">Ryanair: 500 διεθνή δρομολόγια από το Ην. Βασίλειο αυτό το καλοκαίρι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 11:04</span></p><p><a href="tornos/xristika/45179-trapezes-anastolh-doseon-mechri-tis-31-dekemvrioy.html">Τράπεζες: Αναστολή δόσεων μέχρι τις 31 Δεκεμβρίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 10:24</span></p><p><a href="stiles/apopsi/45178-to-traino-ths-peloponnhsoy-%E2%80%93-toyrismos-50.html">Το τραίνο της Πελοποννήσου – Τουρισμός 5.0</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 09:46</span></p><p><a href="others/45176-pentakathara-nera-mesa-se-ena-kataprasino-topio-poy-ftanei-os-th-thalassa.html">Πεντακάθαρα νερά, μέσα σε ένα καταπράσινο τοπίο που φτάνει ως τη θάλασσα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/07 09:45</span></p><p><a href="others/45175-h-paralia-sthn-attikh-me-ta-dentra-poy-synhthos-den-echei-kosmo.html">Η παραλία στην Αττική με τα δέντρα που συνήθως δεν έχει κόσμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 20:31</span></p><p><a href="foreis/periferies/45174-krhth-synanthsh-arnaoytakh-aggelopoyloy-gia-ta-200-chronia-apo-thn-enarxh-ths-ellhnikhs-epanastashs.html">Κρήτη: Συνάντηση Αρναουτάκη- Αγγελοπούλου για τα 200 χρόνια από την έναρξη της Ελληνικής Επανάστασης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 20:19</span></p><p><a href="foreis/fedhatta/45173-oi-vretanoi-specialists-tour-operators-proetoimazoyn-thn-epanekkinhsh-toy-toyrismoy-me-thn-ellada.html">Οι Βρετανοί specialists tour operators προετοιμάζουν την επανεκκίνηση του τουρισμού με την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 20:09</span></p><p><a href="foreis/periferies/45172-eytychos-prolavame-h-en-zoh-apodosh-timhs-ston-enio-morikone-apo-thn-kefalonia.html">Ευτυχώς...  προλάβαμε! H εν ζωή απόδοση τιμής στον Ένιο Μορικόνε από την Κεφαλονιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 18:16</span></p><p><a href="foreis/fedhatta/45170-fedhatta-oi-vretanoi-spesialistes-to-s-proetoimazoyn-thn-epanekkinhsh-toy-toyrismoy-me-thn-ellada.html">FedHATTA: Οι Βρετανοί σπεσιαλίστες t.o&#039;s προετοιμάζουν την επανεκκίνηση του τουρισμού με την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 17:52</span></p><p><a href="foreis/periferies/45171-eniaio-prosopo-kai-fonh-sta-diethnh-mme-gia-th-rodo-kai-to-notio-aigaio.html">Ενιαίο πρόσωπο και φωνή στα διεθνή ΜΜΕ για τη Ρόδο και το Νότιο Αιγαίο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 16:34</span></p><p><a href="metafores/aeroporikes/45169-lufthansa-deytero-paketo-metron-toy-programmatos-anadiarthroshs.html">Lufthansa: Δεύτερο πακέτο μέτρων του προγράμματος αναδιάρθρωσης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 15:56</span></p><p><a href="foreis/periferies/45168-xenaghsh-sth-thessalonikh-stoys-foreis-toyrismoy-ths-polhs.html">Ξενάγηση στη Θεσσαλονίκη στους φορείς τουρισμού της πόλης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 15:54</span></p><p><a href="foreis/eot/45167-a-gkerekoy-anadeixh-toy-layrioy-meso-toy-politistikoy-geografikoy-ploytoy-kai-ths-aeiforias.html">Α. Γκερέκου: Ανάδειξη του Λαυρίου μέσω του πολιτιστικού-γεωγραφικού πλούτου και της αειφορίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 15:43</span></p><p><a href="epixeiriseis/tour-operators/45166-aurinkomatkat-ayxhmenes-pthseis-gia-chania-ton-ioylio.html">Aurinkomatkat: Αυξημένες πτήσεις για Χανιά τον Ιούλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 15:30</span></p><p><a href="epixeiriseis/hotels/45165-metaxa-hospitality-group-premiera-me-episkepsh-germanon-to-s-praktoron-kai-dhmosiografon-sto-creta-maris.html">Metaxa Hospitality Group: Πρεμιέρα με επίσκεψη Γερμανών t.o&#039;s, πρακτόρων και δημοσιογράφων στο Creta Maris</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 14:12</span></p><p><a href="foreis/ypourgia/45164-koinonikos-toyrismos-oaed-70000-epipleon-epitages-paratash-symmetochhs-katalymaton-aktoplo%CF%8Akon-etairion.html">Κοινωνικός Τουρισμός ΟΑΕΔ: 70.000 επιπλέον επιταγές - Παράταση συμμετοχής καταλυμάτων &amp; ακτοπλοϊκών εταιριών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 14:04</span></p><p><a href="metafores/cruise/45163-msc-cruises-schedia-gia-enarxh-kroyazieron-sth-mesogeio-ton-aygoysto.html">MSC Cruises: Σχέδια για έναρξη κρουαζιέρων στη Μεσόγειο τον Αύγουστο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 13:45</span></p><p><a href="metafores/aeroporikes/45162-wizz-air-pthseis-apo-londino-se-6-ellhnikoys-proorismoys.html">Wizz Air: Πτήσεις από Λονδίνο σε 6 ελληνικούς προορισμούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 13:42</span></p><p><a href="foreis/ypourgia/45161-yp-toyrismoy-enteinetai-h-synergasia-me-to-anoikto-panepisthmio-se-themata-toyristikhs-ekpaideyshs.html">Yπ. Τουρισμού: Συνεργασία με το Ανοικτό Πανεπιστήμιο - νέες δομές εκπαίδευσης στην Αρχαία Ολυμπία και στην Κω</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 13:24</span></p><p><a href="epixeiriseis/hotels/45160-h-empeiria-sta-xenodocheia-sthn-epochh-toy-korono%CF%8Aoy-%E2%80%93-proino-se-paketo-telos-to-minimpar-gymnastikh-sto-domatio.html">H εμπειρία στα ξενοδοχεία στην εποχή του κορωνοϊού – Πρωινό σε πακέτο, τέλος το μίνι-μπαρ &amp; γυμναστική στο δωμάτιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 13:21</span></p><p><a href="news/economy/45159-yfesh-87-sthn-ee-to-2020-9-sthn-ellada.html">Ύφεση 8,7% στην ΕΕ το 2020- 9% στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 11:41</span></p><p><a href="epixeiriseis/hotels/45158-toyrismos-toylachiston-80-xenodocheia-sthn-athhna-echoyn-anoixei.html">Τουρισμός: Τουλάχιστον 80 ξενοδοχεία στην Αθήνα έχουν ανοίξει- Δείτε ποια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 11:27</span></p><p><a href="foreis/ypourgia/45157-anoichta-synora-metaxy-elladas-kai-aigyptoy-otan-to-epitrepsoyn-ta-epidhmiologika-dedomena.html">Ανοιχτά σύνορα μεταξύ Ελλάδας και Αιγύπτου, όταν το επιτρέψουν τα επιδημιολογικά δεδομένα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 10:38</span></p><p><a href="others/45155-chalkidikh-oi-kalyteres-paralies-ths-sithonias.html">Χαλκιδική: Οι καλύτερες παραλίες της Σιθωνίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 10:37</span></p><p><a href="others/45154-ta-koyfonhsia-kai-oi-exotikes-paralies-toys.html">Τα Κουφονήσια και οι εξωτικές παραλίες τους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 10:33</span></p><p><a href="foreis/periferies/45156-ameso-anoigma-toy-synoriakoy-stathmoy-nymfaias-zhtoyn-oi-dhmarchoi-ths-anmakedonias-thrakhs.html">Άμεσο άνοιγμα του συνοριακού σταθμού Νυμφαίας ζητούν οι δήμαρχοι της Αν.Μακεδονίας-Θράκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/07 09:44</span></p><p><a href="foreis/ypourgia/45153-mechri-tis-11-ioylioy-oi-aithseis-gia-to-programma-toyrismos-gia-oloys.html">Μέχρι τις 11 Ιουλίου οι αιτήσεις για το πρόγραμμα Τουρισμός για όλους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 19:46</span></p><p><a href="metafores/aeroporikes/45152-ypa-anoigoyn-apo-tis-15-ioylioy-oi-pthseis-me-to-hnomeno-vasileio-24-ores-prin-to-check-in-h-forma.html">ΥΠΑ: Ανοίγουν από τις 15 Ιουλίου οι πτήσεις με το Ηνωμένο Βασίλειο- 24 ώρες πριν το check in η φόρμα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 17:02</span></p><p><a href="epixeiriseis/hotels/45151-anoigoyn-ta-xenodocheia-aldiana-sth-mesogeio-%E2%80%93-anoixe-to-kreta-club.html">Ανοίγουν τα ξενοδοχεία Aldiana στη Μεσόγειο – Άνοιξε το Kreta Club</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 16:45</span></p><p><a href="foreis/fedhatta/45149-fedhatta-na-epilythoyn-amesa-oi-ekkremothtes-poy-chronizoyn.html">FedHATTA: Να επιλυθούν άμεσα οι εκκρεμότητες που χρονίζουν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 16:41</span></p><p><a href="foreis/ypourgia/45148-ayth-einai-h-nea-kampania-gia-thn-ellada-sthrizei-thn-krisimh-apofash-gia-diakopes-kai-proorismo.html">Αυτή είναι η νέα καμπάνια για την Ελλάδα | Στηρίζει την κρίσιμη απόφαση για διακοπές και προορισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 16:39</span></p><p><a href="news/politics/45147-g-fraggidhs-na-anoixoyn-oloi-oi-synoriakoi-stathmoi.html">Γ. Φραγγίδης: Να ανοίξουν όλοι οι συνοριακοί σταθμοί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 15:40</span></p><p><a href="others/45146-h-fhmismenh-kai-entyposiakh-chytra-ths-elladas.html">Η φημισμένη και εντυπωσιακή Χύτρα της Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 15:38</span></p><p><a href="others/45145-amorgos-ena-apo-ta-pio-entyposiaka-monasthria-ton-kykladon.html">Αμοργός: Ένα από τα πιο εντυπωσιακά μοναστήρια των Κυκλάδων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 15:25</span></p><p><a href="foreis/periferies/45144-paxoi-diamartyries-gia-thn-apagoreysh-epivivashs-apovivashs-stis-paralies-vrhka-kai-voytoymi.html">Παξοί: Διαμαρτυρίες για την απαγόρευση επιβίβασης - αποβίβασης στις παραλίες Βρήκα και Βουτούμι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 15:00</span></p><p><a href="metafores/cruise/45143-h-ee-paroysiazei-tis-protaseis-ths-gia-thn-epanekkinhsh-ths-kroyazieras-%E2%80%93-ta-vasika-shmeia.html">Οι προτάσεις της ΕΕ για την επανεκκίνηση της κρουαζιέρας – Τα βασικά σημεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 14:41</span></p><p><a href="foreis/hapco/45142-hapco-acvb-tcb-%7C-h-proth-ereyna-sthn-ellada-gia-tis-epiptoseis-ths-pandhmias-ston-synedriako-toyrismo.html">HAPCO, ACVB, TCB | Η πρώτη έρευνα στην Ελλάδα για τις επιπτώσεις της πανδημίας στον Συνεδριακό Τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 14:20</span></p><p><a href="epixeiriseis/hotels/45141-thn-1h-septemvrioy-anoigei-to-athens-capital-hotel-mgallery.html">Την 1η Σεπτεμβρίου ανοίγει το Athens Capital Hotel - MGallery</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 14:10</span></p><p><a href="tornos/taseis/45139-globaldata-oi-gen-z-kai-millennials-kleidi-sthn-toyristikh-anakampsh-protypo-marketingk-h-visit-greece.html">GlobalData: Οι Gen Z και Millennials κλειδί στην τουριστική ανάκαμψη- Πρότυπο μάρκετινγκ η Visit Greece</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 14:03</span></p><p><a href="epixeiriseis/hotels/45140-plhros-anakataskeyasmeno-anoixe-to-evereden-beach-resort-hotel-spa.html">Πλήρως ανακατασκευασμένο άνοιξε το EverEden Beach Resort Hotel &amp; Spa</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 13:38</span></p><p><a href="news/economy/45138-sos-apo-tis-ygieis-mikromesaies-epicheirhseis-den-xeroyme-ean-kai-pote-tha-lavoyme-chorhghsh-reystothtas.html">SOS από τις υγιείς μικρομεσαίες επιχειρήσεις: Δεν ξέρουμε εάν και πότε θα λάβουμε χορήγηση ρευστότητας!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 13:36</span></p><p><a href="foreis/pox/45137-o-ktasios-gia-to-kleisimo-ths-servias-me-to-anoixe-kleise-den-ginetai-epicheirein.html">Ο κ.Τάσιος για το κλείσιμο της Σερβίας: Με το άνοιξε - κλείσε, δεν γίνεται επιχειρείν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 12:54</span></p><p><a href="foreis/periferies/45136-o-toyrismos-sta-chania-ta-11-aithmata-toy-dhmarchoy-ston-ktheocharh-kai-ton-kfragkakh.html">O τουρισμός στα Χανιά: Τα 11 αιτήματα του δημάρχου στον κ.Θεοχάρη και τον κ.Φραγκάκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 12:36</span></p><p><a href="statistics/45135-grant-thornton-%7C-meleth-epidrashs-toy-covid-19-stis-ellhnikes-epicheirhseis-kai-thn-oikonomia.html">Grant Thornton | Μελέτη επίδρασης του Covid-19 στις ελληνικές επιχειρήσεις και την οικονομία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 12:19</span></p><p><a href="epixeiriseis/hotels/45134-ex-magnhsias-trito-seminario-epimorfoshs-gia-ta-ygeionomika-protokolla-sta-xenodocheia.html">Ε.Ξ. Μαγνησίας: Τρίτο σεμινάριο επιμόρφωσης για τα υγειονομικά πρωτόκολλα στα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 12:08</span></p><p><a href="metafores/aeroporikes/45133-88-h-epivatikh-kinhsh-ton-ioynio-sto-aerodromio-ths-athhnas.html">-88% η επιβατική κίνηση τον Ιούνιο στο αεροδρόμιο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 10:35</span></p><p><a href="foreis/periferies/45131-o-dhmos-sithonias-provalletai-sth-roymania.html">Ο Δήμος Σιθωνίας προβάλλεται στη Ρουμανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 10:13</span></p><p><a href="foreis/45130-ex-magnhsias-syzhthsh-gia-ta-metra-sthrixhs-ton-xenodocheion-me-ton-ktrantopoylo.html">Ε.Ξ. Μαγνησίας: Συζήτηση για τα μέτρα στήριξης των ξενοδοχείων με τον κ.Τριαντόπουλο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 10:04</span></p><p><a href="epixeiriseis/nees-ependyseis/45129-allages-chrhshs-ktirion-grafeion-se-xenodocheia-sthn-athhna-kai-ston-peiraia.html">Αλλαγές χρήσης κτιρίων γραφείων σε ξενοδοχεία στην Αθήνα και στον Πειραιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 10:02</span></p><p><a href="tornos/ektheseis-sinedria/45128-to-neo-yvridiko-montelo-gia-symmetochh-se-megales-diethneis-ektheseis.html">Το νέο υβριδικό μοντέλο για συμμετοχή σε μεγάλες διεθνείς εκθέσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 09:58</span></p><p><a href="tornos/kosmos/45127-o-dekalogos-ton-ispanikon-epicheirhseon-gia-thn-exodo-apo-thn-krish.html">Ο δεκάλογος των ισπανικών επιχειρήσεων για την έξοδο από την κρίση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 09:57</span></p><p><a href="foreis/periferies/45126-patmos-stis-28-aygoystoy-xekina-to-festival-thrhskeytikhs-moysikhs.html">Πάτμος: Στις 28 Αυγούστου ξεκινά το Φεστιβάλ Θρησκευτικής Μουσικής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 09:55</span></p><p><a href="tornos/kosmos/45125-gallia-nees-anavoles-megalon-ektheseon-poy-eprokeito-na-diorganothoyn-ton-septemvrio.html">Γαλλία: Νέες αναβολές μεγάλων εκθέσεων που επρόκειτο να διοργανωθούν τον Σεπτέμβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/07 09:47</span></p><p><a href="news/agores/45124-anastelletai-h-eisodos-servon-toyriston-sthn-ellada-mechri-tis-15-ioylioy.html">Αναστέλλεται η είσοδος Σέρβων τουριστών στην Ελλάδα μέχρι τις 15 Ιουλίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/07 15:52</span></p><p><a href="epixeiriseis/hotels/45123-anoixe-shmera-4-ioylioy-to-xenodocheio-athens-marriott-me-ayxhmena-metra-prostasias.html">Άνοιξε στις 4 Ιουλίου το ξενοδοχείο Athens Marriott, με αυξημένα μέτρα προστασίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/07 15:43</span></p><p><a href="tornos/kosmos/45122-h-prospatheia-5-amerikanon-na-fthasoyn-sth-sardhnia-me-idiotiko-aeroplano.html">Η προσπάθεια 5 Αμερικανών να φθάσουν στη Σαρδηνία με ιδιωτικό αεροπλάνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/07 15:30</span></p><p><a href="tornos/eidikes-morfes-tourismou/45121-ta-ygeionomika-protokolla-gia-thn-diexagogh-synedrion-ean-chreiasthei-to-synedrio-tha-einai-mono-diadiktyako-den-mataionetai.html">Τα υγειονομικά πρωτόκολλα για την διεξαγωγή συνεδρίων- εάν χρειασθεί το συνέδριο θα είναι μόνο διαδικτυακό, δεν ματαιώνεται</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/07 15:22</span></p><p><a href="foreis/ypourgia/45120-prostima-se-kateythynomenes-agores-se-ekdromes-h-perihghseis-toyristikon-grafeion.html">Πρόστιμα σε κατευθυνόμενες αγορές σε εκδρομές ή περιηγήσεις τουριστικών γραφείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/07 15:15</span></p><p><a href="foreis/ypourgia/45119-o-ktheocharhs-sthn-krhth-aisiodoxia-gia-to-anoigma-kai-ths-vretanias-kai-soyhdias.html">Ο κ.Θεοχάρης στην Κρήτη: Αισιοδοξία για το άνοιγμα και της Βρετανίας και Σουηδίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 18:26</span></p><p><a href="epixeiriseis/hotels/45118-mparaz-akyroseon-roymanon-toyriston-sth-thaso-logo-adynamias-odikhs-prosvashs.html">Μπαράζ ακυρώσεων Ρουμάνων τουριστών στη Θάσο, λόγω αδυναμίας οδικής πρόσβασης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 17:32</span></p><p><a href="news/agores/45117-sthn-ellada-apo-tis-10-ioylioy-telika-oi-vretanoi-toyristes-h-telikh-lista.html">Στην Ελλάδα από τις 10 Ιουλίου τελικά οι Βρετανοί τουρίστες- η τελική λιστα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 15:52</span></p><p><a href="news/agores/45116-vretanikos-toyrismos-h-ellada-prospathei-na-entachthei-sth-lista-ton-choron-poy-anoigoyn-ta-synora.html">Βρετανικός τουρισμός: Η Ελλάδα προσπαθεί να ενταχθεί στη λίστα των χωρών, που ανοίγουν τα σύνορα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 14:46</span></p><p><a href="foreis/ypourgia/45115-yp-toyrismoy-paratash-ths-prothesmias-aithseon-gia-symmetochh-sto-programma-toyrismos-gia-oloys.html">Υπ. Τουρισμού: Παράταση της προθεσμίας αιτήσεων για συμμετοχή στο πρόγραμμα «Τουρισμός Για Όλους»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 14:41</span></p><p><a href="news/agores/45113-pos-ypodechetai-h-vretanikh-toyristikh-viomhchania-to-anoigma-ton-synoron.html">Πώς υποδέχεται η βρετανική τουριστική βιομηχανία το άνοιγμα των συνόρων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 13:56</span></p><p><a href="foreis/periferies/45112-apagoreysh-kykloforias-ochhmaton-kai-ekdromeon-se-perioches-ths-peloponnhsoy-gia-kindyno-pyrkagias.html">Απαγόρευση κυκλοφορίας οχημάτων και εκδρομέων σε περιοχές της Πελοποννήσου για κίνδυνο πυρκαγιάς</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/45213-stpolykraths-pos-3-apofaseis-apekleisan-ta-mikra-katalymata-apo-thn-epistreptea-prokatavolh.html">Στ.Πολυκράτης: Πώς 3 αποφάσεις απέκλεισαν τα μικρά καταλύματα από την επιστρεπτέα προκαταβολή </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/tornos-news-live/45214-tornos-news-live-zakynthos-kai-rethymno-aisiodoxoyn-gia-enan-kalo-aygoysto-kai-septemvrio-me-anoichta-pano-apo-to-50-ton-xenodocheion.html">Tornos News Live: Ζάκυνθος και Ρέθυμνο αισιοδοξούν για έναν καλό Αύγουστο και Σεπτέμβριο, με ανοιχτά πάνω από το 50% των ξενοδοχείων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/seedde/45187-setke-ta-katalymata-kleinoyn-os-ygieis-epicheirhseis-anoigoyn-os-kokkines.html">ΣΕΤΚΕ: Τα καταλύματα κλείνουν ως υγιείς επιχειρήσεις και ανοίγουν ως &quot;κόκκινες&quot; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/45200-studiosus-apo-ta-mesa-aygoystoy-ta-taxidia-sthn-ellada.html">Studiosus: Από τα μέσα Αυγούστου τα ταξίδια στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/45204-yptoyrismoy-tria-programmata-symvoyleytikhs-ekpaideyshs-kai-pistopoihshs-anergon.html">Υπ.Τουρισμού: Τρία προγράμματα συμβουλευτικής, εκπαίδευσης και πιστοποίησης ανέργων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/45207-xekinoyn-ton-ioylio-me-syntoma-taxidia-kroyazieres-ton-aida-tui-cruises-kai-hapag-lloyd-cruises.html">Ξεκινούν τον Ιούλιο, με σύντομα ταξίδια, κρουαζιέρες των Aida, TUI Cruises και Hapag-Lloyd Cruises </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/45202-poeet-lyseis-se-provlhmata-ton-ergazomenon-ston-toyrismo.html">ΠΟΕΕΤ: Λύσεις σε προβλήματα των εργαζομένων στον τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/45212-eody-systhma-diacheirishs-kroysmaton-me-technologies-technhths-nohmosynhs.html">ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/38123-teleth-themelioshs-ths-ependyshs-one-only-kea-island-sthn-kea.html">Θεμέλιος λίθος για τη μεγάλη τουριστική επένδυση One&amp;Only Kea Island στην Κέα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/26965-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CF%80%CE%BF%CE%BB%CE%B5%CE%BF%CE%B4%CE%BF%CE%BC%CE%B9%CE%BA%CE%AC-%CF%83%CF%87%CE%AD%CE%B4%CE%B9%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%B4%CE%B1%CF%83%CE%B9%CE%BA%CE%BF%CE%AF-%CF%87%CE%AC%CF%81%CF%84%CE%B5%CF%82-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%BF%CF%85%CE%BD-%CE%B5%CF%80%CE%B5%CE%BD%CE%B4%CF%8D%CF%83%CE%B5%CE%B9%CF%82.html">Τουρισμός: Πώς πολεοδομικά σχέδια και δασικοί χάρτες επηρεάζουν επενδύσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/45203-mono-100-ta-thetika-se-31169-test-se-oles-tis-pyles-eisodoy-apo-1-6-ioylioy.html">Μόνο 100 θετικά τεστ σε δείγμα 31.169 σε όλες τις πύλες εισόδου από 1-6 Ιουλίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/tornos-news-live/45208-deite-tora-live-th-syzhthsh-gia-to-anoigma-toy-toyrismoy-sta-nhsia.html">Δείτε τώρα LIVE τη συζήτηση για το άνοιγμα του τουρισμού στα νησιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/45160-h-empeiria-sta-xenodocheia-sthn-epochh-toy-korono%CF%8Aoy-%E2%80%93-proino-se-paketo-telos-to-minimpar-gymnastikh-sto-domatio.html">H εμπειρία στα ξενοδοχεία στην εποχή του κορωνοϊού – Πρωινό σε πακέτο, τέλος το μίνι-μπαρ &amp; γυμναστική στο δωμάτιο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/31583-Ryanair-neo-dromologio-pros-kerkyra-apo-to-saoythent.html">Ryanair: Νέο δρομολόγιο προς Κέρκυρα από το Σάουθεντ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/29976-giorgos-ntalaras-mh-moy-thymoneis-matia-moy-moscha-130318.html">Γιώργος Νταλάρας - Μη Μου Θυμώνεις Μάτια Μου (Μόσχα 13.03.18.) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/41550-pshfiakh-diplomatia-poies-eyropa%CF%8Akes-chores-echoyn-paroysia-sthn-silicon-valley.html">Ψηφιακή Διπλωματία: Ποιες ευρωπαϊκές χώρες έχουν παρουσία στην Silicon Valley </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/45209-meleth-ths-gwi-gia-to-insete-kathoristikos-paragontas-gia-taxidia-h-aisthhsh-asfaleias-kai-epeita-h-chalarosh.html">Μελέτη της GWI για το ΙΝΣΕΤΕ: Πώς επηρεάζει η πανδημία τη διάθεση και τη δυνατότητα για διακοπές; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/economy/45183-epistreptea-prokatavolh-lysh-zhtoyn-oi-epicheirhseis-logo-paraplanhshs-toy-systhmatos.html">Επιστρεπτέα προκαταβολή: Λύση ζητούν οι επιχειρήσεις λόγω παραπλάνησης του συστήματος </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/45210-g-adventures-taxidia-kai-sthn-ellada-apo-septemvrio.html">G Adventures: Ταξίδια και στην Ελλάδα από Σεπτέμβριο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cars/29880-sta-granazia-ths-grafeiokratias-trochospita-kai-aytokinoymena-sthn-ellada.html">Στα γρανάζια της γραφειοκρατίας τροχόσπιτα και αυτοκινούμενα στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/45201-h-austrian-airlines-ayxanei-ta-dromologia-ths-kata-40-mechri-ta-telh-oktovrioy.html">Η Austrian Airlines αυξάνει τα δρομολόγιά της κατά 40% μέχρι τα τέλη Οκτωβρίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/44191-ta-telika-ygeionomika-protokolla-gia-xenodocheia-katalymata.html">Τα τελικά υγειονομικά πρωτόκολλα για ξενοδοχεία-καταλύματα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/43853-korono%CF%8Aos-iata-to-taxidi-me-aeroplano-einai-pio-asfales-apo-mia-volta-sto-emporiko-kentro.html">Κορωνοϊός-IATA: Το ταξίδι με αεροπλάνο είναι πιο ασφαλές από μία βόλτα στο εμπορικό κέντρο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/45185-iata-ti-provlhmatizei-toys-taxidiotes-stis-pthseis-%E2%80%93-pandhmia-oikonomia-vasikoi-paragontes-apofyghs-taxidion.html">ΙΑΤΑ: Τι προβληματίζει τους ταξιδιώτες στις πτήσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/45194-symvash-parachorhshs-leitoyrgias-ydatodromioy-sto-limena-patron.html">Σύμβαση παραχώρησης λειτουργίας υδατοδρομίου στο Λιμένα Πατρών </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΦΟΡΕΙΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/44948-41-pyles-eisodoy-sth-chora-anoigoyn-thn-1h-ioylioy-odhgies-stoys-toyristes.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/kampania_742450871.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/44948-41-pyles-eisodoy-sth-chora-anoigoyn-thn-1h-ioylioy-odhgies-stoys-toyristes.html">41 πύλες εισόδου στη χώρα ανοίγουν την 1η Ιουλίου- Οδηγίες στους τουρίστες</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/44956-isa-diadiktyakh-hmerida-gia-ta-ygeionomika-protokolla-ta-metra-prostasias-ton-toyriston-video.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/isa_274547823.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/44956-isa-diadiktyakh-hmerida-gia-ta-ygeionomika-protokolla-ta-metra-prostasias-ton-toyriston-video.html">ΙΣΑ: Διαδικτυακή ημερίδα για τα υγειονομικά πρωτόκολλα στον τουρισμό (Video)</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/44955-nea-kampania-pame-zakyntho-gia-thn-proothhsh-ton-toyristikon-epicheirhseon-ths-zakynthoy-sthn-ellhnikh-agora.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/pame_zakyntho_780062332.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/44955-nea-kampania-pame-zakyntho-gia-thn-proothhsh-ton-toyristikon-epicheirhseon-ths-zakynthoy-sthn-ellhnikh-agora.html">Νέα καμπάνια «Πάμε Ζάκυνθο!»</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/44930-omospondia-kyklos-mh-ypochreotiko-to-pistopoihtiko-pyroprostasias-sta-katalymata-eos-50-klinon.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/fede_821137811.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/44930-omospondia-kyklos-mh-ypochreotiko-to-pistopoihtiko-pyroprostasias-sta-katalymata-eos-50-klinon.html">Ομοσπονδία «ΚΥΚΛΟΣ»: Μη υποχρεωτικό το Πιστοποιητικό Πυροπροστασίας στα καταλύματα έως 50 κλινών</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="stiles/tornos-news-live/45214-tornos-news-live-zakynthos-kai-rethymno-aisiodoxoyn-gia-enan-kalo-aygoysto-kai-septemvrio-me-anoichta-pano-apo-to-50-ton-xenodocheion.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/TNL_2000709_ARTHRO_AFTER_550x360px_b_417961383.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="stiles/tornos-news-live/45214-tornos-news-live-zakynthos-kai-rethymno-aisiodoxoyn-gia-enan-kalo-aygoysto-kai-septemvrio-me-anoichta-pano-apo-to-50-ton-xenodocheion.html">Tornos News Live: Ζάκυνθος και Ρέθυμνο αισιοδοξούν για έναν καλό Αύγουστο και Σεπτέμβριο, με ανοιχτά πάνω από το 50% των ξενοδοχείων</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/45213-stpolykraths-pos-3-apofaseis-apekleisan-ta-mikra-katalymata-apo-thn-epistreptea-prokatavolh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Polykratis_595071075.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/45213-stpolykraths-pos-3-apofaseis-apekleisan-ta-mikra-katalymata-apo-thn-epistreptea-prokatavolh.html">Στ.Πολυκράτης: Πώς 3 αποφάσεις απέκλεισαν τα μικρά καταλύματα από την επιστρεπτέα προκαταβολή</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/cruise/45207-xekinoyn-ton-ioylio-me-syntoma-taxidia-kroyazieres-ton-aida-tui-cruises-kai-hapag-lloyd-cruises.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/aidablu_264559269.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/cruise/45207-xekinoyn-ton-ioylio-me-syntoma-taxidia-kroyazieres-ton-aida-tui-cruises-kai-hapag-lloyd-cruises.html">Ξεκινούν τον Ιούλιο, με σύντομα ταξίδια, κρουαζιέρες των Aida, TUI Cruises και Hapag-Lloyd Cruises</a></div>
</div>


<div style="width:150px;float:left">
	<a href="epixeiriseis/tour-operators/45210-g-adventures-taxidia-kai-sthn-ellada-apo-septemvrio.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/sail_boat_ploio_istioploia_pixabay_767679841.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="ΕΟΔΥ: Σύστημα διαχείρισης κρουσμάτων με τεχνολογίες Τεχνητής Νοημοσύνης" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/tour-operators/45210-g-adventures-taxidia-kai-sthn-ellada-apo-septemvrio.html">G Adventures: Ταξίδια και στην Ελλάδα από Σεπτέμβριο</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
        .qc-cmp-button {
          background-color: #5b8ec9 !important;
          border-color: #5b8ec9 !important;min-width:210px !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #5b8ec9 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #5b8ec9 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #5b8ec9 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #00afde !important;
          background-color: #00afde !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #00afde !important;
        }
	.qc-cmp-title {
		color: #00afde !important;font-size:24px; 
	}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #5b8ec9 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #00afde !important;
            border-color: #00afde !important;
        }
	.qc-cmp-ui-content {
		padding:20px 60px; text-align:left;
	}
	.qc-cmp-qc-link-container {
		padding:0;
	}
	.qc-cmp-ui {
		min-height: 235px !important;
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"> </script>
<script type="text/javascript">
window.dojoRequire(["mojo/signup-forms/Loader"],function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"02344502516ed052dfbb9d04f","lid":"2149551f2f","uniqueMethods":true}) })
</script> 
 
</body>
</html>