<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/tornos/xristika/46985-enosh-ellhnikon-trapezon-nea-typologia-apaths-poy-afora-thlefonikes-klhseis-gia-ypotithemenh-vlavh-ypologisth.html" />
<meta property="og:description" content="Η Ένωση Ελληνικών Τραπεζών ενημερώνει το συναλλακτικό κοινό για μια νέα τυπολογία απάτης που έχει εμφανιστεί και γίνεται με τη μέθοδο της επισκευής υποτιθέμενης βλάβης" />
<meta property="og:image" content="https://www.tornosnews.gr/files/computer_3233754__340__1__190408262.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή" />
		<meta name="Keywords" content="ΧΡΗΣΤΙΚΑ,Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή,Ένωση,Ελληνικών,Τραπεζών:,Νέα,τυπολογία,απάτης,που,αφορά,τηλεφωνικές,κλήσεις,για,«υποτιθέμενη»,βλάβη,υπολογιστή" />
<link rel="alternate" type="application/rss+xml" title="Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή" href="feed/http://www.tornosnews.gr/tornos/xristika/46985-enosh-ellhnikon-trapezon-nea-typologia-apaths-poy-afora-thlefonikes-klhseis-gia-ypotithemenh-vlavh-ypologisth.rss" />
<link rel="alternate" type="application/rss+xml" title="ΧΡΗΣΤΙΚΑ" href="feed/tornos/xristika/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=7" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/tornos/xristika/46985-enosh-ellhnikon-trapezon-nea-typologia-apaths-poy-afora-thlefonikes-klhseis-gia-ypotithemenh-vlavh-ypologisth.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΧΡΗΣΤΙΚΑ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="keywords/covid19">
                                	
									
									COVID-19
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="tornos/index.1.html">TORNOS+</a>
		
			| <a href="tornos/xristika/index.1.html">ΧΡΗΣΤΙΚΑ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">07.10.2020 | 17:53</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/46985.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή @TornosNews&url=https://www.tornosnews.gr/permalink/46985.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/46985.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="tornos/xristika/46985-enosh-ellhnikon-trapezon-nea-typologia-apaths-poy-afora-thlefonikes-klhseis-gia-ypotithemenh-vlavh-ypologisth.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="46985" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						
						

						<img width="516" src="https://www.tornosnews.gr/files/computer_3233754__340__1__190408262.jpg" alt="Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή" />
						

						
						
						
						
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Η Ένωση Ελληνικών Τραπεζών ενημερώνει το συναλλακτικό κοινό για μια νέα τυπολογία απάτης που έχει εμφανιστεί και γίνεται με τη μέθοδο της επισκευής υποτιθέμενης βλάβης υπολογιστή ή παροχής υπηρεσιών τεχνικής υποστήριξης (“technical support scams”). Οι δράστες τηλεφωνούν, συνήθως από το εξωτερικό, σε ανυποψίαστους πολίτες και υποδύονται τεχνικούς από μεγάλη εταιρεία πληροφορικής. Η τηλεφωνική συνομιλία γίνεται μάλιστα αρκετές φορές στα αγγλικά. Με πρόφαση ότι ο υπολογιστής τους ή / και η φορητή συσκευή τους είναι «μολυσμένα» από κακόβουλο λογισμικό ζητούν να εγκαταστήσουν λογισμικό απομακρυσμένης πρόσβασης, για τη δήθεν επιδιόρθωση - αποκατάσταση του προβλήματος.</p>
<p>Οι εφαρμογές αυτές, αφότου εγκατασταθούν, επιτρέπουν στους δράστες να έχουν πλήρη έλεγχο στις ηλεκτρονικές συσκευές των ανυποψίαστων πολιτών, τους οποίους στη συνέχεια εξαπατούν για να τους «δώσουν» και τους προσωπικούς κωδικούς τους πρόσβασης στο e-banking (user name, password, κ.λπ.), καθώς και τους κωδικούς μίας χρήσης που λαμβάνουν μέσω SMS (SMS One-Time-Password/OTP). Οι δράστες προβαίνουν στη συνέχεια σε μεταφορές χρημάτων από τους λογαριασμούς (e-banking) των θυμάτων τους σε τραπεζικούς λογαριασμούς που ελέγχουν οι ίδιοι ή οι συνεργοί τους.</p>
<p>Καθώς οι δράστες χρησιμοποιούν τα πραγματικά στοιχεία που έχουν υποκλέψει από τους πολίτες, οι τράπεζες δεν μπορούν να γνωρίζουν ότι ο πελάτης τους στο e-banking έχει πέσει θύμα τέτοιας εξαπάτησης και δεν μπορούν οι ίδιες να προβούν σε κατάλληλα μέτρα πρόληψης και αποτροπής τέτοιων κακόβουλων ενεργειών. Για τον λόγο αυτό ενημερώνουν το συναλλακτικό κοινό, καθώς η ευαισθητοποίηση και η συνεργασία όλων των εμπλεκόμενων μερών αποτελεί τον βέλτιστο τρόπο πρόληψης και αποτροπής των ηλεκτρονικών απατών, ειδικά αυτή την περίοδο, όπου η χρήση ηλεκτρονικών υπηρεσιών έχει αυξηθεί σημαντικά σε παγκόσμιο επίπεδο λόγω της πανδημικής κρίσης. Τη συγκυρία αυτή προσπαθούν να εκμεταλλευτούν οι επίδοξοι δράστες και πρέπει με την πρόληψη να τους εμποδίσετε.</p>
<p><span style="text-decoration: underline;"><strong>Χρήσιμες Συμβουλές, Τι μπορώ να κάνω;</strong></span></p>
<ul>
<li>Εάν κάποιος σας καλεί από άγνωστο αριθμό, ειδικά από το εξωτερικό και ισχυρίζεται ότι είναι από οποιαδήποτε εταιρεία πληροφορικής, χωρίς να έχετε δηλώσει κάποια βλάβη του υπολογιστή σας, να διακόπτετε την κλήση.</li>
<li>Mην προχωράτε ποτέ στην εγκατάσταση του προτεινόμενου από αγνώστους λογισμικού απομακρυσμένης διαχείρισης.</li>
<li>Μην αποκαλύπτετε για κανέναν λόγο σε τρίτους τους κωδικούς πρόσβασής σας στο e-banking, τους κωδικούς μίας χρήσης που λαμβάνετε μέσω SMS, καθώς και τα προσωπικά και οικονομικά σας στοιχεία.</li>
<li>Εάν έχετε πέσει θύμα αυτού του τύπου απάτης και έχετε διαπιστώσει συναλλαγές οι οποίες δεν έχουν την έγκρισή σας ενημερώστε άμεσα την Τράπεζά σας.</li>
</ul>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">




</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/xristika/46974-tripadvisor-nea-lysh-diacheirishs-ths-paroysias-ton-estiatorion-sto-diadiktyo.html"><span style="color:#000;padding-right:8px">1)</span> Tripadvisor: Νέα λύση διαχείρισης της παρουσίας των εστιατορίων στο διαδίκτυο</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/xristika/46922-oristikh-mataiosh-toy-aythentikoy-marathonioy-2020-ths-athhnas.html"><span style="color:#000;padding-right:8px">2)</span> Οριστική ματαίωση του Αυθεντικού Μαραθωνίου 2020 της Αθήνας</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/xristika/46937-ellhnikh-omospondia-petosfairishs-diagonismos-gia-thn-parochh-yphresion-diamonhs-%E2%80%93-diatrofhs.html"><span style="color:#000;padding-right:8px">3)</span> Ελληνική Ομοσπονδία Πετοσφαίρισης: Διαγωνισμός για την παροχή υπηρεσιών διαμονής – διατροφής</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/xristika/46901-scholh-xenagon-thessalonikhs-diagonismos-gia-parochh-taxidiotikon-yphresion.html"><span style="color:#000;padding-right:8px">4)</span> Σχολή Ξεναγών Θεσσαλονίκης: Διαγωνισμός για παροχή ταξιδιωτικών υπηρεσιών</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="46985" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/tornos/xristika/46985-enosh-ellhnikon-trapezon-nea-typologia-apaths-poy-afora-thlefonikes-klhseis-gia-ypotithemenh-vlavh-ypologisth.html',
						article_id: 46985,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px"><div style="padding:0 0 10px"><a href="https://www.tornosnews.gr/keywords/covid19"><img src="files/banners/covid.jpg" alt="COVID-19" /></a></div>
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 17:53</span></p><p><a href="tornos/xristika/46985-enosh-ellhnikon-trapezon-nea-typologia-apaths-poy-afora-thlefonikes-klhseis-gia-ypotithemenh-vlavh-ypologisth.html">Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 16:34</span></p><p><a href="news/koinonia/46984-ti-schesh-echei-o-korono%CF%8Aos-me-ton-neantertal.html">Τι σχέση έχει ο κορωνοϊός με τον Νεάντερταλ;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 15:57</span></p><p><a href="epixeiriseis/thalasios-tourismos/46983-h-costa-cruises-anakoinonei-ta-nea-ths-dromologia-gia-to-2021.html">Η Costa Cruises ανακοινώνει τα νέα της δρομολόγια για το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 15:45</span></p><p><a href="epixeiriseis/exoplismos-xenodoxeion/46982-ionisths-kai-katharisths-toy-aera-apo-thn-etaireia-karamanis.html">Ιονιστής και καθαριστής του αέρα από την εταιρεία KARAMANIS</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 15:26</span></p><p><a href="epixeiriseis/exoplismos-xenodoxeion/46981-klimatistiko-choris-exoterikh-monada-h-innova-to-petyche.html">Κλιματιστικό χωρίς εξωτερική μονάδα; Η Innova το πέτυχε!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 15:22</span></p><p><a href="foreis/periferies/46979-perifereia-attikhs-200-ekat-eyro-gia-th-sthrixh-ton-mikron-kai-poly-mikron-epicheirhseon.html">Περιφέρεια Αττικής: 200 εκατ. ευρώ για τη στήριξη των μικρών και πολύ μικρών επιχειρήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 15:21</span></p><p><a href="tornos/kosmos/46978-vretania-kathysteroyn-ta-schedia-gia-ta-test-sta-aerodromia-%E2%80%93-erchetai-to-proto-pagkosmio-diavathrio-korono%CF%8Aoy.html">Βρετανία: Καθυστερούν τα σχέδια για τα τεστ στα αεροδρόμια – Έρχεται το πρώτο παγκόσμιο «διαβατήριο κορωνοϊού»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 15:20</span></p><p><a href="epixeiriseis/exoplismos-xenodoxeion/46980-lg-ultragear%E2%84%A2-face-off-tournament-anadeixh-toy-kalyteroy-paikth-sto-valorant-game.html">LG ULTRAGEAR™ FACE-OFF TOURNAMENT: Ανάδειξη του καλύτερου παίκτη στο Valorant game</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 14:43</span></p><p><a href="epixeiriseis/tourist-offices/46977-germania-triplasia-toy-2019-h-zhthsh-gia-taxidia-to-kalokairi-toy-2021-alla-ochi-logo-prokrathseon.html">Γερμανία: Τριπλάσια του 2019 η ζήτηση για διακοπές το καλοκαίρι του 2021 αλλά... όχι λόγω προκρατήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 14:38</span></p><p><a href="foreis/periferies/46976-perifereia-kmakedonias-paratash-mechri-tis-12-oktovrioy-gia-tis-aithseis-epidothshs-ton-mikron-epicheirhseon.html">Περιφέρεια Κ.Μακεδονίας: Παράταση μέχρι τις 12 Οκτωβρίου για τις αιτήσεις επιδότησης των μικρών επιχειρήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 14:34</span></p><p><a href="foreis/46975-oaed-rekor-dhmioyrgias-neon-theseon-ergasias-meso-ton-programmaton-apascholhshs-to-g-trimhno.html">ΟΑΕΔ: Ρεκόρ δημιουργίας νέων θέσεων εργασίας μέσω των προγραμμάτων απασχόλησης το γ&#039; τρίμηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 14:16</span></p><p><a href="tornos/xristika/46974-tripadvisor-nea-lysh-diacheirishs-ths-paroysias-ton-estiatorion-sto-diadiktyo.html">Tripadvisor: Νέα λύση διαχείρισης της παρουσίας των εστιατορίων στο διαδίκτυο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 13:28</span></p><p><a href="foreis/eot/46973-o-eot-sthrizei-ton-peripathtiko-toyrismo-sthn-chalkidikh.html">Ο ΕΟΤ στηρίζει τον περιπατητικό τουρισμό στην Χαλκιδική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 13:05</span></p><p><a href="news/agores/46972-ereyna-oi-vretanoi-taxideyoyn-ligotero-apo-toys-germanoys-toys-italoys-kai-toys-galloys.html">Έρευνα: Οι Βρετανοί ταξιδεύουν λιγότερο από τους Γερμανούς, τους Ιταλούς και τους Γάλλους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 12:32</span></p><p><a href="stiles/prosopa/46971-ellhnas-o-neos-genikos-dieythynths-na-eyrophs-ths-wyndham.html">Ο νέος γενικός διευθυντής ΝΑ Ευρώπης της Wyndham</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 12:28</span></p><p><a href="epixeiriseis/tourist-offices/46970-germania-84-oi-polhseis-ton-taxidiotikon-grafeion-ton-septemvrio.html">Γερμανία: -84% οι πωλήσεις των ταξιδιωτικών γραφείων τον Σεπτέμβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 12:08</span></p><p><a href="foreis/pox/46969-enosh-xenodochon-n-ioanninon-provolh-ths-hpeiroy-sto-hn-vasileio.html">Ένωση Ξενοδόχων Ν. Ιωαννίνων: Προβολή της Ηπείρου στο Ην. Βασίλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 12:03</span></p><p><a href="metafores/cruise/46968-azamara-anastellontai-ola-ta-programmata-mechri-to-2021-%E2%80%93-nea-seira-kroyazieron-me-epikentro-thn-ellada.html">Azamara: Κρουαζιέρες από τις 9 Μαΐου 2021  στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 11:36</span></p><p><a href="stiles/prosopa/46967-korono%CF%8Aos-%7C-charths-ygeionomikhs-asfaleias-4-epipedon-stis-perifereies.html">Κορωνοϊός | Χάρτης υγειονομικής ασφάλειας 4 επιπέδων στις περιφέρειες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 11:16</span></p><p><a href="others/46965-o-faros-ths-elladas-kai-o-mysthriodhs-thrylos-me-toys-eroteymenoys.html">Ο φάρος της Ελλάδας και ο μυστηριώδης θρύλος με τους ερωτευμένους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 11:15</span></p><p><a href="others/46964-tesseris-monohmeres-konta-sthn-athhna-se-ligotero-apo-90-chiliometra.html">Τέσσερις μονοήμερες κοντά στην Αθήνα σε λιγότερο από 90 χιλιόμετρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 11:05</span></p><p><a href="news/agores/46966-toyrismos-ta-10-pio-dhmofilh-xenodocheia-ton-germanon-thn-prohgoymenh-evdomada-ta-4-sthn-ellada.html">Τουρισμός: Τα 10 πιο δημοφιλή ξενοδοχεία των Γερμανών την προηγούμενη εβδομάδα- τα 4 στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 10:55</span></p><p><a href="foreis/46963-archairesies-ths-enoshs-xenodocheion-arkadias-ta-nea-dioikhtika-organa.html">Αρχαιρεσίες της Ένωσης Ξενοδοχείων Αρκαδίας: Τα νέα Διοικητικά Όργανα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 10:44</span></p><p><a href="foreis/periferies/46962-perifereia-kentrikhs-makedonias-grafeio-dieykolynshs-optikoakoystikon-paragogon.html">Περιφέρεια Κεντρικής Μακεδονίας: Γραφείο Διευκόλυνσης Οπτικοακουστικών Παραγωγών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 10:41</span></p><p><a href="tornos/kosmos/46961-ena-deytero-kyma-korono%CF%8Aoy-tha-kleisei-to-40-ton-estiatorion-sth-nea-yorkh.html">Ένα δεύτερο κύμα κορωνοϊού θα κλείσει το 40% των εστιατορίων στη Νέα Υόρκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 10:39</span></p><p><a href="epixeiriseis/nees-ependyseis/46960-enischyseis-gia-2-xenodocheia-se-kalampaka-kai-mykono.html">Ενισχύσεις για 2 ξενοδοχεία σε Καλαμπάκα και Μύκονο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 10:38</span></p><p><a href="tornos/kosmos/46959-slovenia-meiothhkan-oi-afixeis-xenon-ayxhthhke-o-esoterikos-toyrismos.html">Σλοβενία: Μειώθηκαν οι αφίξεις ξένων, αυξήθηκε ο εσωτερικός τουρισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/10 10:34</span></p><p><a href="epixeiriseis/hotels/46958-trivago-24-oi-times-sta-xenodocheia-ths-athhnas-ton-oktovrio.html">Trivago: -24% οι τιμές στα ξενοδοχεία της Αθήνας τον Οκτώβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 16:54</span></p><p><a href="epixeiriseis/hotels/46957-cn-traveller-h-folegandros-sta-kalytera-nhsia-ston-kosmo-poia-8-ellhnika-xenodocheia-apespasan-vraveia.html">CN Traveller: Η Φολέγανδρος στα καλύτερα νησιά στον κόσμο - Ποια 8 ελληνικά ξενοδοχεία απέσπασαν βραβεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 16:48</span></p><p><a href="epixeiriseis/46956-spoild-ena-protoporiako-ice-cream-bar-poy-hrthe-gia-na-sas-kakomathei.html">Spoild: Ένα πρωτοποριακό ice-cream bar που ήρθε για να σας «κακομάθει»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 16:37</span></p><p><a href="epixeiriseis/46955-to-polis-hamam-kerdise-to-traveler-s-choice-apo-to-trip-advisor.html">Το Polis Hamam κέρδισε το Traveler&#039;s Choice από το Trip Advisor</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 16:06</span></p><p><a href="foreis/periferies/46954-perifereia-stereas-ellados-enischysh-ton-mikron-epicheirhseon-apo-4000-eos-4000-eyro.html">Περιφέρεια Στερεάς Ελλάδος: Ενίσχυση των μικρών επιχειρήσεων από 4.000 έως 4.000 ευρώ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 16:02</span></p><p><a href="tornos/kosmos/46953-germania-pros-periorismo-ths-karantinas-se-10-hmeres-gia-osoys-epistrefoyn-apo-periochh-ypshloy-kindynoy.html">Γερμανία: Προς περιορισμό της καραντίνας σε 10 ημέρες για όσους επιστρέφουν από περιοχή υψηλού κινδύνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 13:43</span></p><p><a href="epixeiriseis/hotels/46952-pantonioy-na-dothei-ektakth-enischysh-stis-toyristikes-epicheirhseis-gia-na-apofygoyn-to-loyketo-h-ton-afellhnismo-toys.html">Π.Αντωνίου: Να δοθεί έκτακτη ενίσχυση στις τουριστικές επιχειρήσεις για να αποφύγουν το λουκέτο ή τον αφελληνισμο τους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 13:37</span></p><p><a href="foreis/ypourgia/46951-proslhpsh-59-ekpaideytikon-stis-scholes-xenagon-athhnas-thessalonikhs-kerkyras-krhths-kai-rodoy.html">Πρόσληψη 59 εκπαιδευτικών στις Σχολές Ξεναγών Αθήνας, Θεσσαλονίκης, Κέρκυρας, Κρήτης και Ρόδου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 13:12</span></p><p><a href="metafores/aeroporikes/46950-aerodromio-athhnas-68-h-epivatikh-kinhsh-ton-septemvrio.html">Αεροδρόμιο Αθήνας: -68% η επιβατική κίνηση τον Σεπτέμβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 13:07</span></p><p><a href="tornos/kosmos/46949-karantina-se%E2%80%A6-chryso-kloyvi-gia-toys-toyristes-sto-poyket.html">Καραντίνα σε… «χρυσό κλουβί» για τους τουρίστες στο Πουκέτ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 12:32</span></p><p><a href="metafores/aeroporikes/46948-h-metafora-toy-plhromatos-ths-emirates-sta-aeroskafh-ginetai-prasinh.html">Η μεταφορά του πληρώματος της Emirates στα αεροσκάφη γίνεται «πράσινη»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 12:23</span></p><p><a href="news/politismos/46947-kyriakh-11-oktovrioy-perihghsh-stis-kryfes-gonies-ths-athhnas-sta-ellhnika-apo-ta-athens-walking-tours.html">Κυριακή 11 Οκτωβρίου | Περιήγηση στις κρυφές γωνιές της Αθήνας στα ελληνικά από τα Athens Walking Tours!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 12:17</span></p><p><a href="stiles/prosopa/46946-asta-neos-proedros-toy-chapter-elladas-kyproy-o-k-leonidas-mpampanhs.html">ASTA | Νέος πρόεδρος του Chapter Ελλάδας &amp; Κύπρου ο κ. Λεωνίδας Μπαμπάνης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 11:55</span></p><p><a href="epixeiriseis/hotels/46945-megalh-vretannia-king-george-apochorei-o-tim-ananiadhs-erchetai-o-hom-parviz.html">Μεγάλη Βρεταννία &amp; King George: Αποχωρεί ο Τim Ανανιάδης, έρχεται ο Hom Parviz</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 11:37</span></p><p><a href="others/46944-to-diashmo-meros-ths-elladas-poy-einai-agnosto-pote-dhmioyrghthhke.html">Το διάσημο μέρος της Ελλάδας που είναι άγνωστο, πότε δημιουργήθηκε</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 11:35</span></p><p><a href="others/46943-poio-einai-to-ellhniko%E2%80%A6-stonehenge-poy-prepei-na-episkeftheis.html">Ποιο είναι το ελληνικό… Stonehenge που πρέπει να επισκεφθείς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 10:49</span></p><p><a href="foreis/periferies/46941-koryfaio-ellhniko-nhsi-h-andros-symfona-me-toys-sunday-times.html">Κορυφαίο Ελληνικό νησί η Άνδρος, σύμφωνα με τους «Sunday Times»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 10:47</span></p><p><a href="epixeiriseis/nees-ependyseis/46940-enischyseis-gia-nees-xenodocheiakes-ependyseis-se-mykono-kai-folegandro.html">Eνισχύσεις για νέες ξενοδοχειακές επενδύσεις σε Μύκονο και Φολέγανδρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 10:45</span></p><p><a href="epixeiriseis/nees-ependyseis/46939-prasino-fos-gia-nea-xenodocheia-se-ko-kai-karpatho.html">Πράσινο φως για νέα ξενοδοχεία σε Κω και Κάρπαθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 10:43</span></p><p><a href="tornos/kosmos/46938-germania-1-stoys-4-ergazomenoys-ston-toyrismo-apascholhthhke-me-meiomeno-orario-ton-septemvrio.html">Γερμανία: 1 στους 4 εργαζόμενους στον τουρισμό απασχολήθηκε με μειωμένο ωράριο τον Σεπτέμβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 10:40</span></p><p><a href="tornos/xristika/46937-ellhnikh-omospondia-petosfairishs-diagonismos-gia-thn-parochh-yphresion-diamonhs-%E2%80%93-diatrofhs.html">Ελληνική Ομοσπονδία Πετοσφαίρισης: Διαγωνισμός για την παροχή υπηρεσιών διαμονής – διατροφής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 10:38</span></p><p><a href="tornos/kosmos/46936-h-proth-kampania-ths-aigyptoy-gia-viosimo-toyrismo-se-prostateyomenes-perioches.html">Η πρώτη καμπάνια της Αιγύπτου για βιώσιμο τουρισμό σε προστατευόμενες περιοχές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/10 09:02</span></p><p><a href="epixeiriseis/exoplismos-xenodoxeion/46935-themieleway-me-ofelos-eos-e2800-se-epilegmenes-syskeyes-frontidas-imatismoy.html">#TheMieleWay με όφελος έως €2.800 σε επιλεγμένες συσκευές φροντίδας ιματισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 17:26</span></p><p><a href="epixeiriseis/nees-ependyseis/46934-stpetsas-oi-9-megales-toyristikes-ependyseis-poy-echoyn-egkrithei-apo-th-diypoyrgikh-epitroph.html">Στ.Πέτσας: Οι 9 μεγάλες τουριστικές επενδύσεις, που έχουν εγκριθεί από τη διυπουργική επιτροπή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 17:20</span></p><p><a href="others/46933-o-stefanos-tsitsipas-stoys-8-toy-rolan-gkaros.html">O Στέφανος Τσιτσιπάς στους &quot;8&quot; του Ρολάν Γκαρός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 16:18</span></p><p><a href="foreis/fedhatta/46932-fedhatta-dynamikh-paroysiash-ths-elladas-sth-diethnh-ekthesh-toyrismoy-satte-genx-ths-indias.html">FedHATTA: Δυναμική παρουσίαση της Ελλάδας στη διεθνή έκθεση τουρισμού SATTE GenX της Ινδίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 16:06</span></p><p><a href="tornos/kosmos/46931-korono%CF%8Aos-kleinoyn-kafe-kai-mpar-sto-parisi.html">Κορωνοϊός: Κλείνουν καφέ και μπαρ στο Παρίσι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 15:53</span></p><p><a href="foreis/ypourgia/46930-to-ypoyrgeio-toyrismoy-paroysiazei-to-neo-shma-glamping.html">Το Υπουργείο Τουρισμού παρουσιάζει το νέο Σήμα Glamping</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 14:54</span></p><p><a href="foreis/hapco/46929-synedria-1-stis-2-etairies-provlepei-epanekkinhsh-me-fysikh-paroysia-meta-to-kalokairi-toy-2021.html">Συνέδρια: 1 στις 2 εταιρίες προβλέπει επανεκκίνηση με φυσική παρουσία, μετά το καλοκαίρι του 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 14:44</span></p><p><a href="epixeiriseis/gastronomia/46928-h-no-1-alysida-kafestiashs-sth-notia-eyroph-paroysiazei-ta-coffee-little-island-mia-nea-epicheirhmatikh-protash-apolyta-prosarmosmenh-stis-sygchrones-anagkes-kai-synthhkes-ths-agoras.html">Η Νο 1 αλυσίδα καφεστίασης στη Νότια Ευρώπη παρουσιάζει τα COFFEE LITTLE ISLAND,  μια νέα επιχειρηματική πρόταση, απόλυτα προσαρμοσμένη στις σύγχρονες ανάγκες και συνθήκες της αγοράς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 14:34</span></p><p><a href="epixeiriseis/46927-exoikonomhsh-neroy-me-to-apodythrio-ntoyz-speira.html">Εξοικονόμηση νερού με το αποδυτήριο-ντουζ ΣΠΕΙΡΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 13:55</span></p><p><a href="epixeiriseis/tourist-offices/46926-strathgikh-symfonia-ton-thomas-cook-kai-hotelbeds.html">Στρατηγική συμφωνία των Thomas Cook και Hotelbeds</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 13:48</span></p><p><a href="metafores/aeroporikes/46925-breeze-airways-h-proth-aeroporikh-etairia-poy-idryetai-stis-hpa-meta-to-2007.html">Breeze Airways: Η πρώτη αεροπορική εταιρία που ιδρύεται στις ΗΠΑ μετά το 2007</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 13:42</span></p><p><a href="epixeiriseis/tech/46924-megalh-ependysh-ths-microsoft-sthn-ellada.html">Μεγάλη επένδυση της Microsoft στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 13:30</span></p><p><a href="foreis/periferies/46923-exairetiko-arthro-gia-thn-elafonhso-apo-th-thenationalherld.html">Εξαιρετικό άρθρο για την Ελαφόνησο  από τη thenationalherld</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 13:24</span></p><p><a href="tornos/xristika/46922-oristikh-mataiosh-toy-aythentikoy-marathonioy-2020-ths-athhnas.html">Οριστική ματαίωση του Αυθεντικού Μαραθωνίου 2020 της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 13:10</span></p><p><a href="metafores/aeroporikes/46921-jet2-allages-sto-tsek-in-kai-forma-dhmosias-ygeias-stis-pthseis-pros-ellada.html">Jet2: Αλλαγές στο τσεκ ιν και φόρμα δημόσιας υγείας στις πτήσεις προς Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 11:55</span></p><p><a href="epixeiriseis/tour-operators/46920-jet2com-kai-jet2holidays-epipleon-pthseis-ton-oktovrio-gia-kerkyra-ko-rodo-kai-madera.html">Jet2.com και Jet2holidays: Επιπλέον πτήσεις τον Οκτώβριο για Κέρκυρα, Κω, Ρόδο και Μαδέρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 11:35</span></p><p><a href="others/46919-h-limnh-petaloyda-ths-elladas-kai-h-monadikh-omorfia-ths.html">Η λίμνη-πεταλούδα της Ελλάδας και η μοναδική ομορφιά της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 11:33</span></p><p><a href="others/46917-to-ellhniko-chorio-poy-echei-mpei-sto-vivlio-gkines.html">Το ελληνικό χωριό που έχει μπει στο βιβλίο Γκίνες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 11:32</span></p><p><a href="metafores/rent-a-car/46918-h-avis-proselkyei-diethnh-kefalaia-ypsoys-%E2%82%AC130-ekat-gia-ependyseis-sthn-prasinh-kinhtikothta.html">Η Avis προσελκύει διεθνή κεφάλαια ύψους €130 εκατ. για επενδύσεις στην πράσινη κινητικότητα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 11:28</span></p><p><a href="foreis/46916-synanthsh-sitesap-gia-to-zhthma-metaforas-ton-kataskeyon-grafeion-ton-epaggelmation-sth-marina-alimoy.html">Συνάντηση ΣΙΤΕΣΑΠ για τα γραφεία των επαγγελματιών στη μαρίνα Αλίμου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 11:27</span></p><p><a href="news/agores/46915-ypa-paratash-eos-12-oktovrioy-ths-aeroporikhs-odhgias-gia-rosia.html">ΥΠΑ: Παράταση έως 12 Οκτωβρίου της αεροπορικής οδηγίας για Ρωσία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 11:14</span></p><p><a href="epixeiriseis/tour-operators/46913-workation-o-neos-typos-taxidion-poy-syndyazoyn-ergasia-me-diakopes-pilotika-sthn-tui.html">Workation: Ο νέος τύπος ταξιδιών που συνδυάζουν εργασία με διακοπές - Πιλοτικά στην TUI</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 11:10</span></p><p><a href="foreis/periferies/46914-perifereia-ionion-nhson-enischysh-me-3000-eos-30000-eyro-ton-mikron-epicheirhseon-me-th-morfh-mh-epistrepteas-epichorhghshs.html">Περιφέρεια Ιονίων Νήσων: Ενίσχυση με 3.000 έως 30.000 ευρώ των μικρών επιχειρήσεων με τη μορφή μη επιστρεπτέας επιχορήγησης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 11:01</span></p><p><a href="foreis/pox/46912-oi-ypopshfioi-gia-to-neo-ds-ths-pox.html">Οι υποψήφιοι για το νέο Δ.Σ. της ΠΟΞ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 10:45</span></p><p><a href="tornos/kosmos/46911-poia-einai-h-alhtheia-gia-ta-kroysmata-korono%CF%8Aoy-sthn-toyrkia.html">Ποια είναι η αλήθεια για τα κρούσματα κορωνοϊού στην Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 10:33</span></p><p><a href="tornos/kosmos/46910-diadiktyaka-2-shmantikes-toyristikes-diorganoseis-ston-kanada.html">Διαδικτυακά 2 σημαντικές τουριστικές διοργανώσεις στον Καναδά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 10:31</span></p><p><a href="epixeiriseis/nees-ependyseis/46909-epichorhghseis-gia-2-xenodocheia-se-ko-kai-rodo.html">Επιχορηγήσεις για 2 ξενοδοχεία σε Κω και Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 10:29</span></p><p><a href="tornos/kosmos/46908-hpa-ta-estiatoria-typoy-%E2%80%9Cfast-food%E2%80%9D-kerdizoyn-thn-empistosynh-ton-katanaloton.html">ΗΠΑ: Τα εστιατόρια τύπου “fast food” κερδίζουν την εμπιστοσύνη των καταναλωτών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 10:26</span></p><p><a href="foreis/periferies/46907-pros-axiopoihsh-to-agkyrovolio-agias-pelagias-sthn-kefalonia.html">Προς αξιοποίηση το αγκυροβόλιο Αγίας Πελαγίας στην Κεφαλονιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/10 09:10</span></p><p><a href="epixeiriseis/46886-hlektronika-vivlia-kai-hlektronikh-timologhsh-meso-ths-platformas-mydata-ths-aade.html">Hλεκτρονικά βιβλία και ηλεκτρονική τιμολόγηση μέσω της πλατφόρμας myDATA της Α.Α.Δ.Ε.</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/10 15:22</span></p><p><a href="news/politismos/46906-apokryptografhthhkan-ta-klasmata-ton-minoiton.html">Αποκρυπτογραφήθηκαν τα κλάσματα των Μινωιτών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/10 15:16</span></p><p><a href="others/46905-oi-didymoi-kai-entyposiakoi-katarraktes-ths-elladas.html">Οι δίδυμοι και εντυπωσιακοί καταρράκτες της Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/10 15:13</span></p><p><a href="others/46904-to-paraxeno-ellhniko-chorio-trypes-kai-h-istoria-toy.html">Το παράξενο ελληνικό χωριό Τρύπες και η ιστορία του</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/10 15:09</span></p><p><a href="others/46903-ayto-einai-to-monadiko-shmeio-sthn-ellada-poy-echei-pesei-epivevaiomena-meteoriths.html">Αυτό είναι το μοναδικό σημείο στην Ελλάδα που έχει πέσει επιβεβαιωμένα μετεωρίτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/10 15:02</span></p><p><a href="epixeiriseis/nees-ependyseis/46902-enischyseis-gia-nees-xenodocheiakes-ependyseis-se-skopelo-kai-skiatho.html">Eνισχύσεις για νέες ξενοδοχειακές επενδύσεις σε Σκόπελο και Σκιάθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/10 15:01</span></p><p><a href="tornos/xristika/46901-scholh-xenagon-thessalonikhs-diagonismos-gia-parochh-taxidiotikon-yphresion.html">Σχολή Ξεναγών Θεσσαλονίκης: Διαγωνισμός για παροχή ταξιδιωτικών υπηρεσιών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/10 14:54</span></p><p><a href="tornos/kosmos/46900-korono%CF%8Aos-to-peroy-anoigei-ta-synora-toy-meta-apo-6-mhnes.html">Κορωνοϊός: Το Περού ανοίγει τα σύνορά του μετά από 6 μήνες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/10 16:17</span></p><p><a href="foreis/periferies/46899-perifereia-peloponnhsoy-me-epistreptea-epichorhghsh-ton-mikron-epicheirhseon-me-5000-eos-40000-eyro.html">Περιφέρεια Πελοποννήσου: Με επιστρεπτέα επιχορήγηση των μικρών επιχειρήσεων με 5.000 έως 40.000 ευρώ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/10 16:10</span></p><p><a href="epixeiriseis/nees-ependyseis/46898-enischyseis-gia-nea-xenodocheia-se-santorinh-kai-antiparo.html">Eνισχύσεις για νέα ξενοδοχεία σε Σαντορίνη και Αντίπαρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/10 16:09</span></p><p><a href="tornos/kosmos/46897-meiosh-kata-759-ton-afixeon-toyriston-sthn-ispania-ton-aygoysto.html">Mείωση κατά 75,9% των αφίξεων τουριστών στην Ισπανία τον Αύγουστο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/10 15:58</span></p><p><a href="tornos/kosmos/46896-to-schedio-gia-thn-anaviosh-ton-continental-hotel-sto-ka%CF%8Aro-kai-the-savoy-hotel-sto-loyxor.html">To σχέδιο για την αναβίωση των Continental Hotel στο Κάϊρο και The Savoy Hotel στο Λούξορ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/10 18:22</span></p><p><a href="foreis/hapco/46895-ereyna-dramatikes-oi-epiptoseis-ston-synedriako-toyrismo-sthn-ellada.html">Έρευνα: Δραματικές οι επιπτώσεις της πανδημίας στον συνεδριακό τουρισμό στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/10 16:36</span></p><p><a href="tornos/xristika/46894-parateinetai-gia-1-hmera-h-prothesmia-aithseon-sto-toyrismos-gia-oloys-meso-toyristikon-grafeion.html">Παρατείνεται για 1 ημέρα (!) η προθεσμία αιτήσεων στο &quot;Τουρισμός για όλους&quot; μέσω τουριστικών γραφείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/10 14:10</span></p><p><a href="foreis/fedhatta/46893-hatta-ectaa-amesh-yiothethsh-syntonismenhs-politikhs-taxidiotikon-periorismon-kai-elegchon-sthn-eyroph.html">HATTA - ECTAA: Άμεση υιοθέτηση συντονισμένης πολιτικής ταξιδιωτικών περιορισμών και ελέγχων στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/10 12:54</span></p><p><a href="foreis/46892-h-poeet-zhtei-aithsh-anastolhs-symvashs-akoma-kai-gia-ergazomenoys-poy-echoyn-apolythei.html">Η ΠΟΕΕΤ ζητεί αίτηση αναστολής σύμβασης ακόμα και για εργαζομένους που έχουν απολυθεί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/10 12:38</span></p><p><a href="epixeiriseis/tour-operators/46891-tui-germanias-h-taxidiotikh-proeidopoihsh-den-shmainei-apagoreysh-fthinoporina-taxidia-se-kathe-proorismo-me-zhthsh.html">TUI Γερμανίας: Η ταξιδιωτική προειδοποίηση δεν σημαίνει απαγόρευση- Φθινοπωρινά ταξίδια σε κάθε προορισμό με ζήτηση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/10 12:17</span></p><p><a href="foreis/ypourgia/46890-kroysma-korono%CF%8Aoy-sto-vyzantino-kai-christianiko-moyseio-athhnon.html">Κρούσμα κορωνοϊού στο Βυζαντινό και Χριστιανικό Μουσείο Αθηνών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/10 11:58</span></p><p><a href="statistics/46889-ereyna-ptosh-85-stis-aeroporikes-afixeis-sta-chania-to-8mhno-kai-78-sto-hrakleio.html">Έρευνα |  Πτώση 85% στις αεροπορικές αφίξεις στα Χανιά το 8μηνο και 78% στο Ηράκλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/10 11:56</span></p><p><a href="foreis/ypourgia/46888-se-kathestos-eidikon-perioristikon-metron-h-kythnos.html">Σε καθεστώς ειδικών περιοριστικών μέτρων η Κύθνος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/10 11:50</span></p><p><a href="metafores/aeroporikes/46887-aegean-airlines-dieyrynontai-oi-syndeseis-me-germania-to-fthinoporo.html">Aegean Airlines: Διευρύνονται οι συνδέσεις με Γερμανία το φθινόπωρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/10 11:37</span></p><p><a href="others/46885-poia-periochh-ths-athhnas-htan-o-mpythoylas-sth-mantam-soysoy.html">Ποια περιοχή της Αθήνας ήταν ο Μπύθουλας στη Μαντάμ Σουσού</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="news/agores/46966-toyrismos-ta-10-pio-dhmofilh-xenodocheia-ton-germanon-thn-prohgoymenh-evdomada-ta-4-sthn-ellada.html">Τουρισμός: Τα 10 πιο δημοφιλή ξενοδοχεία των Γερμανών την προηγούμενη εβδομάδα- τα 4 στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/46947-kyriakh-11-oktovrioy-perihghsh-stis-kryfes-gonies-ths-athhnas-sta-ellhnika-apo-ta-athens-walking-tours.html">Κυριακή 11 Οκτωβρίου | Περιήγηση στις κρυφές γωνιές της Αθήνας στα ελληνικά από τα Athens Walking Tours! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/46971-ellhnas-o-neos-genikos-dieythynths-na-eyrophs-ths-wyndham.html">Ο νέος γενικός διευθυντής ΝΑ Ευρώπης της Wyndham </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/46957-cn-traveller-h-folegandros-sta-kalytera-nhsia-ston-kosmo-poia-8-ellhnika-xenodocheia-apespasan-vraveia.html">CN Traveller: Η Φολέγανδρος στα καλύτερα νησιά στον κόσμο - Ποια 8 ελληνικά ξενοδοχεία απέσπασαν βραβεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/46978-vretania-kathysteroyn-ta-schedia-gia-ta-test-sta-aerodromia-%E2%80%93-erchetai-to-proto-pagkosmio-diavathrio-korono%CF%8Aoy.html">Βρετανία: Καθυστερούν τα σχέδια για τα τεστ στα αεροδρόμια – Έρχεται το πρώτο παγκόσμιο «διαβατήριο κορωνοϊού» </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/exoplismos-xenodoxeion/46981-klimatistiko-choris-exoterikh-monada-h-innova-to-petyche.html">Κλιματιστικό χωρίς εξωτερική μονάδα; Η Innova το πέτυχε! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/46934-stpetsas-oi-9-megales-toyristikes-ependyseis-poy-echoyn-egkrithei-apo-th-diypoyrgikh-epitroph.html">Στ.Πέτσας: Οι 9 μεγάλες τουριστικές επενδύσεις, που έχουν εγκριθεί από τη διυπουργική επιτροπή </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tourist-offices/46977-germania-triplasia-toy-2019-h-zhthsh-gia-taxidia-to-kalokairi-toy-2021-alla-ochi-logo-prokrathseon.html">Γερμανία: Τριπλάσια του 2019 η ζήτηση για διακοπές το καλοκαίρι του 2021 αλλά... όχι λόγω προκρατήσεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/46967-korono%CF%8Aos-%7C-charths-ygeionomikhs-asfaleias-4-epipedon-stis-perifereies.html">Κορωνοϊός | Χάρτης υγειονομικής ασφάλειας 4 επιπέδων στις περιφέρειες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/38915-thomas-cook-anoixe-to-proto-katasthma-travel-stories-made-by-thomas-cook.html">Thomas Cook: Άνοιξε το πρώτο κατάστημα &quot;Travel Stories made by Thomas Cook&quot; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/46968-azamara-anastellontai-ola-ta-programmata-mechri-to-2021-%E2%80%93-nea-seira-kroyazieron-me-epikentro-thn-ellada.html">Azamara: Κρουαζιέρες από τις 9 Μαΐου 2021  στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/46952-pantonioy-na-dothei-ektakth-enischysh-stis-toyristikes-epicheirhseis-gia-na-apofygoyn-to-loyketo-h-ton-afellhnismo-toys.html">Π.Αντωνίου: Να δοθεί έκτακτη ενίσχυση στις τουριστικές επιχειρήσεις για να αποφύγουν το λουκέτο ή τον αφελληνισμο τους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/46949-karantina-se%E2%80%A6-chryso-kloyvi-gia-toys-toyristes-sto-poyket.html">Καραντίνα σε… «χρυσό κλουβί» για τους τουρίστες στο Πουκέτ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/46979-perifereia-attikhs-200-ekat-eyro-gia-th-sthrixh-ton-mikron-kai-poly-mikron-epicheirhseon.html">Περιφέρεια Αττικής: 200 εκατ. ευρώ για τη στήριξη των μικρών και πολύ μικρών επιχειρήσεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/46976-perifereia-kmakedonias-paratash-mechri-tis-12-oktovrioy-gia-tis-aithseis-epidothshs-ton-mikron-epicheirhseon.html">Περιφέρεια Κ.Μακεδονίας: Παράταση μέχρι τις 12 Οκτωβρίου για τις αιτήσεις επιδότησης των μικρών επιχειρήσεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/gastronomia/46928-h-no-1-alysida-kafestiashs-sth-notia-eyroph-paroysiazei-ta-coffee-little-island-mia-nea-epicheirhmatikh-protash-apolyta-prosarmosmenh-stis-sygchrones-anagkes-kai-synthhkes-ths-agoras.html">Η Νο 1 αλυσίδα καφεστίασης στη Νότια Ευρώπη παρουσιάζει τα COFFEE LITTLE ISLAND,  μια νέα επιχειρηματική πρόταση, απόλυτα προσαρμοσμένη στις σύγχρονες ανάγκες και συνθήκες της αγοράς </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/46939-prasino-fos-gia-nea-xenodocheia-se-ko-kai-karpatho.html">Πράσινο φως για νέα ξενοδοχεία σε Κω και Κάρπαθο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/46960-enischyseis-gia-2-xenodocheia-se-kalampaka-kai-mykono.html">Ενισχύσεις για 2 ξενοδοχεία σε Καλαμπάκα και Μύκονο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/46961-ena-deytero-kyma-korono%CF%8Aoy-tha-kleisei-to-40-ton-estiatorion-sth-nea-yorkh.html">Ένα δεύτερο κύμα κορωνοϊού θα κλείσει το 40% των εστιατορίων στη Νέα Υόρκη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/38926-rodos-o-foths-chatzhdiakos-timhse-epicheirhmaties-kai-ethelontes-gia-thn-prosfora-toys-sto-prosfygiko.html">Ρόδος: Ο Φώτης Χατζηδιάκος τίμησε επιχειρηματίες και εθελοντές για την προσφορά τους στο προσφυγικό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/38877-xenodocheia-o-antagonismos-mono-me-vash-thn-timh-den-apotelei-kalh-strathgikh.html">Ξενοδοχεία: Ο ανταγωνισμός μόνο με βάση την τιμή δεν αποτελεί καλή στρατηγική </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/38888-genikh-apergia-chthes-gia-tis-ispanides-kamarieres.html">Γενική απεργία για τις Ισπανίδες καμαριέρες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/38931-ypoyrgeio-toyrismoy-synanthsh-gia-thn-prosvash-ton-amea-ston-toyrismo.html">Υπουργείο Τουρισμού: Συνάντηση για την πρόσβαση των ΑΜΕΑ στον τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/koinonia/46984-ti-schesh-echei-o-korono%CF%8Aos-me-ton-neantertal.html">Τι σχέση έχει ο κορωνοϊός με τον Νεάντερταλ; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/38865-dhmos-chersonhsoy-topiko-diavathrio-me-pronomia-stoys-pistoys-episkeptes-kai-osoys-pantreyontai-ekei.html">Δήμος Χερσονήσου: Τοπικό διαβατήριο με προνόμια στους πιστούς επισκέπτες και όσους παντρεύονται εκεί </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΧΡΗΣΤΙΚΑ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/xristika/46894-parateinetai-gia-1-hmera-h-prothesmia-aithseon-sto-toyrismos-gia-oloys-meso-toyristikon-grafeion.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/athens_tourists_pixabay_481166889.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/xristika/46894-parateinetai-gia-1-hmera-h-prothesmia-aithseon-sto-toyrismos-gia-oloys-meso-toyristikon-grafeion.html">Παρατείνεται για 1 ημέρα (!) η προθεσμία αιτήσεων στο &quot;Τουρισμός για όλους&quot; μέσω τουριστικών γραφείων</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/xristika/46851-synechizontai-mechri-tis-12-oktovrioy-oi-periorismoi-stis-chersaies-aeroporikes-kai-thalassies-syndeseis.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/odikos_444986656.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/xristika/46851-synechizontai-mechri-tis-12-oktovrioy-oi-periorismoi-stis-chersaies-aeroporikes-kai-thalassies-syndeseis.html">Συνεχίζονται μέχρι τις 12 Οκτωβρίου οι περιορισμοί στις χερσαίες, αεροπορικές και θαλάσσιες συνδέσεις</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/xristika/46825-afieroma-toyristikh-ekpaideysh-ti-lene-konsolas-vasilikos-tasios-tsilidhs-tolh-kai-matsigkos.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/students_sharing_doc_on_computer_135838525.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/xristika/46825-afieroma-toyristikh-ekpaideysh-ti-lene-konsolas-vasilikos-tasios-tsilidhs-tolh-kai-matsigkos.html">Αφιέρωμα Τουριστική Εκπαίδευση: Τι λένε Κόνσολας, Βασιλικός, Τάσιος, ΣΕΤΕ, Τσιλίδης, Τόλη και Ματσίγκος</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/xristika/46853-7727-epitages-koinonikoy-toyrismoy-oaed-energopoihthhkan-ton-septemvrio.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/beach_skopelos_pixabay_755608622.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/xristika/46853-7727-epitages-koinonikoy-toyrismoy-oaed-energopoihthhkan-ton-septemvrio.html">7.727 επιταγές κοινωνικού τουρισμού ΟΑΕΔ ενεργοποιήθηκαν τον Σεπτέμβριο</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/46979-perifereia-attikhs-200-ekat-eyro-gia-th-sthrixh-ton-mikron-kai-poly-mikron-epicheirhseon.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/business_pixabay_575973575.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/46979-perifereia-attikhs-200-ekat-eyro-gia-th-sthrixh-ton-mikron-kai-poly-mikron-epicheirhseon.html">Περιφέρεια Αττικής: 200 εκατ. ευρώ για τη στήριξη των μικρών και πολύ μικρών επιχειρήσεων</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/46978-vretania-kathysteroyn-ta-schedia-gia-ta-test-sta-aerodromia-%E2%80%93-erchetai-to-proto-pagkosmio-diavathrio-korono%CF%8Aoy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/airplane_pixabay_556019218.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/46978-vretania-kathysteroyn-ta-schedia-gia-ta-test-sta-aerodromia-%E2%80%93-erchetai-to-proto-pagkosmio-diavathrio-korono%CF%8Aoy.html">Βρετανία: Καθυστερούν τα σχέδια για τα τεστ στα αεροδρόμια – Έρχεται το πρώτο παγκόσμιο «διαβατήριο κορωνοϊού»</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/koinonia/46984-ti-schesh-echei-o-korono%CF%8Aos-me-ton-neantertal.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/virus3_833682622.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/koinonia/46984-ti-schesh-echei-o-korono%CF%8Aos-me-ton-neantertal.html">Τι σχέση έχει ο κορωνοϊός με τον Νεάντερταλ;</a></div>
</div>


<div style="width:150px;float:left">
	<a href="epixeiriseis/thalasios-tourismos/46983-h-costa-cruises-anakoinonei-ta-nea-ths-dromologia-gia-to-2021.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/rsz_costa_safe_454707953.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ένωση Ελληνικών Τραπεζών: Νέα τυπολογία απάτης που αφορά τηλεφωνικές κλήσεις για «υποτιθέμενη» βλάβη υπολογιστή" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/thalasios-tourismos/46983-h-costa-cruises-anakoinonei-ta-nea-ths-dromologia-gia-to-2021.html">Η Costa Cruises ανακοινώνει τα νέα της δρομολόγια για το 2021</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
        .qc-cmp-button {
          background-color: #5b8ec9 !important;
          border-color: #5b8ec9 !important;min-width:210px !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #5b8ec9 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #5b8ec9 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #5b8ec9 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #00afde !important;
          background-color: #00afde !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #00afde !important;
        }
	.qc-cmp-title {
		color: #00afde !important;font-size:24px; 
	}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #5b8ec9 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #00afde !important;
            border-color: #00afde !important;
        }
	.qc-cmp-ui-content {
		padding:20px 60px; text-align:left;
	}
	.qc-cmp-qc-link-container {
		padding:0;
	}
	.qc-cmp-ui {
		min-height: 235px !important;
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"> </script>
<script type="text/javascript">
window.dojoRequire(["mojo/signup-forms/Loader"],function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"02344502516ed052dfbb9d04f","lid":"2149551f2f","uniqueMethods":true}) })
</script> 
 
</body>
</html>