<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου   </title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<meta name="facebook-domain-verification" content="ignxanrsbcmw7swv0r42c3xl348fai" />
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου    | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/tornos/kosmos/49055-oi-germanoi-epicheirhmaties-den-vlepoyn-fos%E2%80%A6-mechri-ta-mesa-septemvrioy.html" />
<meta property="og:description" content="Η συντριπτική πλειονότητα των γερμανικών επιχειρήσεων εκτιμά ότι οι ισχύοντες περιορισμοί λόγω της συνεχιζόμενης πανδημίας του κορωνοϊού θα διαρκέσουν τουλάχιστον μέχρι τα μέσα προσεχούς Σεπτεμβρίου," />
<meta property="og:image" content="https://www.tornosnews.gr/files//berlin_tourists_german_pixabay_104281122.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου   " />
		<meta name="Keywords" content="ΚΟΣΜΟΣ,Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου   ,Οι,Γερμανοί,επιχειρηματίες,δεν,βλέπουν,φως…,μέχρι,τα,μέσα,Σεπτεμβρίου,, " />
<link rel="alternate" type="application/rss+xml" title="Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου   " href="feed/http://www.tornosnews.gr/tornos/kosmos/49055-oi-germanoi-epicheirhmaties-den-vlepoyn-fos%E2%80%A6-mechri-ta-mesa-septemvrioy.rss" />
<link rel="alternate" type="application/rss+xml" title="ΚΟΣΜΟΣ" href="feed/tornos/kosmos/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=7" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/tornos/kosmos/49055-oi-germanoi-epicheirhmaties-den-vlepoyn-fos%E2%80%A6-mechri-ta-mesa-septemvrioy.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΚΟΣΜΟΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="keywords/covid19">
                                	
									
									COVID-19
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="tornos/index.1.html">TORNOS+</a>
		
			| <a href="tornos/kosmos/index.1.html">ΚΟΣΜΟΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου   </h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/SofiaK/">Σοφία Κοντογιάννη</a></span>


		<span class="story_date">05.02.2021 | 08:12</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/49055.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου    @TornosNews&url=https://www.tornosnews.gr/permalink/49055.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/49055.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="tornos/kosmos/49055-oi-germanoi-epicheirhmaties-den-vlepoyn-fos%E2%80%A6-mechri-ta-mesa-septemvrioy.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="49055" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						
						

						<img width="516" src="https://www.tornosnews.gr/files//berlin_tourists_german_pixabay_104281122.jpg" alt="Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου   " />
						

						
						
						
						
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Η συντριπτική πλειονότητα των γερμανικών επιχειρήσεων εκτιμά ότι οι ισχύοντες περιορισμοί λόγω της συνεχιζόμενης πανδημίας του κορωνοϊού θα διαρκέσουν τουλάχιστον μέχρι τα μέσα προσεχούς Σεπτεμβρίου, τόσο για την ίδια την κοινωνία και την δημόσια ζωή, όσο και για τους τομείς στους οποίους αυτές δραστηριοποιούνται.</p>
<p>Αυτά είναι και τα κυριότερα ευρήματα πρόσφατης έρευνας του Ινστιτούτου Οικονομικών Ερευνών.</p>
<p>Σύμφωνα με την έρευνα οι περισσότερες των επιχειρήσεων εκτιμούν ότι οι περιορισμοί και τα αυστηρά μέτρα, στην δημόσια ζωή, θα διαρκέσουν τουλάχιστον άλλους 7 μήνες, ενώ η αμιγώς επιχειρηματική τους δραστηριότητα δεν θα επανέλθει σε φυσιολογικά επίπεδα πριν από 10 μήνες. Οι δύο αυτές αρχικές εκτιμήσεις είναι κατά πολύ χαμηλότερες από τις αντίστοιχες του περασμένου Δεκεμβρίου, ενώ η εκστρατεία εμβολιασμών που βρίσκεται σε εξέλιξη δεν έχει ακόμη καθοριστικό αντίκτυπο για βελτίωση της υπάρχουσας κατάστασης.</p>
<p>Οι διαφοροποιήσεις, στην αξιολόγηση των επιχειρήσεων για την χρονική διάρκεια των περιορισμών στην δημόσια ζωή, είναι οριακές. Πιο συγκεκριμένα ο τομέας της μεταποίησης εκτιμά ότι οι περιορισμοί στην δημόσια ζωή θα διαρκέσουν άλλους 7,4 μήνες, οι πάροχοι υπηρεσιών εκτιμούν για άλλους 7,5 μήνες, το εμπόριο 7,2 μήνες και ο κατασκευαστικός τομέας 7,3 μήνες.</p>
<p>Σε ότι αφορά τις γερμανικές επιχειρήσεις και ανά τομέα δραστηριότητας, οι μεταποιητικές  επιχειρήσεις δεν αναμένουν επάνοδο στην φυσιολογικότητα για άλλους 10 μήνες, όπως και οι πάροχοι υπηρεσιών, το λιανεμπόριο εκτιμά ότι χρειάζονται άλλοι 9 μήνες για επιστροφή στην κανονικότητα και οι κατασκευαστικές – τεχνικές επιχειρήσεις τουλάχιστον ακόμη 10 μήνες. Από την άλλη πλευρά ο τομέας της αυτοκινητοβιομηχανίας αναμένει βελτίωση του επιχειρηματικού κλίματος.</p>
<p><strong>** Τα στοιχεία προέρχονται από έκθεση της Πρεσβείας της Ελλάδος στο Βερολίνο.</strong></p>
<p> <br /> <br /> <br /> <br /> <br /> </p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">




</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/49063-vretania-agonas-gia-28000-domatia-xenodocheion-karantinas-mechri-thn-paraskeyh.html"><span style="color:#000;padding-right:8px">1)</span> Βρετανία: Αγώνας για 28.000 δωμάτια ξενοδοχείων καραντίνας μέχρι την Παρασκευή</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/49053-pshfiako-diavathrio-emvoliasmoy-sth-dania-%E2%80%93-eleytheries-sta-taxidia-kai-sth-dhmosia-zoh-gia-toys-katochoys.html"><span style="color:#000;padding-right:8px">2)</span> Ψηφιακό διαβατήριο εμβολιασμού στη Δανία – Ελευθερίες στα ταξίδια και στη δημόσια ζωή για τους κατόχους</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/49046-a-merkel-pros-to-paron-choris-pronomia-sta-taxidia-oi-emvoliasmenoi-%E2%80%93-poia-h-thesh-ton-megalon-taxidiotikon-etairion.html"><span style="color:#000;padding-right:8px">3)</span> Α. Μέρκελ: Προς το παρόν χωρίς προνόμια στα ταξίδια οι εμβολιασμένοι – Ποια η θέση των μεγάλων ταξιδιωτικών εταιριών</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/49057-ispania-paratash-toy-kathestotos-anastolhs-symvaseon-ergasias-eos-tis-31-ma%CE%90oy.html"><span style="color:#000;padding-right:8px">4)</span> Ισπανία: Παράταση του καθεστώτος αναστολής συμβάσεων εργασίας έως τις 31 Μαΐου</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="49055" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/tornos/kosmos/49055-oi-germanoi-epicheirhmaties-den-vlepoyn-fos%E2%80%A6-mechri-ta-mesa-septemvrioy.html',
						article_id: 49055,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px"><div style="padding:0 0 10px"><a href="https://www.tornosnews.gr/keywords/covid19"><img src="files/banners/covid.jpg" alt="COVID-19" /></a></div>
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 12:31</span></p><p><a href="metafores/cruise/49065-h-msc-akyronei-kroyazieres-sthn-ellada.html">Η MSC ακυρώνει κρουαζιέρες στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 12:16</span></p><p><a href="tornos/taseis/49064-oi-anthropoi-megalyterhs-hlikias-tha-epistrepsoyn-protoi-sta-taxidia.html">Οι άνθρωποι μεγαλύτερης ηλικίας θα επιστρέψουν πρώτοι στα ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 12:06</span></p><p><a href="tornos/kosmos/49063-vretania-agonas-gia-28000-domatia-xenodocheion-karantinas-mechri-thn-paraskeyh.html">Βρετανία: Αγώνας για 28.000 δωμάτια ξενοδοχείων καραντίνας μέχρι την Παρασκευή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 12:04</span></p><p><a href="tornos/xristika/49062-etad-hlektronikoi-diagonismoi-gia-thn-polhsh-15-akinhton-sthn-athhna-kai-thessalonikh.html">ΕΤΑΔ: Ηλεκτρονικοί διαγωνισμοί για την πώληση 15 ακινήτων στην Αθήνα και Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 11:48</span></p><p><a href="others/49061-entyposiako-vinteo-etsi-einai-to-petrino-dasos-ths-elladas.html">Εντυπωσιακό βίντεο: Έτσι είναι το Πέτρινο Δάσος της Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 11:46</span></p><p><a href="others/49060-oi-istories-poy-echoyn-na-dihghthoyn-ta-thrylika-nayagia-ths-elladas.html">Οι ιστορίες που έχουν να διηγηθούν τα θρυλικά ναυάγια της Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 08:20</span></p><p><a href="tornos/xristika/49058-panepisthmio-athhnon-epanaprokhryxh-diagonismoy-gia-misthosh-klinon-xenodocheioy-150-klinon.html">Πανεπιστήμιο Αθηνών: Επαναπροκήρυξη διαγωνισμού για μίσθωση κλινών ξενοδοχείου 150 κλινών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 08:17</span></p><p><a href="tornos/kosmos/49057-ispania-paratash-toy-kathestotos-anastolhs-symvaseon-ergasias-eos-tis-31-ma%CE%90oy.html">Ισπανία: Παράταση του καθεστώτος αναστολής συμβάσεων εργασίας έως τις 31 Μαΐου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 08:15</span></p><p><a href="tornos/kosmos/49056-aystria-oi-dianyktereyseis-epanhlthan-sta-epipeda-ths-dekaetias-toy-70.html">Αυστρία: Οι διανυκτερεύσεις επανήλθαν στα επίπεδα της δεκαετίας του &#039;70</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 08:12</span></p><p><a href="tornos/kosmos/49055-oi-germanoi-epicheirhmaties-den-vlepoyn-fos%E2%80%A6-mechri-ta-mesa-septemvrioy.html">Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου   </a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 08:10</span></p><p><a href="tornos/kosmos/49054-allia-enischysh-ths-thlergasias-se-synennohsh-me-toys-koinonikoys-etairoys.html">Γαλλία: Ενίσχυση της τηλεργασίας σε συνεννόηση με τους κοινωνικούς εταίρους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 18:31</span></p><p><a href="stiles/prosopa/49059-pos-tha-dothei-h-epidothsh-gia-tis-pagies-dapanes-sta-10-ekateyro-to-anotato-orio-ton-kratikon-enischyseon.html">Πώς θα δοθεί η επιδότηση για τις πάγιες δαπάνες | στα 10 εκατ.ευρώ  το ανώτατο όριο των κρατικών ενισχύσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 16:38</span></p><p><a href="tornos/kosmos/49053-pshfiako-diavathrio-emvoliasmoy-sth-dania-%E2%80%93-eleytheries-sta-taxidia-kai-sth-dhmosia-zoh-gia-toys-katochoys.html">Ψηφιακό διαβατήριο εμβολιασμού στη Δανία – Ελευθερίες στα ταξίδια και στη δημόσια ζωή για τους κατόχους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 15:55</span></p><p><a href="foreis/fedhatta/49052-paremvash-fedhatta-sta-ypoyrgeia-metaforon-toyrismoy-gia-provlhmata-poy-chronizoyn-ston-klado-ton-t-grafeion.html">Παρέμβαση FedHATTA στα υπουργεία Μεταφορών &amp; Τουρισμού για προβλήματα που χρονίζουν στον κλάδο των τ. γραφείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 15:54</span></p><p><a href="metafores/aeroporikes/49051-neo-aeroporiko-diavathrio-ygeias-se-pilotikh-efarmogh-sta-hae-kai-thn-italia.html">Νέο αεροπορικό διαβατήριο υγείας σε πιλοτική εφαρμογή στα Εμιράτα και την Ιταλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 15:46</span></p><p><a href="epixeiriseis/tour-operators/49050-akrivoteres-diakopes-sto-exoteriko-epilegoyn-oi-vretanoi-%E2%80%93-h-ellada-stoys-top-proorismoys.html">Ακριβότερες διακοπές στο εξωτερικό επιλέγουν οι Βρετανοί – Η Ελλάδα στους top προορισμούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 15:38</span></p><p><a href="tornos/taseis/49048-ereyna-trivago-to-40-ton-vretanon-protima-tis-diakopes-apo-to-sex.html">Έρευνα Trivago: Το 40% των Βρετανών προτιμά τις διακοπές από το σεξ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 15:35</span></p><p><a href="news/politics/49049-tomearchhs-toyrismoy-ths-neas-dhmokratias-o-andreas-fiorentinos.html">Τομεάρχης Τουρισμού της Νέας Δημοκρατίας ο Ανδρέας Φιορεντίνος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 14:37</span></p><p><a href="epixeiriseis/hotels/49047-accor-erchontai-ta-pshfiaka-kleidia-sta-xenodocheia.html">Accor: Έρχονται τα ψηφιακά κλειδιά στα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 14:11</span></p><p><a href="tornos/kosmos/49046-a-merkel-pros-to-paron-choris-pronomia-sta-taxidia-oi-emvoliasmenoi-%E2%80%93-poia-h-thesh-ton-megalon-taxidiotikon-etairion.html">Α. Μέρκελ: Προς το παρόν χωρίς προνόμια στα ταξίδια οι εμβολιασμένοι – Ποια η θέση των μεγάλων ταξιδιωτικών εταιριών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 13:00</span></p><p><a href="foreis/eot/49045-eot-perifereia-attikhs-kai-emporikos-kosmos-enonoyn-tis-dynameis-toys-gia-provolh-ths-athhnas-sto-exoteriko.html">ΕΟΤ, Περιφέρεια Αττικής και εμπορικός κόσμος ενώνουν τις δυνάμεις τους για προβολή της Αθήνας στο εξωτερικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 12:31</span></p><p><a href="tornos/taseis/49044-episthmones-ta-diethnh-taxidia-odhgoyn-se-ayxhsh-ton-thanaton-apo-covid.html">Επιστήμονες: Τα διεθνή ταξίδια οδηγούν σε αύξηση των θανάτων από COVID</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 12:29</span></p><p><a href="others/49043-h-mythikh-limnh-ths-elladas-edo-egine-h-machh-toy-hraklh-me-tis-stymfalides-ornithes.html">Η μυθική λίμνη της Ελλάδας: Εδώ έγινε η μάχη του Ηρακλή με τις Στυμφαλίδες Όρνιθες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 12:09</span></p><p><a href="others/49042-to-pasignosto-ellhniko-chorio-ths-samoy-poy-eiche-ena-periergo-onoma.html">Το πασίγνωστο ελληνικό χωριό της Σάμου που είχε ένα περίεργο όνομα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 12:02</span></p><p><a href="tornos/ektheseis-sinedria/49041-o-grtasios-sthn-virtual-greek-panorama-elpizoyme-h-anastash-na-ferei-tis-protes-afixeis.html">O Γρ.Τάσιος  στην Virtual Greek Panorama- &quot;Ελπίζουμε η Ανάσταση να φέρει τις πρώτες αφίξεις&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 11:57</span></p><p><a href="foreis/sete/49040-insete-ta-charakthristika-ton-taxidion-esoterikoy-hmedapon-toyriston.html">ΙΝΣΕΤΕ: Το προφίλ του εσωτερικού τουρισμού στη χώρα μας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 11:44</span></p><p><a href="news/49039-me-vhma-sto-agnosto-kineitai-o-toyrismos-kathoristikoi-oi-emvoliasmoi-gia-thn-exelixh-ths-chronias.html">Με βήμα στο «άγνωστο» κινείται ο τουρισμός - καθοριστικοί οι εμβολιασμοί για την εξέλιξη της χρονιάς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 11:28</span></p><p><a href="tornos/kosmos/49038-h-dania-yiothetei-thn-ellhnikh-protash-gia-diavathrio-emvoliasmoy.html">Η Δανία υιοθετεί την ελληνική πρόταση για «διαβατήριο εμβολιασμού»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 09:05</span></p><p><a href="news/economy/49036-oi-allages-ston-kataskeyastiko-klado-epitachynontai-logo-pandhmias.html">Οι αλλαγές στον κατασκευαστικό κλάδο επιταχύνονται λόγω πανδημίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 09:00</span></p><p><a href="news/agores/49032-eyropa%CF%8Ako-symvoylio-epikairopoihsh-ton-metron-gia-tis-afixeis-apo-chores-ektos-ee.html">Ευρωπαϊκό Συμβούλιο: Επικαιροποίηση των μέτρων για τις αφίξεις από χώρες εκτός ΕΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 09:00</span></p><p><a href="tornos/kosmos/49033-germania-ektimhsh-sok-gia-50000-ptocheyseis-eos-to-telos-toy-2021.html">Γερμανία: Eκτίμηση σοκ για 50.000 πτωχεύσεις έως το τέλος του 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 09:00</span></p><p><a href="foreis/periferies/49034-dhmos-lamieon-idrysh-organismoy-diacheirishs-proorismoy-kai-parathrhthrioy-toyrismoy.html">Δήμος Λαμιέων: Ίδρυση Οργανισμού Διαχείρισης Προορισμού και Παρατηρητηρίου Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 08:33</span></p><p><a href="tornos/kosmos/49035-dramatikh-ayxhsh-ton-epipedon-anergias-sthn-ispania-to-2020.html">Δραματική αύξηση των επιπέδων ανεργίας στην Ισπανία το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 08:20</span></p><p><a href="epixeiriseis/hotels/49037-ischyrh-ekrhxh-katedafise-to-xenodocheio-tsamhs-sthn-kastoria.html">Ισχυρή έκρηξη κατεδάφισε το ξενοδοχείο Τσάμης στην Καστοριά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 17:27</span></p><p><a href="tornos/taseis/49031-vretania-perizhthth-th-ellada-alla-opos-kai-alloi-proorismoi-apo-to-kalokairi-toy-2022.html">Βρετανία: Ανεβαίνουν οι κρατήσεις για το... 2022 | Προσδοκίες για διακοπές μετά τον Αύγουστο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 15:41</span></p><p><a href="tornos/kosmos/49030-se-kathestos-ptocheyshs-o-kinezikos-toyristikos-kolossos-hna-group.html">Σε καθεστώς πτώχευσης ο κινεζικός τουριστικός κολοσσός HNA Group</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 14:34</span></p><p><a href="foreis/ypourgia/49028-apokathi%CC%81statai-h-dytikh%CC%81-pro%CC%81svash-ths-akro%CC%81polhs.html">Αποκαθίσταται η δυτική πρόσβαση της Ακρόπολης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 13:31</span></p><p><a href="tornos/taseis/49027-gbta-plhrhs-anakampsh-ton-epaggelmatikon-taxidion-mechri-to-2025.html">GBTA: Πλήρης ανάκαμψη των επαγγελματικών ταξιδιών μέχρι το 2025</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 13:11</span></p><p><a href="stiles/prosopa/49026-etoimh-h-deth-gia-na-filoxenhsei-emvoliastika-kentra.html">Έτοιμη η ΔΕΘ για να φιλοξενήσει εμβολιαστικά κέντρα!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 13:10</span></p><p><a href="tornos/taseis/49025-ereyna-expedia-oi-makrinoi-proorismoi-kerdizoyn-toys-taxidiotes-%E2%80%93-poy-tha-taxidepsoyn-molis-anoixoyn-ta-taxidia.html">Έρευνα Expedia: Οι μακρινοί προορισμοί κερδίζουν τους ταξιδιώτες – Πού θα ταξιδέψουν μόλις ανοίξουν τα σύνορα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 12:54</span></p><p><a href="tornos/kosmos/49024-ispania-apoleies-toyristikon-esodon-ano-ton-72-dis-eyro-to-2020.html">Ισπανία: Απώλειες τουριστικών εσόδων άνω των 72 δισ. ευρώ το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 12:35</span></p><p><a href="stiles/prosopa/49023-tha-synechisthei-h-sthrixh-epicheirhseon-kai-ergazomenon-programma-sthrixhs-kai-gia-toys-xenagoys.html">Θα συνεχισθεί η στήριξη επιχειρήσεων και εργαζομένων- Πρόγραμμα στήριξης και για τους ξεναγούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 12:28</span></p><p><a href="tornos/kosmos/49022-germania-epektash-ths-katastashs-ektakths-anagkhs-toylachiston-mechri-ton-ioynio.html">Γερμανία: Επέκταση της κατάστασης έκτακτης ανάγκης τουλάχιστον μέχρι τον Ιούνιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 12:09</span></p><p><a href="news/politics/49021-5-protaseis-toy-manoy-konsola-gia-th-sthrixh-ths-estiashs.html">5 προτάσεις του Μάνου Κόνσολα για τη στήριξη της εστίασης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 11:52</span></p><p><a href="stiles/prosopa/49020-chronia-epivioshs-gia-ta-xenodocheia-to-2021.html">Χρονιά επιβίωσης για τα ξενοδοχεία το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 11:41</span></p><p><a href="others/49019-to-ellhniko-chorio-poy-echei-ton-diko-toy-game-of-thrones.html">Το ελληνικό χωριό που έχει τον δικό του Game of Thrones</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 11:39</span></p><p><a href="others/49018-vinteo-apo-ton-katarrakth-poy-oyrliazei-ena-monadiko-theama.html">Βίντεο από τον καταρράκτη που «ουρλιάζει»: Ένα μοναδικό θέαμα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 11:28</span></p><p><a href="foreis/periferies/49017-anavionoyn-34-emvlhmatika-sintrivania-ths-athhnas.html">Αναβιώνουν 34 εμβληματικά σιντριβάνια της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 10:20</span></p><p><a href="statistics/49016-h-pandhmia-ephreazei-kai-tis-anthropines-scheseis-ereyna-ths-focus-bari.html">Η πανδημία επηρεάζει και τις ανθρώπινες σχέσεις- Έρευνα της Focus Bari</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 10:12</span></p><p><a href="news/koinonia/49015-nea-tash-kynhgoi-emvolion.html">Νέα τάση: «Κυνηγοί εμβολίων»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 10:10</span></p><p><a href="tornos/kosmos/49014-toyristikes-epicheirhseis-sthn-ispania-poloyn-drasthriothtes-kai-ktiria-gia-na-glitosoyn-tis-ptocheyseis.html">Τουριστικές επιχειρήσεις στην Ισπανία πωλούν δραστηριότητες και κτίρια για να γλιτώσουν τις πτωχεύσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 10:08</span></p><p><a href="tornos/taseis/49013-ereyna-chamhlh-h-elkystikothta-ths-elladas-os-proorismos-egkatastashs-digital-nomads.html">Έρευνα: Χαμηλή η ελκυστικότητα της Ελλάδας ως προορισμός εγκατάστασης digital nomads</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 10:05</span></p><p><a href="tornos/kosmos/49012-aigyptos-syndiafhmish-me-toyr-opereitor-sthn-eyroph.html">Αίγυπτος: Συνδιαφήμιση με τουρ οπερέιτορ στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 10:01</span></p><p><a href="foreis/periferies/49011-sympraxh-dhmon-ths-attikhs-me-ton-anaptyxiako-organismo-sokraths.html">Σύμπραξη Δήμων της Αττικής με τον αναπτυξιακό οργανισμό Σωκράτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 17:24</span></p><p><a href="metafores/cruise/49010-to-celebrity-eclipse-epistrefei-sthn-aystralia-kai-th-nea-zhlandia-gia-th-sezon-2022-23.html">To Celebrity Eclipse επιστρέφει στην Αυστραλία και τη Νέα Ζηλανδία για τη σεζόν 2022-23</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 17:13</span></p><p><a href="news/politismos/49009-ta-moyseia-sanides-sothrias-sto-lokntaoyn.html">Τα μουσεία «σανίδες σωτηρίας» στο λοκντάουν;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 15:56</span></p><p><a href="metafores/aeroporikes/49008-to-ntoympai-epispeydei-thn-pagkosmia-dianomh-emvolion-covid-19.html">Το Ντουμπάι επισπεύδει την παγκόσμια διανομή εμβολίων COVID-19</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 14:49</span></p><p><a href="epixeiriseis/tour-operators/49006-vretania-loyketo-gia-ton-spesialista-stis-diakopes-peripeteias-tucan-travel.html">Βρετανία: &quot;Λουκέτο&quot; για τον σπεσιαλίστα στις διακοπές περιπέτειας Tucan Travel</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 14:47</span></p><p><a href="foreis/49007-anaplhrosh-toy-misthoy-kata-ta-eyropa%CF%8Aka-protypa-zhtei-h-omospondia-ergazomenon-ston-toyrismo-episitismo.html">Αναπλήρωση του μισθού κατά τα ευρωπαϊκά πρότυπα ζητεί η Ομοσπονδία Εργαζομένων στον τουρισμό-επισιτισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 14:44</span></p><p><a href="news/economy/49005-ellada-chrysh-viza-gia-perissoteres-ependyseis.html">Ελλάδα: «Χρυσή βίζα» για περισσότερες επενδύσεις;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 14:14</span></p><p><a href="metafores/aeroporikes/49004-eurocontrol-ta-2-senaria-gia-thn-aeroporikh-kinhsh-sthn-eyroph-to-2021.html">Eurocontrol: Tα 2 σενάρια για την αεροπορική κίνηση στην Ευρώπη το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 12:24</span></p><p><a href="epixeiriseis/hotels/49003-sani-ikos-group-neo-grafeio-polhseon-sto-monacho-gia-tis-germanofones-agores.html">Sani &amp; Ikos Group: Νέο γραφείο πωλήσεων στο Μόναχο για τις γερμανόφωνες αγορές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 12:06</span></p><p><a href="tornos/kosmos/49002-toyrkia-apoleies-20-dis-dol-taxidiotikon-eispraxeon-kai-32-ekat-xenon-toyriston-to-2020-pinakas.html">Τουρκία: Απώλειες 20 δισ. δολ. ταξιδιωτικών εισπράξεων και 32 εκατ. ξένων τουριστών το 2020 - Πίνακας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 12:03</span></p><p><a href="others/49001-h-xechoristh-istoria-toy-perivohtoy-yfaloy-leyterh.html">Η ξεχωριστή ιστορία του περιβόητου ύφαλου «Λευτέρη»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 12:00</span></p><p><a href="others/49000-h-argyroypolh-poy-sigoyra-de-gnorizeis.html">Η Αργυρούπολη που σίγουρα δε γνωρίζεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 11:59</span></p><p><a href="foreis/ypourgia/48999-gastronomikos-toyrismos-se-dhmosia-diavoyleysh-h-protash-ths-omadas-ergasias-toy-yptoyrismoy.html">Γαστρονομικός τουρισμός: Σε δημόσια διαβούλευση η πρόταση της ομάδας εργασίας του υπ.Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 11:50</span></p><p><a href="foreis/periferies/48998-neos-podhlatodromos-sthn-ko-me-mhkos-4-km.html">Νέος ποδηλατόδρομος στην Κω με μήκος 4 km</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 11:43</span></p><p><a href="foreis/periferies/48997-sthn-proth-grammh-kai-gia-th-machh-toy-2021-h-protovoylia-toy-notioy-aigaioy-gia-ton-toyrismo.html">Στην πρώτη γραμμή και για τη μάχη του 2021 η Πρωτοβουλία του Νοτίου Αιγαίου για τον Τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 11:07</span></p><p><a href="tornos/cyprus/48996-pos-h-kypros-epicheirei-thn-epanekkinhsh-toy-toyrismoy-fetos-ti-eipe-o-yfypoyrgos-toyrismoy.html">Πώς η Κύπρος επιχειρεί την επανεκκίνηση του τουρισμού φέτος- τι είπε ο υφυπουργός Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 10:50</span></p><p><a href="foreis/periferies/48995-7-protaseis-gia-to-asfales-anoigma-toy-toyrismoy-sthn-krhth-th-sezon-2021.html">7 προτάσεις για το ασφαλές άνοιγμα του τουρισμού στην Κρήτη τη σεζόν 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 10:39</span></p><p><a href="foreis/eot/48994-toyrismos-polyteleias-synergasia-eot-me-destination-planners.html">Τουρισμός πολυτελείας: Συνεργασία ΕΟΤ με Destination Planners</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 10:06</span></p><p><a href="epixeiriseis/nees-ependyseis/48993-allages-chrhshs-ktirion-se-xenodocheia-sthn-koronh-kai-sthn-perdika.html">Αλλαγές χρήσης κτιρίων σε ξενοδοχεία στην Κορώνη και στην Πέρδικα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 10:04</span></p><p><a href="tornos/kosmos/48992-to-shmantikotero-toyristiko-shmeio-sth-viennh-metatraphke-se-kentro-gia-test-korono%CF%8Aoy.html">Το σημαντικότερο τουριστικό σημείο στη Βιέννη μετατράπηκε σε κέντρο για τεστ κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 10:03</span></p><p><a href="tornos/kosmos/48991-korono%CF%8Aos-metallaxeis-h-ispania-epanaferei-toys-synoriakoys-elegchoys-me-thn-portogalia.html">Κορωνοϊός-Μεταλλάξεις: Η Ισπανία επαναφέρει τους συνοριακούς ελέγχους με την Πορτογαλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 10:01</span></p><p><a href="tornos/kosmos/48990-korono%CF%8Aos-chalarosh-ton-perioristikon-metron-sthn-italia.html">Κορωνοϊός: Χαλάρωση των περιοριστικών μέτρων στην Ιταλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 17:37</span></p><p><a href="news/politismos/48989-me-nea-optikh-taytothta-kai-neo-orama-odeyei-h-eleysina-gia-politistikh-proteyoysa-ths-eyrophs-to-2023.html">Με νέα οπτική ταυτότητα και νέο όραμα οδεύει η Ελευσίνα για Πολιτιστική Πρωτεύουσα της Ευρώπης το 2023</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 17:22</span></p><p><a href="news/agores/48988-vretania-efiktes-oi-diakopes-sthn-eyroph-apo-to-maio-lene-oi-eidikoi-sta-taxidia-%E2%80%93-synthrhtikh-h-kyvernhsh.html">Βρετανία: Εφικτές οι διακοπές στην Ευρώπη από το Μάιο λένε οι ειδικοί στα ταξίδια – Συντηρητική η κυβέρνηση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 15:53</span></p><p><a href="foreis/periferies/48987-h-athhna-stis-10-eyropa%CF%8Akes-proteyoyses-me-ta-pio-kathara-katalymata.html">Η Αθήνα στις 10 Ευρωπαϊκές πρωτεύουσες με τα πιο καθαρά καταλύματα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 15:15</span></p><p><a href="metafores/aeroporikes/48986-pilotoi-diamartyrontai-oti-kanoyn-lathh-stis-pthseis-logo-elleipshs-oron-pthshs-kata-thn-pandhmia.html">Πιλότοι διαμαρτύρονται ότι κάνουν λάθη στις πτήσεις λόγω έλλειψης ωρών πτήσης κατά την πανδημία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 13:38</span></p><p><a href="tornos/taseis/48984-ereyna-easyjet-ektoxeysh-ths-zhthshs-gia-taxidia-molis-arthoyn-oi-periorismoi.html">Έρευνα easyJet: Eκτόξευση της ζήτησης για ταξίδια μόλις αρθούν οι περιορισμοί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 13:25</span></p><p><a href="news/agores/48985-to-56-ton-amerikanon-thelei-na-taxidepsei-fetos-adeia-ta-misa-domatia-sta-xenodocheia-ton-hpa.html">Το 56% των Αμερικανών θέλει να ταξιδέψει φέτος- Άδεια τα μισά δωμάτια στα ξενοδοχεία των ΗΠΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 13:03</span></p><p><a href="news/agores/48981-vretania-paranomes-oi-diakopes-sto-exoteriko-pros-to-paron.html">Βρετανία: Παράνομες οι διακοπές στο εξωτερικό, προς το παρόν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 13:02</span></p><p><a href="foreis/fedhatta/48982-h-exagora-ths-thygatrikhs-ths-vacances-heliades-sthn-ellada-h-fedhatta-anadeiknyei-thn-epicheirhmatikothta-ston-klado.html">H εξαγορά της θυγατρικής της Vacances Heliades στην Ελλάδα: H FedHATTA αναδεικνύει την επιχειρηματικότητα στον κλάδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 12:49</span></p><p><a href="foreis/eot/48980-ypo-thn-aigida-toy-eot-h-ellhnikh-eikastikh-ekthesh-thesis-antithesis-synthesis-sthn-kina.html">Υπό την αιγίδα του ΕΟΤ η ελληνική εικαστική έκθεση «Thesis, Antithesis, Synthesis» στην Κίνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 12:12</span></p><p><a href="tornos/taseis/48979-zdf-ta-taxidia-sta-tria-pragmata-poy-nostalgoyn-perissoteroi-oi-germanoi-kata-to-lockdown.html">ZDF: Τα ταξίδια στα τρία πράγματα που νοσταλγούν περισσότερο οι Γερμανοί κατά το lockdown</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 11:40</span></p><p><a href="others/48978-to-erhmo-petrino-chorio-poy-se-taxideyei-se-mia-ellada-poy-den-yparchei-shmera.html">Το έρημο πέτρινο χωριό που σε ταξιδεύει σε μια Ελλάδα που δεν υπάρχει σήμερα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 11:38</span></p><p><a href="others/48977-ena-grafiko-exoklhsi-dipla-sthn-athhna-poy-axizei-gia-monohmerh-ekdromh.html">Ένα γραφικό εξωκλήσι δίπλα στην Αθήνα που αξίζει για μονοήμερη εκδρομή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 11:34</span></p><p><a href="foreis/ypourgia/48976-ek-ton-proteron-oi-dhloseis-anastolhs-symvaseon-ergasias-ton-ergazomenon-gia-ton-fevroyario.html">Εκ των προτέρων οι δηλώσεις αναστολής συμβάσεων εργασίας των εργαζομένων για τον Φεβρουάριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 10:06</span></p><p><a href="epixeiriseis/nees-ependyseis/48975-adeies-gia-episkeyh-xenodocheioy-sthn-athhna-kai-epektash-xenodocheioy-sthn-krhth.html">Άδειες για επισκευή ξενοδοχείου στην Αθήνα και επέκταση ξενοδοχείου στην Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 10:02</span></p><p><a href="news/economy/48974-ektinachthhkan-oi-ellhnikes-exagoges-sthn-ispania.html">Εκτινάχθηκαν οι ελληνικές εξαγωγές στην Ισπανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 10:00</span></p><p><a href="foreis/periferies/48973-ta-monopatia-ton-kythhron-se-eyropa%CF%8Ako-programma-chrhmatodothshs.html">Τα μονοπάτια των Κυθήρων σε ευρωπαϊκό πρόγραμμα χρηματοδότησης   </a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 09:58</span></p><p><a href="tornos/kosmos/48972-gallia-meiosh-toy-aep-kata-83-to-2020.html">Γαλλία: Mείωση του ΑΕΠ κατά 8,3% το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 09:57</span></p><p><a href="epixeiriseis/48971-efka-prosorinos-meiodoths-h-ethnikh-lhzingk-gia-th-misthosh-60-aytokinhton.html">ΕΦΚΑ: Προσωρινός μειοδότης η ΕΘΝΙΚΗ ΛΗΖΙΝΓΚ για τη μίσθωση 60 αυτοκινήτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 12:28</span></p><p><a href="foreis/48970-kriton-piperas-o-klados-ton-xenagon-odhgeitai-se-afanismo.html">Κρίτων Πιπέρας | Δεν μιλάμε για ανεργία των ξεναγών. Μιλάμε για εξόντωση ενός ολόκληρου κλάδου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 12:16</span></p><p><a href="news/koinonia/48969-afieroma-sto-never-walk-alone-%7C-marika-kamarh-mia-gynaika-fylakas-aggelos-gia-chiliades-adespota-se-olh-thn-ellada.html">Αφιέρωμα στο Never Walk Alone | Μαρίκα Καμάρη: Μια γυναίκα φύλακας άγγελος για χιλιάδες αδέσποτα σε όλη την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 11:58</span></p><p><a href="metafores/aeroporikes/48968-ypa-mono-oi-oysiodeis-pthseis-esoterikoy-mechri-tis-8-fevroyarioy.html">ΥΠΑ: Μόνο οι ουσιώδεις πτήσεις εσωτερικού μέχρι τις 8 Φεβρουαρίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 09:57</span></p><p><a href="news/agores/48966-to-deytero-kyma-ths-pandhmias-empodizei-thn-anakampsh-ths-germanikhs-oikonomias.html">Το δεύτερο κύμα της πανδημίας εμποδίζει την ανάκαμψη της γερμανικής οικονομίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 09:00</span></p><p><a href="tornos/ektheseis-sinedria/48964-anavalletai-gia-ton-aprilio-kai-h-diethnhs-ekthesh-toyrismoy-ths-servias.html">Αναβάλλεται για τον Απρίλιο και η Διεθνής Έκθεση Τουρισμού της Σερβίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 08:55</span></p><p><a href="tornos/kosmos/48965-ispania-metakylish-toy-foroy-pshfiakon-yphresion-apo-thn-amazon-stis-epicheirhseis.html">Ισπανία: Μετακύλιση του φόρου ψηφιακών υπηρεσιών από την Αmazon στις επιχειρήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/01 10:05</span></p><p><a href="tornos/kosmos/48967-magiorka-tram-me-poroys-toy-tameioy-anakampshs.html">Μαγιόρκα: Τραμ με πόρους του Ταμείου Ανάκαμψης</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/49022-germania-epektash-ths-katastashs-ektakths-anagkhs-toylachiston-mechri-ton-ioynio.html">Γερμανία: Επέκταση της κατάστασης έκτακτης ανάγκης τουλάχιστον μέχρι τον Ιούνιο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/49046-a-merkel-pros-to-paron-choris-pronomia-sta-taxidia-oi-emvoliasmenoi-%E2%80%93-poia-h-thesh-ton-megalon-taxidiotikon-etairion.html">Α. Μέρκελ: Προς το παρόν χωρίς προνόμια στα ταξίδια οι εμβολιασμένοι – Ποια η θέση των μεγάλων ταξιδιωτικών εταιριών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/49050-akrivoteres-diakopes-sto-exoteriko-epilegoyn-oi-vretanoi-%E2%80%93-h-ellada-stoys-top-proorismoys.html">Ακριβότερες διακοπές στο εξωτερικό επιλέγουν οι Βρετανοί – Η Ελλάδα στους top προορισμούς </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/48988-vretania-efiktes-oi-diakopes-sthn-eyroph-apo-to-maio-lene-oi-eidikoi-sta-taxidia-%E2%80%93-synthrhtikh-h-kyvernhsh.html">Βρετανία: Εφικτές οι διακοπές στην Ευρώπη από το Μάιο λένε οι ειδικοί στα ταξίδια – Συντηρητική η κυβέρνηση </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/49053-pshfiako-diavathrio-emvoliasmoy-sth-dania-%E2%80%93-eleytheries-sta-taxidia-kai-sth-dhmosia-zoh-gia-toys-katochoys.html">Ψηφιακό διαβατήριο εμβολιασμού στη Δανία – Ελευθερίες στα ταξίδια και στη δημόσια ζωή για τους κατόχους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politics/49049-tomearchhs-toyrismoy-ths-neas-dhmokratias-o-andreas-fiorentinos.html">Τομεάρχης Τουρισμού της Νέας Δημοκρατίας ο Ανδρέας Φιορεντίνος </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/49047-accor-erchontai-ta-pshfiaka-kleidia-sta-xenodocheia.html">Accor: Έρχονται τα ψηφιακά κλειδιά στα ξενοδοχεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/49031-vretania-perizhthth-th-ellada-alla-opos-kai-alloi-proorismoi-apo-to-kalokairi-toy-2022.html">Βρετανία: Ανεβαίνουν οι κρατήσεις για το... 2022 | Προσδοκίες για διακοπές μετά τον Αύγουστο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/49055-oi-germanoi-epicheirhmaties-den-vlepoyn-fos%E2%80%A6-mechri-ta-mesa-septemvrioy.html">Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου    </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/49059-pos-tha-dothei-h-epidothsh-gia-tis-pagies-dapanes-sta-10-ekateyro-to-anotato-orio-ton-kratikon-enischyseon.html">Πώς θα δοθεί η επιδότηση για τις πάγιες δαπάνες | στα 10 εκατ.ευρώ  το ανώτατο όριο των κρατικών ενισχύσεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/49057-ispania-paratash-toy-kathestotos-anastolhs-symvaseon-ergasias-eos-tis-31-ma%CE%90oy.html">Ισπανία: Παράταση του καθεστώτος αναστολής συμβάσεων εργασίας έως τις 31 Μαΐου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/48995-7-protaseis-gia-to-asfales-anoigma-toy-toyrismoy-sthn-krhth-th-sezon-2021.html">7 προτάσεις για το ασφαλές άνοιγμα του τουρισμού στην Κρήτη τη σεζόν 2021 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/fedhatta/49052-paremvash-fedhatta-sta-ypoyrgeia-metaforon-toyrismoy-gia-provlhmata-poy-chronizoyn-ston-klado-ton-t-grafeion.html">Παρέμβαση FedHATTA στα υπουργεία Μεταφορών &amp; Τουρισμού για προβλήματα που χρονίζουν στον κλάδο των τ. γραφείων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/49033-germania-ektimhsh-sok-gia-50000-ptocheyseis-eos-to-telos-toy-2021.html">Γερμανία: Eκτίμηση σοκ για 50.000 πτωχεύσεις έως το τέλος του 2021 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/49020-chronia-epivioshs-gia-ta-xenodocheia-to-2021.html">Χρονιά επιβίωσης για τα ξενοδοχεία το 2021 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/49051-neo-aeroporiko-diavathrio-ygeias-se-pilotikh-efarmogh-sta-hae-kai-thn-italia.html">Νέο αεροπορικό διαβατήριο υγείας σε πιλοτική εφαρμογή στα Εμιράτα και την Ιταλία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/49048-ereyna-trivago-to-40-ton-vretanon-protima-tis-diakopes-apo-to-sex.html">Έρευνα Trivago: Το 40% των Βρετανών προτιμά τις διακοπές από το σεξ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/49058-panepisthmio-athhnon-epanaprokhryxh-diagonismoy-gia-misthosh-klinon-xenodocheioy-150-klinon.html">Πανεπιστήμιο Αθηνών: Επαναπροκήρυξη διαγωνισμού για μίσθωση κλινών ξενοδοχείου 150 κλινών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/49056-aystria-oi-dianyktereyseis-epanhlthan-sta-epipeda-ths-dekaetias-toy-70.html">Αυστρία: Οι διανυκτερεύσεις επανήλθαν στα επίπεδα της δεκαετίας του &#039;70 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/49037-ischyrh-ekrhxh-katedafise-to-xenodocheio-tsamhs-sthn-kastoria.html">Ισχυρή έκρηξη κατεδάφισε το ξενοδοχείο Τσάμης στην Καστοριά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/49054-allia-enischysh-ths-thlergasias-se-synennohsh-me-toys-koinonikoys-etairoys.html">Γαλλία: Ενίσχυση της τηλεργασίας σε συνεννόηση με τους κοινωνικούς εταίρους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/49044-episthmones-ta-diethnh-taxidia-odhgoyn-se-ayxhsh-ton-thanaton-apo-covid.html">Επιστήμονες: Τα διεθνή ταξίδια οδηγούν σε αύξηση των θανάτων από COVID </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/49039-me-vhma-sto-agnosto-kineitai-o-toyrismos-kathoristikoi-oi-emvoliasmoi-gia-thn-exelixh-ths-chronias.html">Με βήμα στο «άγνωστο» κινείται ο τουρισμός - καθοριστικοί οι εμβολιασμοί για την εξέλιξη της χρονιάς </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/49025-ereyna-expedia-oi-makrinoi-proorismoi-kerdizoyn-toys-taxidiotes-%E2%80%93-poy-tha-taxidepsoyn-molis-anoixoyn-ta-taxidia.html">Έρευνα Expedia: Οι μακρινοί προορισμοί κερδίζουν τους ταξιδιώτες – Πού θα ταξιδέψουν μόλις ανοίξουν τα σύνορα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/49045-eot-perifereia-attikhs-kai-emporikos-kosmos-enonoyn-tis-dynameis-toys-gia-provolh-ths-athhnas-sto-exoteriko.html">ΕΟΤ, Περιφέρεια Αττικής και εμπορικός κόσμος ενώνουν τις δυνάμεις τους για προβολή της Αθήνας στο εξωτερικό </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΚΟΣΜΟΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/49056-aystria-oi-dianyktereyseis-epanhlthan-sta-epipeda-ths-dekaetias-toy-70.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files//Vienna_Wheel_317212139.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου   " /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/49056-aystria-oi-dianyktereyseis-epanhlthan-sta-epipeda-ths-dekaetias-toy-70.html">Αυστρία: Οι διανυκτερεύσεις επανήλθαν στα επίπεδα της δεκαετίας του &#039;70</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/49054-allia-enischysh-ths-thlergasias-se-synennohsh-me-toys-koinonikoys-etairoys.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/laptop_2838921_960_720_330945487.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου   " /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/49054-allia-enischysh-ths-thlergasias-se-synennohsh-me-toys-koinonikoys-etairoys.html">Γαλλία: Ενίσχυση της τηλεργασίας σε συνεννόηση με τους κοινωνικούς εταίρους</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/49022-germania-epektash-ths-katastashs-ektakths-anagkhs-toylachiston-mechri-ton-ioynio.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/germany_pixabay_768591228.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου   " /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/49022-germania-epektash-ths-katastashs-ektakths-anagkhs-toylachiston-mechri-ton-ioynio.html">Γερμανία: Επέκταση της κατάστασης έκτακτης ανάγκης τουλάχιστον μέχρι τον Ιούνιο</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/kosmos/49033-germania-ektimhsh-sok-gia-50000-ptocheyseis-eos-to-telos-toy-2021.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/worker_estiatorio_pixabay_764472952_Unemployment_in_Greece_drops_further_to_18.6__in_September_year_on_year_528098803.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου   " /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/49033-germania-ektimhsh-sok-gia-50000-ptocheyseis-eos-to-telos-toy-2021.html">Γερμανία: Eκτίμηση σοκ για 50.000 πτωχεύσεις έως το τέλος του 2021</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/cruise/49065-h-msc-akyronei-kroyazieres-sthn-ellada.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/msc_cruises_562163186.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου   " /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/cruise/49065-h-msc-akyronei-kroyazieres-sthn-ellada.html">Η MSC ακυρώνει κρουαζιέρες στην Ελλάδα</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/taseis/49064-oi-anthropoi-megalyterhs-hlikias-tha-epistrepsoyn-protoi-sta-taxidia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/old_tourists_pixabay_874106906.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου   " /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/taseis/49064-oi-anthropoi-megalyterhs-hlikias-tha-epistrepsoyn-protoi-sta-taxidia.html">Οι άνθρωποι μεγαλύτερης ηλικίας θα επιστρέψουν πρώτοι στα ταξίδια</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/tour-operators/49050-akrivoteres-diakopes-sto-exoteriko-epilegoyn-oi-vretanoi-%E2%80%93-h-ellada-stoys-top-proorismoys.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/santorini_pixabay_755011934.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου   " /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/tour-operators/49050-akrivoteres-diakopes-sto-exoteriko-epilegoyn-oi-vretanoi-%E2%80%93-h-ellada-stoys-top-proorismoys.html">Ακριβότερες διακοπές στο εξωτερικό επιλέγουν οι Βρετανοί – Η Ελλάδα στους top προορισμούς</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/xristika/49062-etad-hlektronikoi-diagonismoi-gia-thn-polhsh-15-akinhton-sthn-athhna-kai-thessalonikh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/etad_226433101.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Οι Γερμανοί επιχειρηματίες δεν βλέπουν φως… μέχρι τα μέσα Σεπτεμβρίου   " /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/xristika/49062-etad-hlektronikoi-diagonismoi-gia-thn-polhsh-15-akinhton-sthn-athhna-kai-thessalonikh.html">ΕΤΑΔ: Ηλεκτρονικοί διαγωνισμοί για την πώληση 15 ακινήτων στην Αθήνα και Θεσσαλονίκη</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/46587-azamara-6-kroyazieres-sthn-ellada-thn-anoixh-toy-2021-26-ellhnika-limania-gia-to-2022-2023.html">Azamara: 6 κρουαζιέρες στην Ελλάδα την άνοιξη του 2021-  26 ελληνικά λιμάνια για το 2022/2023</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/45254-ekpa-pos-pote-kai-se-poies-peristaseis-exaplonetai-o-korono%CF%8Aos.html">ΕΚΠΑ: Πώς, πότε και σε ποιες περιστάσεις εξαπλώνεται ο κορωνοϊός</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
        .qc-cmp-button {
          background-color: #5b8ec9 !important;
          border-color: #5b8ec9 !important;min-width:210px !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #5b8ec9 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #5b8ec9 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #5b8ec9 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #00afde !important;
          background-color: #00afde !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #00afde !important;
        }
	.qc-cmp-title {
		color: #00afde !important;font-size:24px; 
	}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #5b8ec9 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #00afde !important;
            border-color: #00afde !important;
        }
	.qc-cmp-ui-content {
		padding:20px 60px; text-align:left;
	}
	.qc-cmp-qc-link-container {
		padding:0;
	}
	.qc-cmp-ui {
		min-height: 235px !important;
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"> </script>
<script type="text/javascript">
window.dojoRequire(["mojo/signup-forms/Loader"],function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"02344502516ed052dfbb9d04f","lid":"2149551f2f","uniqueMethods":true}) })
</script> 
 
</body>
</html>