<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<meta name="facebook-domain-verification" content="ignxanrsbcmw7swv0r42c3xl348fai" />
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/tornos/kosmos/48833-h-mayrh-lista-forologikon-paradeison-ths-ee-den-perilamvanei-toys-cheiroteroys-paravates.html" />
<meta property="og:description" content="Οι ευρωβουλευτές ενέκριναν ψήφισμα, πιέζοντας για αλλαγές στο σύστημα που χρησιμοποιείται για την κατάρτιση του καταλόγου φορολογικών παραδείσων της ΕΕ να αλλάξει, καθώς αυτή τη" />
<meta property="og:image" content="https://www.tornosnews.gr/files/europe_959885176.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες" />
		<meta name="Keywords" content="ΚΟΣΜΟΣ,Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες,Η,μαύρη,λίστα,φορολογικών,παραδείσων,της,ΕΕ,δεν,περιλαμβάνει,τους,χειρότερους,παραβάτες" />
<link rel="alternate" type="application/rss+xml" title="Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες" href="feed/http://www.tornosnews.gr/tornos/kosmos/48833-h-mayrh-lista-forologikon-paradeison-ths-ee-den-perilamvanei-toys-cheiroteroys-paravates.rss" />
<link rel="alternate" type="application/rss+xml" title="ΚΟΣΜΟΣ" href="feed/tornos/kosmos/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=7" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/tornos/kosmos/48833-h-mayrh-lista-forologikon-paradeison-ths-ee-den-perilamvanei-toys-cheiroteroys-paravates.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΚΟΣΜΟΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="keywords/covid19">
                                	
									
									COVID-19
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="tornos/index.1.html">TORNOS+</a>
		
			| <a href="tornos/kosmos/index.1.html">ΚΟΣΜΟΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">22.01.2021 | 14:52</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/48833.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες @TornosNews&url=https://www.tornosnews.gr/permalink/48833.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/48833.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="tornos/kosmos/48833-h-mayrh-lista-forologikon-paradeison-ths-ee-den-perilamvanei-toys-cheiroteroys-paravates.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="48833" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						
						

						<img width="516" src="https://www.tornosnews.gr/files/europe_959885176.jpg" alt="Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες" />
						

						
						
						
						
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Οι ευρωβουλευτές ενέκριναν ψήφισμα, πιέζοντας για αλλαγές στο σύστημα που χρησιμοποιείται για την κατάρτιση του καταλόγου φορολογικών παραδείσων της ΕΕ να αλλάξει, καθώς αυτή τη στιγμή κρίνεται ότι  «προκαλεί σύγχυση και είναι  αναποτελεσματικό».</p>
<p>Ο κατάλογος φορολογικών παραδείσων της ΕΕ, που δημιουργήθηκε το 2017, είχε μέχρι σήμερα «θετικό αντίκτυπο», αλλά δεν κατάφερε να «ανταποκριθεί στο μέγιστο των δυνατοτήτων του», με τις δικαιοδοσίες που περιλαμβάνονται σήμερα στον κατάλογο να καλύπτουν λιγότερο από το 2% των παγκόσμιων απωλειών φορολογικών εσόδων», δήλωσαν οι ευρωβουλευτές. Το ψήφισμα, που εγκρίθηκε στην ολομέλεια την Πέμπτη με 587 ψήφους υπέρ, 50 κατά και 46 αποχές, θεωρεί ότι  το τρέχον σύστημα «προκαλεί σύγχυση και είναι  αναποτελεσματικό». Το ψήφισμα ολοκληρώνει ουσιαστικά τη συζήτηση που πραγματοποιήθηκε την Τετάρτη το απόγευμα με την Προεδρία του Συμβουλίου και την Επιτροπή.</p>
<p>Οι ευρωβουλευτές προτείνουν αλλαγές που θα κάνουν τη διαδικασία καταχώρισης ή διαγραφής μιας χώρας πιο διαφανή, συνεπή και αμερόληπτη. Πρόσθεσαν πως πρέπει να προστεθούν κριτήρια για να διασφαλιστεί ότι περισσότερες χώρες θα θεωρούνται φορολογικοί παράδεισοι  και για να αποτραπεί η αφαίρεση των χωρών από τη μαύρη λίστα πολύ βιαστικά. Τα κράτη μέλη της ΕΕ θα πρέπει επίσης να ελεγχθούν για να δουν εάν εμφανίζουν κάποια χαρακτηριστικά φορολογικού παραδείσου και εκείνα που εμπίπτουν σε αυτή την κατηγορία θα πρέπει να θεωρούνται επίσης φορολογικοί παράδεισοι (PARA 9).</p>
<p>Μετά την ψηφοφορία, ο Πρόεδρος της Υποεπιτροπής για Φορολογικά Θέματα, Paul Tang (Σ&amp;Δ, Κάτω Χώρες), δήλωσε: «Δηλώνοντας ότι ο  ευρωπαϊκός κατάλογος φορολογικών παραδείσων «προκαλεί σύγχυση  και είναι  αναποτελεσματικός», το Κοινοβούλιο λέει τα πράγματα με το όνομά τους. Ενώ η λίστα μπορεί να είναι ένα καλό εργαλείο, τα κράτη μέλη ξέχασαν κάτι κατά τη σύνταξή της: τους πραγματικούς φορολογικούς παραδείσους. Η αλήθεια είναι ότι η λίστα δεν γίνεται καλύτερη, χειροτερεύει. Το Guernsey, οι Μπαχάμες και τώρα τα νησιά Cayman είναι μόνο μερικοί από τους γνωστούς φορολογικούς παραδείσους που τα κράτη μέλη έχουν αφαιρέσει από τη λίστα. Αρνούμενοι να αντιμετωπίσουν σωστά τη φοροαποφυγή, οι εθνικές κυβερνήσεις στερούν από τους πολίτες τους ποσό άνω των 140 δισεκατομμυρίων ευρώ σε φόρους. Ειδικά στο τρέχον πλαίσιο, αυτό είναι απαράδεκτο.</p>
<p>Αυτός είναι ο λόγος για τον οποίο το κοινοβούλιο καταδικάζει έντονα την πρόσφατη αφαίρεση των Νήσων Cayman και ζητεί περισσότερη διαφάνεια και αυστηρότερα κριτήρια καταχώρισης κρατών στη λίστα. Ωστόσο, δεν πρέπει να επικεντρωνόμαστε μόνο στους  άλλους, πρέπει επίσης να κοιτάξουμε και τον εαυτό μας στον καθρέφτη. Η εικόνα δεν είναι όμορφη. Οι χώρες της ΕΕ είναι υπεύθυνες για το 36% των φορολογικών παραδείσων.</p>
<p><strong>Διεύρυνση του πεδίου εφαρμογής</strong></p>
<p>Το Κοινοβούλιο λέει ότι το κριτήριο για να κριθεί εάν το φορολογικό σύστημα μιας χώρας είναι δίκαιο ή όχι πρέπει να διευρυνθεί ώστε να περιλαμβάνει περισσότερες πρακτικές και όχι μόνο προτιμησιακούς φορολογικούς συντελεστές. Το γεγονός ότι τα Νησιά Cayman μόλις αφαιρέθηκαν από τη μαύρη λίστα, ενώ εφαρμόζει πολιτική φορολογικού συντελεστή 0%, είναι απόδειξη για αυτό, λένε οι ευρωβουλευτές. Μεταξύ άλλων προτεινόμενων μέτρων, το ψήφισμα επομένως αναφέρει ότι όλες οι δικαιοδοσίες με συντελεστή φόρου εταιρειών 0% ή χωρίς φόρους επί των κερδών των εταιρειών θα πρέπει να τοποθετούνται αυτόματα στη μαύρη λίστα.</p>
<p><strong>Αυστηρότερα κριτήρια ελέγχου</strong></p>
<p>Η αφαίρεση από τη μαύρη λίστα δεν θα πρέπει να είναι αποτέλεσμα μόνο τροποποιήσεων στο εκάστοτε φορολογικό σύστημα, λένε οι ευρωβουλευτές, υποστηρίζοντας ότι για παράδειγμα τα Νησιά Cayman και οι Βερμούδες καταργήθηκαν μετά από «ελάχιστες» αλλαγές και «αδύναμα μέτρα επιβολής». Επομένως, το ψήφισμα ζητεί να είναι αυστηρότερα τα κριτήρια ελέγχου.</p>
<p><strong>Δικαιοσύνη και διαφάνεια</strong></p>
<p>Όλες οι τρίτες χώρες πρέπει να αντιμετωπίζονται και να ελέγχονται δίκαια χρησιμοποιώντας τα ίδια κριτήρια, λένε οι ευρωβουλευτές, τονίζοντας ότι η τρέχουσα λίστα δείχνει ότι αυτό δεν ισχύει. Η έλλειψη διαφάνειας με την οποία καταρτίζεται και ενημερώνεται αυξάνει αυτές τις αμφιβολίες. Άρα, ζητούν να επισημοποιηθεί η διαδικασία κατάρτισης του καταλόγου μέσω ενός νομικά δεσμευτικού μέσου έως το τέλος του 2021 και αμφισβητούν εάν ένας άτυπος φορέας όπως η Ομάδα του Κώδικα Συμπεριφοράς είναι σε θέση ή κατάλληλη για την ενημέρωση της μαύρης λίστας.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">




</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/48832-ispania-pieseis-gia-tachyteroys-emvoliasmoys-%E2%80%93-proeidopoihsh-ton-to%E2%80%99s-oti-tha-steiloyn-toys-toyristes-sthn-ellada.html"><span style="color:#000;padding-right:8px">1)</span> Ισπανία: Πιέσεις για ταχύτερους εμβολιασμούς – Προειδοποίηση των t.o’s οτι θα στείλουν τους τουρίστες στην Ελλάδα</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/48831-ispanos-prothypoyrgos-den-tha-echoyme-diethnh-toyrismo-prin-ta-telh-toy-kalokairioy.html"><span style="color:#000;padding-right:8px">2)</span> Ισπανός πρωθυπουργός: Δεν θα έχουμε διεθνή τουρισμό πριν τα τέλη του καλοκαιριού</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/48819-ochi-ths-agkela-merkel-se-taxidiotikes-dieykolynseis.html"><span style="color:#000;padding-right:8px">3)</span> «Όχι» της Άγκελα Μέρκελ σε ταξιδιωτικές διευκολύνσεις μέσω πιστοποιητικού εμβολιασμού</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/48821-h-vretania-syzhta-thn-ichnhlathsh-taxidioton-gia-na-diapistonetai-an-throyn-thn-karantina.html"><span style="color:#000;padding-right:8px">4)</span> Η Βρετανία συζητά την ιχνηλάτηση ταξιδιωτών για την τήρηση της καραντίνας</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="48833" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/tornos/kosmos/48833-h-mayrh-lista-forologikon-paradeison-ths-ee-den-perilamvanei-toys-cheiroteroys-paravates.html',
						article_id: 48833,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px"><div style="padding:0 0 10px"><a href="https://www.tornosnews.gr/keywords/covid19"><img src="files/banners/covid.jpg" alt="COVID-19" /></a></div>
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 14:57</span></p><p><a href="foreis/eot/48834-synanthsh-yfypoyrgoy-toyrismoy-kai-genikoy-grammatea-eot.html">Συνάντηση Yφυπουργού Τουρισμού και Γενικού Γραμματέα ΕΟΤ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 14:52</span></p><p><a href="tornos/kosmos/48833-h-mayrh-lista-forologikon-paradeison-ths-ee-den-perilamvanei-toys-cheiroteroys-paravates.html">Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 14:03</span></p><p><a href="tornos/kosmos/48832-ispania-pieseis-gia-tachyteroys-emvoliasmoys-%E2%80%93-proeidopoihsh-ton-to%E2%80%99s-oti-tha-steiloyn-toys-toyristes-sthn-ellada.html">Ισπανία: Πιέσεις για ταχύτερους εμβολιασμούς – Προειδοποίηση των t.o’s οτι θα στείλουν τους τουρίστες στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 13:53</span></p><p><a href="tornos/kosmos/48831-ispanos-prothypoyrgos-den-tha-echoyme-diethnh-toyrismo-prin-ta-telh-toy-kalokairioy.html">Ισπανός πρωθυπουργός: Δεν θα έχουμε διεθνή τουρισμό πριν τα τέλη του καλοκαιριού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 13:02</span></p><p><a href="news/politismos/48830-spania-keimhlia-toy-polemikoy-moyseioy-sto-diethnh-aerolimena-athhnon.html">Σπάνια κειμήλια του Πολεμικού Μουσείου στο Διεθνή Αερολιμένα Αθηνών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 12:43</span></p><p><a href="tornos/ektheseis-sinedria/48829-sthn-athhna-to-proto-iapco-edge-education-seminar.html">Στην Αθήνα το πρώτο IAPCO Edge Education Seminar</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 12:32</span></p><p><a href="news/agores/48828-vretania-katholiko-kleisimo-ton-synoron-exetazei-h-kyvernhsh.html">Βρετανία: Καθολικό κλείσιμο των συνόρων εξετάζει η κυβέρνηση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 12:28</span></p><p><a href="metafores/aeroporikes/48827-ypa-choris-orio-taxidioton-oi-afixeis-apo-to-israhl-paratash-ths-7hmerhs-karantinas-stis-diethneis-afixeis.html">ΥΠΑ: Χωρίς όριο ταξιδιωτών οι αφίξεις από το Ισραήλ - Παράταση της 7ήμερης καραντίνας στις διεθνείς αφίξεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 12:23</span></p><p><a href="tornos/cyprus/48826-kypros-prosklhsh-gia-epipleon-katalymata-sto-schedio-enischyshs-egchorioy-toyrismoy.html">Κύπρος: Πρόσκληση για επιπλέον καταλύματα στο «Σχέδιο Ενίσχυσης Εγχώριου Τουρισμού»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 12:05</span></p><p><a href="others/48824-to-ellhniko-mikro-ekklhsaki-me-toys-polloys-troyloys.html">Το ελληνικό μικρό εκκλησάκι με τους πολλούς τρούλους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 12:04</span></p><p><a href="others/48823-to-agnosto-kai-kataprasino-mparoytadiko-ths-athhnas.html">Το άγνωστο και καταπράσινο «Μπαρουτάδικο» της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 11:58</span></p><p><a href="foreis/periferies/48825-lesvos-aithma-gia-entaxh-ton-63-thetika-axiologhmenon-protaseon-sto-programma-leader.html">Λέσβος: Αίτημα για ένταξη των 63 θετικά αξιολογημένων προτάσεων στο πρόγραμμα Leader</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 11:57</span></p><p><a href="metafores/aeroporikes/48822-erchetai-kyma-ptocheyseon-sthn-toyristikh-agora-ths-germanias.html">Έρχεται κύμα πτωχεύσεων στην τουριστική αγορά της Γερμανίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 11:24</span></p><p><a href="tornos/kosmos/48821-h-vretania-syzhta-thn-ichnhlathsh-taxidioton-gia-na-diapistonetai-an-throyn-thn-karantina.html">Η Βρετανία συζητά την ιχνηλάτηση ταξιδιωτών για την τήρηση της καραντίνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 10:44</span></p><p><a href="foreis/48820-synodos-koryfhs-apofygh-ton-mh-aparaithton-taxidion-erothmatika-gia-to-pistopoihtiko-emvoliasmoy.html">Σύνοδος Κορυφής: Αποφυγή των μη απαραίτητων ταξιδιών, ερωτηματικά για το πιστοποιητικό εμβολιασμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 10:21</span></p><p><a href="tornos/kosmos/48819-ochi-ths-agkela-merkel-se-taxidiotikes-dieykolynseis.html">«Όχι» της Άγκελα Μέρκελ σε ταξιδιωτικές διευκολύνσεις μέσω πιστοποιητικού εμβολιασμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 10:05</span></p><p><a href="epixeiriseis/nees-ependyseis/48818-adeies-gia-nea-xenodocheia-se-parnasso-kai-panaitolio.html">Άδειες για νέα ξενοδοχεία σε Παρνασσό και Παναιτώλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 10:02</span></p><p><a href="tornos/kosmos/48817-ispania-ayxhsh-40-sto-endiaferon-agoras-akinhton-apo-vretanoys.html">Ισπανία: Αύξηση 40% στο ενδιαφέρον αγοράς ακινήτων από Βρετανούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 10:00</span></p><p><a href="tornos/xristika/48816-dorean-efarmogh-metrhshs-korono%CF%8Aoy-se-kleistoys-choroys-kai-se-xenodocheia.html">Δωρεάν εφαρμογή μέτρησης κορωνοϊού σε κλειστούς χώρους και σε ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 09:58</span></p><p><a href="tornos/kosmos/48815-finlandia-anastolh-pthseon-apo-hnomeno-vasileio-irlandia-kai-notia-afrikh.html">Φινλανδία: Αναστολή πτήσεων από Ηνωμένο Βασίλειο, Ιρλανδία και Νότια Αφρική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 09:56</span></p><p><a href="tornos/kosmos/48814-h-servia-me-parochh-kinhtron-mpainei-dynamika-ston-choro-proselkyshs-kinhmatografikon-tainion.html">Η Σερβία με παροχή κινήτρων μπαίνει δυναμικά στον χώρο προσέλκυσης κινηματογραφικών ταινιών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/01 00:10</span></p><p><a href="tornos/kosmos/48813-eyrokoinovoylio-na-katochyrothei-sto-eyropa%CF%8Ako-dikaio-to-dikaioma-ton-ergazomenon-na-aposyndeontai-pshfiaka-apo-thn-ergasia.html">Ευρωκοινοβούλιο: Να κατοχυρωθεί το δικαίωμα των εργαζομένων να αποσυνδέονται ψηφιακά από την εργασία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 23:46</span></p><p><a href="tornos/taseis/48812-ta-diavathria-emvoliasmoy-tha-einai-anapofeykta-gia-toys-taxidiotes.html">«Τα διαβατήρια εμβολιασμού θα είναι αναπόφευκτα για τους ταξιδιώτες»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 17:10</span></p><p><a href="news/politics/48811-o-k-mhtsotakhs-mila-gia-to-rebranding-ths-elladas-se-synenteyxh-sto-periodiko-monocle.html">Ο Κ. Μητσοτάκης μιλά για το rebranding της Ελλάδας σε συνέντευξη στο περιοδικό Monocle</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 16:51</span></p><p><a href="news/politismos/48810-shmantika-eyrhmata-sto-iero-ths-amarysias-artemidos-sthn-amaryntho.html">Σημαντικά ευρήματα στο ιερό της Αμαρυσίας Αρτέμιδος στην Αμάρυνθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 16:38</span></p><p><a href="tornos/taseis/48809-itb-berlin-now-statista-%7C-nea-rekor-ston-pagkosmio-toyrismo-meta-to-2023.html">ITB Berlin NOW &amp; Statista | Νέα ρεκόρ στον παγκόσμιο τουρισμό μετά το 2023</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 15:18</span></p><p><a href="statistics/48807-apo-ta-48-ekat-eyropaion-poy-taxidepsan-sthn-ellada-to-11mhno-ta-3-ekat-htan-vretanoi-germanoi-kai-galloi.html">Από τα 4,8 εκατ. Ευρωπαίων που ήρθαν στην Ελλάδα το 11μηνο, τα 3 εκατ. ήταν Βρετανοί, Γερμανοί και Γάλλοι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 14:50</span></p><p><a href="tornos/taseis/48806-oi-protes-chores-poy-akyronoyn-thn-karantina-gia-toys-emvoliasmenoys-taxidiotes.html">Οι πρώτες χώρες που ακυρώνουν την καραντίνα για τους εμβολιασμένους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 13:37</span></p><p><a href="stiles/prosopa/48805-lorida-tacheias-kykloforias-gia-ta-taxidia-to-pistopoihtiko-emvoliasmoy.html">Λωρίδα ταχείας κυκλοφορίας για τα ταξίδια το πιστοποιητικό εμβολιασμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 13:20</span></p><p><a href="tornos/taseis/48804-ligoteroi-apo-1-stoys-10-vretanoys-provlepoyn-kanonikes-diakopes-sto-exoteriko-to-2021.html">Λιγότεροι από 1 στους 10 Βρετανούς προβλέπουν &quot;κανονικές&quot; διακοπές στο εξωτερικό το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 13:11</span></p><p><a href="metafores/aeroporikes/48803-h-emirates-dokimazei-to-pshfiako-diavathrio-iata-travel-pass.html">Η Emirates δοκιμάζει το «ψηφιακό διαβατήριο» IATA Travel Pass</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 12:37</span></p><p><a href="foreis/periferies/48802-77-ekat-eyro-gia-th-sthrixh-toy-politismoy-sthn-athhna.html">7,7 εκατ. ευρώ για τη στήριξη του πολιτισμού στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 12:36</span></p><p><a href="tornos/kosmos/48801-kleinoyn-ta-estiatoria-kai-ta-xenodocheia-sto-ntoympai.html">Κλείνουν τα εστιατόρια και τα ξενοδοχεία στο Ντουμπάι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 12:11</span></p><p><a href="others/48799-to-ellhniko-chorio-me-to-pio-paraxeno-onoma.html">Το ελληνικό χωριό με το πιο παράξενο όνομα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 12:10</span></p><p><a href="others/48798-h-thalassa-toy-parnassoy-poy-se-mageyei-oles-tis-epoches.html">Η «θάλασσα του Παρνασσού» που σε μαγεύει όλες τις εποχές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 12:07</span></p><p><a href="tornos/taseis/48797-echei-ephreasei-h-pandhmia-thn-epithymia-ton-amerikanon-kai-vretanon-gia-taxidia.html">Έχει επηρεάσει η πανδημία την επιθυμία των Αμερικανών και Βρετανών για ταξίδια;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 12:00</span></p><p><a href="news/agores/48800-rosia-poso-to-pistopoihtiko-emvoliasmoy-eggyatai-ygieis-taxidiotes.html">Ρωσία: Πόσο το πιστοποιητικό εμβολιασμού εγγυάται υγιείς ταξιδιώτες;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 11:37</span></p><p><a href="foreis/periferies/48796-pos-h-rodos-diekdikei-toys-digital-nomads.html">Πώς η Ρόδος διεκδικεί τους digital nomads</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 11:33</span></p><p><a href="foreis/48795-pot-epaneklogh-toy-gg-zurab-pololikashvili.html">ΠΟΤ: Επανεξελέγη γ.γ. ο Zurab Pololikashvili</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 11:19</span></p><p><a href="epixeiriseis/tour-operators/48794-drv-o-toyrismos-to-2021-apaitei-strathgikh-asfaloys-epanekkinhshs-ti-zhtoyn-ta-toyristika-grafeia-kai-oi-to-s.html">DRV: Ο τουρισμός το 2021 απαιτεί στρατηγική ασφαλούς επανεκκίνησης - Tι ζητούν τα τουριστικά γραφεία και οι t.o&#039;s</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 10:10</span></p><p><a href="stiles/prosopa/48793-proedros-pox-gia-toyrismo-%7C-to-mono-poy-echoyme-shmera-einai%E2%80%A6-h-eikona-toy-christoy-kai-ths-panagias.html">Πρόεδρος ΠΟΞ για τουρισμό | Το μόνο που έχουμε σήμερα είναι… η εικόνα του Χριστού και της Παναγίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 09:58</span></p><p><a href="tornos/kosmos/48792-hpa-se-dilhmma-oi-idiokthtes-estiatorion-gia-ton-ypochreotiko-emvoliasmo-toy-prosopikoy-toys.html">ΗΠΑ: Σε δίλημμα οι ιδιοκτήτες εστιατορίων για τον υποχρεωτικό εμβολιασμό του προσωπικού τους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 09:57</span></p><p><a href="tornos/kosmos/48791-ypoyrgeio-toyrismoy-ispanias-nai-sto-pistopoihtiko-emvoliasmoy-gia-ta-taxidia.html">Υπουργείο Τουρισμού Ισπανίας: «Ναι» στο πιστοποιητικό εμβολιασμού για τα ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 09:55</span></p><p><a href="epixeiriseis/hotels/48790-accor-chronia-ragdaias-anaptyxhs-to-2021.html">Accor: Χρονιά ραγδαίας ανάπτυξης το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 09:53</span></p><p><a href="tornos/kosmos/48789-sth-grammh-mhtsotakh-gia-pistopoihtiko-emvoliasmoy-kai-o-syndesmos-epicheirhseon-toyrismoy-ths-italias.html">Στη γραμμή Μητσοτάκη για πιστοποιητικό εμβολιασμού και ο Σύνδεσμος Επιχειρήσεων Τουρισμού της Ιταλίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 09:50</span></p><p><a href="tornos/kosmos/48788-gallia-nea-metra-sthrixhs-ton-epicheirhseon-poy-perilamvanei-kai-xenodocheia.html">Γαλλία: Nέα μέτρα στήριξης των επιχειρήσεων που περιλαμβάνει και ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 09:43</span></p><p><a href="foreis/ypourgia/48787-kchatzhdakhs-proteraiothta-h-sthrixh-toy-toyrismoy-thlediaskepsh-me-sete.html">Κ.Χατζηδάκης: Προτεραιότητα η στήριξη του τουρισμού- τηλεδιάσκεψη με ΣΕΤΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 09:41</span></p><p><a href="tornos/kosmos/48786-apagoreysh-kykloforias-kai-pthseon-apo-hnomeno-vasileio-n-afrikh-kai-n-amerikh-exetazei-h-ollandia.html">Aπαγόρευση κυκλοφορίας και πτήσεων από Ηνωμένο Βασίλειο, Ν. Αφρική και Ν. Αμερική εξετάζει η Ολλανδία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/01 09:38</span></p><p><a href="tornos/kosmos/48785-poia-tha-einai-h-proth-apofash-toy-neoy-proedroy-ton-hpa.html">Ποια θα είναι η πρώτη απόφαση του νέου Προέδρου των ΗΠΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 16:35</span></p><p><a href="statistics/48784-meiosh-614-toy-tziroy-sta-katalymata-to-trito-trimhno-toy-2020.html">Μείωση 61,4% του τζίρου στα καταλύματα το τρίτο τρίμηνο του 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 15:42</span></p><p><a href="foreis/periferies/48783-o-lofos-toy-strefh-xanaginetai-topos-peripatoy-kai-anapsychhs.html">Ο λόφος του Στρέφη ξαναγίνεται τόπος περιπάτου και αναψυχής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 15:39</span></p><p><a href="tornos/ektheseis-sinedria/48782-ekthesh-fvw-travel-talk-virtual-counter-days-2021-gia-th-germanikh-toyristikh-agora.html">Έκθεση FVW Travel Talk virtual counter days 2021 για τη γερμανική τουριστική αγορά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 14:57</span></p><p><a href="foreis/48780-wttc-pano-apo-100-ekat-theseis-ergasias-mporei-na-anakththoyn-to-2021-ston-pagkosmio-toyrismo.html">WTTC | Πάνω από 100 εκατ. θέσεις εργασίας μπορεί να ανακτηθούν το 2021 στον παγκόσμιο τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 14:53</span></p><p><a href="foreis/fedhatta/48781-fedhatta-%7C-christoygenna-2020-kai-toyristika-grafeia-oi-magoi-me-ta-dora-kai-ena-eperchomeno-d%C3%A9j%C3%A0-vu%E2%80%A6.html">FedHATTA | Χριστούγεννα 2020 και τουριστικά γραφεία. Οι Mάγοι με τα δώρα και ένα επερχόμενο déjà vu…</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 14:30</span></p><p><a href="tornos/kosmos/48779-korono%CF%8Aos-nea-sklhra-perioristika-metra-sth-germania.html">Κορωνοϊός: Νέα σκληρά περιοριστικά μέτρα στη Γερμανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 14:13</span></p><p><a href="epixeiriseis/hotels/48778-sta-10-dhmofilestera-xenodocheia-ths-krhths-sth-germanofonh-agora-to-petousis-hotel-suites.html">Στα 10 δημοφιλέστερα ξενοδοχεία της Κρήτης στη γερμανόφωνη αγορά το Petousis Hotel &amp; Suites</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 13:35</span></p><p><a href="epixeiriseis/hotels/48776-eos-tis-31-ianoyarioy-oi-ypeythynes-dhloseis-ton-idiokthton-xenodocheion-12mhnhs-leitoyrgias.html">Έως τις 31 Ιανουαρίου οι υπεύθυνες δηλώσεις των ιδιοκτητών ξενοδοχείων 12μηνης λειτουργίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 13:18</span></p><p><a href="news/agores/48775-paneyropa%CF%8Ako-h-pagkosmio-pistopoihtiko-emvoliasmoy.html">Πανευρωπαϊκό ή Παγκόσμιο Πιστοποιητικό Εμβολιασμού;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 13:16</span></p><p><a href="statistics/48777-424-dis-eyro-oi-taxidiotikes-eispraxeis-to-11mhno-toy-2020.html">4,24 δισ. ευρώ οι ταξιδιωτικές εισπράξεις το 11μηνο του 2020- Μείον 76,3% έσοδα και αφίξεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 12:52</span></p><p><a href="metafores/cruise/48774-royal-caribbean-polhsh-ths-azamara-se-amerikanikh-ependytikh-etairia.html">Royal Caribbean: Πώληση της Azamara σε αμερικανική επενδυτική εταιρία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 12:45</span></p><p><a href="others/48773-to-omorfo-ellhniko-chorio-poy-eginan-gyrismata-gia-thn-tainia-psychh-vathia.html">Το όμορφο ελληνικό χωριό που έγιναν γυρίσματα για την ταινία «Ψυχή Βαθιά»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 12:44</span></p><p><a href="others/48772-o-agnostos-oropos-poy-echei-na-katoikhthei-miso-aiona.html">Ο άγνωστος Ωρωπός που έχει να κατοικηθεί μισό αιώνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 12:41</span></p><p><a href="tornos/kosmos/48771-ta-diavathria-emvoliasmoy-neo-empodio-gia-toys-vretanoys-toyristes-sthn-ee.html">Τα «διαβατήρια εμβολιασμού» νέο εμπόδιο για τους Βρετανούς τουρίστες στην ΕΕ;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 12:12</span></p><p><a href="tornos/kosmos/48769-h-madera-dhmioyrgei-to-proto-digital-nomad-village.html">H Μαδέρα δημιουργεί το πρώτο Digital Nomad Village</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 11:53</span></p><p><a href="metafores/cruise/48768-tha-ginoyn-fetos-kroyazieres-ti-perilamvanoyn-ta-schedia-ton-megalon-etairion-gia-vretania-hpa-kai-eyroph.html">Θα γίνουν φέτος κρουαζιέρες; Τι περιλαμβάνουν τα σχέδια των μεγάλων εταιριών για Βρετανία, ΗΠΑ και Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 11:53</span></p><p><a href="news/agores/48770-h-krhth-dhmofilesteros-proorismos-ton-vretanon-gia-tis-therines-diakopes-to-2021.html">Η Κρήτη δημοφιλέστερος προορισμός των Βρετανών για τις θερινές διακοπές το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 11:07</span></p><p><a href="epixeiriseis/thalasios-tourismos/48767-sitesap-yperogkes-ayxhseis-sth-marina-alimoy-voyliazoyn-to-giotingk.html">ΣΙΤΕΣΑΠ: Υπέρογκες αυξήσεις στη μαρίνα Αλίμου &quot;βουλιάζουν&quot; το γιότινγκ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 09:54</span></p><p><a href="metafores/cruise/48766-norwegian-kai-royal-caribbean-akyronoyn-tis-kroyazieres-mechri-ton-maio.html">Norwegian και Royal Caribbean ακυρώνουν τις κρουαζιέρες μέχρι τον Μάιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 09:29</span></p><p><a href="news/agores/48765-hpa-kai-ellada-giortazontas-200-chronia-filias-o-mpa%CF%8Anten-gnostos-filos-ths-elladas.html">ΗΠΑ και Ελλάδα: Γιορτάζοντας 200 χρόνια φιλίας - O Μπάϊντεν, γνωστός φίλος της Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 09:25</span></p><p><a href="epixeiriseis/nees-ependyseis/48764-dyo-nees-xenodocheiakes-ependyseis-se-agioys-theodoroys-kai-ko.html">Δύο νέες ξενοδοχειακές επενδύσεις σε Αγίους Θεοδώρους και Κω</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 09:24</span></p><p><a href="tornos/kosmos/48763-ispania-h-toyristikh-anakampsh-tha-xekinhsei-thn-protaprilia.html">Ισπανία: Η τουριστική ανάκαμψη θα ξεκινήσει την Πρωταπριλιά!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 09:22</span></p><p><a href="epixeiriseis/nees-ependyseis/48762-efka-epitroph-parakoloythhshs-gia-th-megalh-xenodocheiakh-ependysh-sto-pesperia.html">ΕΦΚΑ: Επιτροπή παρακολούθησης για τη μεγάλη ξενοδοχειακή επένδυση στο π.Εσπέρια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/01 09:20</span></p><p><a href="tornos/kosmos/48761-korono%CF%8Aos-tenis-ti-tha-ginei-me-to-aystraliano-open.html">Κορωνοϊός-Τένις: Τι θα γίνει με το Αυστραλιανό Οπεν;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 23:09</span></p><p><a href="news/koinonia/48760-kmhtsotakhs-xekinhse-h-ekdosh-toy-ethnikoy-pshfiakoy-pistopoihtikoy-emvoliasmoy.html">Κ.Μητσοτακής: Ξεκίνησε η έκδοση του εθνικού ψηφιακού πιστοποιητικού εμβολιασμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 16:26</span></p><p><a href="news/politics/48759-h-iata-kalei-thn-ee-na-sthrixei-thn-protash-mhtsotakh-gia-eyropa%CF%8Ako-pistopoihtiko-emvoliasmoy.html">Η ΙΑΤΑ καλεί την ΕΕ να στηρίξει την πρόταση Μητσοτάκη για πανευρωπαϊκό πιστοποιητικό εμβολιασμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 14:07</span></p><p><a href="epixeiriseis/tour-operators/48758-tui-soyhdias-rodos-kai-krhth-stoys-proorismoys-me-tis-perissoteres-krathseis-gia-to-kalokairi-toy-2021.html">TUI Σουηδίας: Ρόδος και Κρήτη στους προορισμούς με τις περισσότερες κρατήσεις για το καλοκαίρι του 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 13:49</span></p><p><a href="tornos/xristika/48757-kampanaki-episthmonon-fovoi-oti-osoi-emvoliazontai-den-tha-throyn-ta-metra-tha-chathoyn-ta-ofelh-toy-emvolioy.html">Καμπανάκι Επιστημόνων: Φόβοι ότι όσοι εμβολιάζονται δεν θα τηρούν τα μέτρα - &quot;Θα χαθούν τα οφέλη του εμβολίου&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 13:31</span></p><p><a href="tornos/xristika/48756-bookingcom-poies-taxidiotikes-taseis-apokalyptoyn-ta-traveller-review-awards-2021.html">Booking.com | Ποιες ταξιδιωτικές τάσεις αποκαλύπτουν τα Traveller Review Awards 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 12:54</span></p><p><a href="tornos/kosmos/48755-arnhtikos-sth-chalarosh-ton-apagoreyseon-stis-pthseis-hpa-eyroph-o-mpainten.html">Αρνητικός στη χαλάρωση των απαγορεύσεων στις πτήσεις ΗΠΑ - Ευρώπη ο Μπάιντεν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 12:16</span></p><p><a href="epixeiriseis/hotels/48754-o-georgios-chatzhemmanoyhl-genikos-dieythynths-sta-lindos-grand-resort-spa-kai-lindos-village-resort-spa.html">Ο Γεώργιος Χατζηεμμανουήλ γενικός διευθυντής στα Lindos Grand Resort &amp; Spa και Lindos Village Resort &amp; Spa</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 12:09</span></p><p><a href="others/48753-to-archaio-ellhniko-agalma-poy-vrisketai-xaplomeno-edo-kai-aiones.html">Το αρχαίο ελληνικό άγαλμα που βρίσκεται ξαπλωμένο εδώ και αιώνες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 12:08</span></p><p><a href="others/48752-h-panagia-stana-poy-einai-chtismenh-mesa-sta-granitenia-vrachia.html">Η Παναγία Στάνα που είναι χτισμένη μέσα στα γρανιτένια βράχια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 11:33</span></p><p><a href="tornos/taseis/48751-h-asfaleia-pio-shmantiko-krithrio-apo-thn-timh-stis-diakopes.html">Έρευνα | Η ασφάλεια πιο σημαντικό κριτήριο από την τιμή στις διακοπές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 11:00</span></p><p><a href="foreis/ypourgia/48750-protash-zacharakh-na-diexachthei-sthn-ellada-to-proto-synedrio-ths-epitrophs-gia-th-diadiktyakh-toyristikh-ekpaideysh-toy-pot.html">Πρόταση Ζαχαράκη: Να διεξαχθεί στην Ελλάδα το πρώτο συνέδριο της Επιτροπής για τη Διαδικτυακή Τουριστική Εκπαίδευση του ΠΟΤ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 10:18</span></p><p><a href="foreis/ypourgia/48749-h-protash-theocharh-sthn-epitroph-diacheirishs-kriseon-toy-pot-gia-thn-epanekkinhsh-toy-toyrismoy.html">Η πρόταση Θεοχάρη στην Επιτροπή Διαχείρισης Κρίσεων του ΠΟΤ για την επανεκκίνηση του τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 09:40</span></p><p><a href="news/koinonia/48747-poy-h-anish-dianomh-ton-emvolion-tha-enteinei-thn-pandhmia-kai-ta-pagkosmia-oikonomika-deina.html">Π.Ο.Υ.: Η άνιση διανομή των εμβολίων θα εντείνει την πανδημία και τα παγκόσμια οικονομικά δεινά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 09:38</span></p><p><a href="tornos/kosmos/48746-ispania-sta-106-dis-eyro-oi-ameses-kai-emmeses-apoleies-ston-toyrismo-to-2020.html">Ισπανία: Στα 106 δισ. ευρώ οι άμεσες και έμμεσες απώλειες στον τουρισμό το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 09:34</span></p><p><a href="tornos/kosmos/48745-elvetia-st-moritz-polytelh-xenodocheia-se-karantina-logo-entopismoy-metallaxhs-toy-korono%CF%8Aoy.html">Ελβετία- St. Moritz: Πολυτελή ξενοδοχεία σε καραντίνα λόγω εντοπισμού μετάλλαξης του κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 09:30</span></p><p><a href="tornos/kosmos/48744-aystria-ischyro-plhgma-ston-cheimerino-toyrismo-kai-stis-polhseis-sampanias.html">Αυστρία: Ισχυρό πλήγμα στον χειμερινό τουρισμό και στις πωλήσεις σαμπάνιας...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 08:20</span></p><p><a href="tornos/kosmos/48743-shanghai-disney-resort-aporriptei-toys-ischyrismoys-gia-diakriseis-me-aformh-ton-korono%CF%8Ao.html">Shanghai Disney Resort: Απορρίπτει τους ισχυρισμούς για διακρίσεις με αφορμή τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/01 01:54</span></p><p><a href="stiles/apopsi/48748-zhteitai-emvolio-kata-ths-aytokatastrofhs.html">Ζητείται εμβόλιο κατά της αυτοκαταστροφής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 20:13</span></p><p><a href="foreis/eot/48742-drash-eot-h-ellada-idanikos-proorismos-gia-diakopes-kai-gamhlio-toyrismo-se-finlandia-kai-soyhdia.html">Δράση ΕΟΤ: Η Ελλάδα ιδανικός προορισμός για διακοπές και γαμήλιο τουρισμό σε Φινλανδία και Σουηδία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 16:22</span></p><p><a href="foreis/fedhatta/48741-synergasia-eot-kai-fedhatta-gia-thn-toyristikh-provolh-ths-elladas.html">Συνεργασία EOT και FedHATTA  για την τουριστική προβολή της Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 15:45</span></p><p><a href="foreis/pox/48740-ex-n-magnhsias-apeleytherosh-ton-metakinhseon-metaxy-nomon-gia-na-leitoyrghsoyn-ta-chionodromika-kentra.html">Ε.Ξ. Μαγνησίας: Απελευθέρωση των μετακινήσεων μεταξύ νομών για να λειτουργήσουν τα Χιονοδρομικά Κέντρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 15:42</span></p><p><a href="foreis/ypourgia/48739-ageorgiadhs-exetazetai-to-anoigma-ton-chionodromikon-kentron-kai-h-metakinhsh-apo-nomo-se-nomo.html">Α.Γεωργιάδης: Εξετάζεται το άνοιγμα των χιονοδρομικών κέντρων και η μετακίνηση από νομό σε νομό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 15:25</span></p><p><a href="tornos/kosmos/48738-germania-se-choroys-krathshs-tha-odhgoyntai-oi-paravates-ths-karantinas.html">Γερμανία: Σε χώρους κράτησης θα οδηγούνται οι παραβάτες της καραντίνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 14:53</span></p><p><a href="foreis/periferies/48737-apeleytheronontai-63-ktiria-kosmhmata-ths-athhnas.html">«Απελευθερώνονται» 63 κτίρια-κοσμήματα της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 13:10</span></p><p><a href="stiles/prosopa/48736-kanena-empodio-sta-taxidia-gia-osoys-den-echoyn-emvoliastei.html">Κανένα εμπόδιο στα ταξίδια για όσους δεν έχουν εμβολιαστεί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 12:48</span></p><p><a href="news/koinonia/48735-koinonia-h-ayxhmenh-chrhsh-social-media-kata-to-lockdown-ayxanei-thn-monaxia-kai-fernei-katathlipsh.html">Έρευνα | Η αυξημένη χρήση social media κατά το lockdown αυξάνει την μοναξιά και φέρνει κατάθλιψη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/01 12:41</span></p><p><a href="foreis/xee/48734-ereyna-itep-epeigontos-enischysh-ths-reystothtas-ton-xenodocheion-78-kato-o-tziros-to-2020.html">Έρευνα ΙΤΕΠ: Επειγόντως ενίσχυση της ρευστότητας των ξενοδοχείων - 78% κάτω ο τζίρος το 2020</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/48793-proedros-pox-gia-toyrismo-%7C-to-mono-poy-echoyme-shmera-einai%E2%80%A6-h-eikona-toy-christoy-kai-ths-panagias.html">Πρόεδρος ΠΟΞ για τουρισμό | Το μόνο που έχουμε σήμερα είναι… η εικόνα του Χριστού και της Παναγίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/48806-oi-protes-chores-poy-akyronoyn-thn-karantina-gia-toys-emvoliasmenoys-taxidiotes.html">Οι πρώτες χώρες που ακυρώνουν την καραντίνα για τους εμβολιασμένους ταξιδιώτες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/48812-ta-diavathria-emvoliasmoy-tha-einai-anapofeykta-gia-toys-taxidiotes.html">«Τα διαβατήρια εμβολιασμού θα είναι αναπόφευκτα για τους ταξιδιώτες» </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/48816-dorean-efarmogh-metrhshs-korono%CF%8Aoy-se-kleistoys-choroys-kai-se-xenodocheia.html">Δωρεάν εφαρμογή μέτρησης κορωνοϊού σε κλειστούς χώρους και σε ξενοδοχεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/48813-eyrokoinovoylio-na-katochyrothei-sto-eyropa%CF%8Ako-dikaio-to-dikaioma-ton-ergazomenon-na-aposyndeontai-pshfiaka-apo-thn-ergasia.html">Ευρωκοινοβούλιο: Να κατοχυρωθεί το δικαίωμα των εργαζομένων να αποσυνδέονται ψηφιακά από την εργασία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/48822-erchetai-kyma-ptocheyseon-sthn-toyristikh-agora-ths-germanias.html">Έρχεται κύμα πτωχεύσεων στην τουριστική αγορά της Γερμανίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/48831-ispanos-prothypoyrgos-den-tha-echoyme-diethnh-toyrismo-prin-ta-telh-toy-kalokairioy.html">Ισπανός πρωθυπουργός: Δεν θα έχουμε διεθνή τουρισμό πριν τα τέλη του καλοκαιριού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/48801-kleinoyn-ta-estiatoria-kai-ta-xenodocheia-sto-ntoympai.html">Κλείνουν τα εστιατόρια και τα ξενοδοχεία στο Ντουμπάι </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/48809-itb-berlin-now-statista-%7C-nea-rekor-ston-pagkosmio-toyrismo-meta-to-2023.html">ITB Berlin NOW &amp; Statista | Νέα ρεκόρ στον παγκόσμιο τουρισμό μετά το 2023 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/48819-ochi-ths-agkela-merkel-se-taxidiotikes-dieykolynseis.html">«Όχι» της Άγκελα Μέρκελ σε ταξιδιωτικές διευκολύνσεις μέσω πιστοποιητικού εμβολιασμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/48820-synodos-koryfhs-apofygh-ton-mh-aparaithton-taxidion-erothmatika-gia-to-pistopoihtiko-emvoliasmoy.html">Σύνοδος Κορυφής: Αποφυγή των μη απαραίτητων ταξιδιών, ερωτηματικά για το πιστοποιητικό εμβολιασμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/48769-h-madera-dhmioyrgei-to-proto-digital-nomad-village.html">H Μαδέρα δημιουργεί το πρώτο Digital Nomad Village </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/48827-ypa-choris-orio-taxidioton-oi-afixeis-apo-to-israhl-paratash-ths-7hmerhs-karantinas-stis-diethneis-afixeis.html">ΥΠΑ: Χωρίς όριο ταξιδιωτών οι αφίξεις από το Ισραήλ - Παράταση της 7ήμερης καραντίνας στις διεθνείς αφίξεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politics/48811-o-k-mhtsotakhs-mila-gia-to-rebranding-ths-elladas-se-synenteyxh-sto-periodiko-monocle.html">Ο Κ. Μητσοτάκης μιλά για το rebranding της Ελλάδας σε συνέντευξη στο περιοδικό Monocle </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/48805-lorida-tacheias-kykloforias-gia-ta-taxidia-to-pistopoihtiko-emvoliasmoy.html">Λωρίδα ταχείας κυκλοφορίας για τα ταξίδια το πιστοποιητικό εμβολιασμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/48832-ispania-pieseis-gia-tachyteroys-emvoliasmoys-%E2%80%93-proeidopoihsh-ton-to%E2%80%99s-oti-tha-steiloyn-toys-toyristes-sthn-ellada.html">Ισπανία: Πιέσεις για ταχύτερους εμβολιασμούς – Προειδοποίηση των t.o’s οτι θα στείλουν τους τουρίστες στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/48828-vretania-katholiko-kleisimo-ton-synoron-exetazei-h-kyvernhsh.html">Βρετανία: Καθολικό κλείσιμο των συνόρων εξετάζει η κυβέρνηση </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/48814-h-servia-me-parochh-kinhtron-mpainei-dynamika-ston-choro-proselkyshs-kinhmatografikon-tainion.html">Η Σερβία με παροχή κινήτρων μπαίνει δυναμικά στον χώρο προσέλκυσης κινηματογραφικών ταινιών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/48818-adeies-gia-nea-xenodocheia-se-parnasso-kai-panaitolio.html">Άδειες για νέα ξενοδοχεία σε Παρνασσό και Παναιτώλιο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/48807-apo-ta-48-ekat-eyropaion-poy-taxidepsan-sthn-ellada-to-11mhno-ta-3-ekat-htan-vretanoi-germanoi-kai-galloi.html">Από τα 4,8 εκατ. Ευρωπαίων που ήρθαν στην Ελλάδα το 11μηνο, τα 3 εκατ. ήταν Βρετανοί, Γερμανοί και Γάλλοι </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/48804-ligoteroi-apo-1-stoys-10-vretanoys-provlepoyn-kanonikes-diakopes-sto-exoteriko-to-2021.html">Λιγότεροι από 1 στους 10 Βρετανούς προβλέπουν &quot;κανονικές&quot; διακοπές στο εξωτερικό το 2021 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/48817-ispania-ayxhsh-40-sto-endiaferon-agoras-akinhton-apo-vretanoys.html">Ισπανία: Αύξηση 40% στο ενδιαφέρον αγοράς ακινήτων από Βρετανούς </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/48815-finlandia-anastolh-pthseon-apo-hnomeno-vasileio-irlandia-kai-notia-afrikh.html">Φινλανδία: Αναστολή πτήσεων από Ηνωμένο Βασίλειο, Ιρλανδία και Νότια Αφρική </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/48810-shmantika-eyrhmata-sto-iero-ths-amarysias-artemidos-sthn-amaryntho.html">Σημαντικά ευρήματα στο ιερό της Αμαρυσίας Αρτέμιδος στην Αμάρυνθο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/48803-h-emirates-dokimazei-to-pshfiako-diavathrio-iata-travel-pass.html">Η Emirates δοκιμάζει το «ψηφιακό διαβατήριο» IATA Travel Pass </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΚΟΣΜΟΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/48813-eyrokoinovoylio-na-katochyrothei-sto-eyropa%CF%8Ako-dikaio-to-dikaioma-ton-ergazomenon-na-aposyndeontai-pshfiaka-apo-thn-ergasia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/digital_pixabay_155306853.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/48813-eyrokoinovoylio-na-katochyrothei-sto-eyropa%CF%8Ako-dikaio-to-dikaioma-ton-ergazomenon-na-aposyndeontai-pshfiaka-apo-thn-ergasia.html">Ευρωκοινοβούλιο: Να κατοχυρωθεί το δικαίωμα των εργαζομένων να αποσυνδέονται ψηφιακά από την εργασία</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/48817-ispania-ayxhsh-40-sto-endiaferon-agoras-akinhton-apo-vretanoys.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/villa_996851121.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/48817-ispania-ayxhsh-40-sto-endiaferon-agoras-akinhton-apo-vretanoys.html">Ισπανία: Αύξηση 40% στο ενδιαφέρον αγοράς ακινήτων από Βρετανούς</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/48815-finlandia-anastolh-pthseon-apo-hnomeno-vasileio-irlandia-kai-notia-afrikh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/arrivals_departures_tourists_airport_808205671.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/48815-finlandia-anastolh-pthseon-apo-hnomeno-vasileio-irlandia-kai-notia-afrikh.html">Φινλανδία: Αναστολή πτήσεων από Ηνωμένο Βασίλειο, Ιρλανδία και Νότια Αφρική</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/kosmos/48814-h-servia-me-parochh-kinhtron-mpainei-dynamika-ston-choro-proselkyshs-kinhmatografikon-tainion.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files//veligradi_743692990.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/48814-h-servia-me-parochh-kinhtron-mpainei-dynamika-ston-choro-proselkyshs-kinhmatografikon-tainion.html">Η Σερβία με παροχή κινήτρων μπαίνει δυναμικά στον χώρο προσέλκυσης κινηματογραφικών ταινιών</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/eot/48834-synanthsh-yfypoyrgoy-toyrismoy-kai-genikoy-grammatea-eot.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/frrfrfrfrfrfr.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/eot/48834-synanthsh-yfypoyrgoy-toyrismoy-kai-genikoy-grammatea-eot.html">Συνάντηση Yφυπουργού Τουρισμού και Γενικού Γραμματέα ΕΟΤ</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/48820-synodos-koryfhs-apofygh-ton-mh-aparaithton-taxidion-erothmatika-gia-to-pistopoihtiko-emvoliasmoy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/virus_366787028.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/48820-synodos-koryfhs-apofygh-ton-mh-aparaithton-taxidion-erothmatika-gia-to-pistopoihtiko-emvoliasmoy.html">Σύνοδος Κορυφής: Αποφυγή των μη απαραίτητων ταξιδιών, ερωτηματικά για το πιστοποιητικό εμβολιασμού</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/48827-ypa-choris-orio-taxidioton-oi-afixeis-apo-to-israhl-paratash-ths-7hmerhs-karantinas-stis-diethneis-afixeis.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/airport_297614872.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/48827-ypa-choris-orio-taxidioton-oi-afixeis-apo-to-israhl-paratash-ths-7hmerhs-karantinas-stis-diethneis-afixeis.html">ΥΠΑ: Χωρίς όριο ταξιδιωτών οι αφίξεις από το Ισραήλ - Παράταση της 7ήμερης καραντίνας στις διεθνείς αφίξεις</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/xristika/48816-dorean-efarmogh-metrhshs-korono%CF%8Aoy-se-kleistoys-choroys-kai-se-xenodocheia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/reception_877900179.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η μαύρη λίστα φορολογικών παραδείσων της ΕΕ δεν περιλαμβάνει τους χειρότερους παραβάτες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/xristika/48816-dorean-efarmogh-metrhshs-korono%CF%8Aoy-se-kleistoys-choroys-kai-se-xenodocheia.html">Δωρεάν εφαρμογή μέτρησης κορωνοϊού σε κλειστούς χώρους και σε ξενοδοχεία</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/47889-ereyna-edreams-oles-oi-taseis-sta-taxidia-ton-eyropaion-to-2021-%E2%80%93-kathoristikoi-paragontes-to-emvolio-kai-to-last-minute.html">Έρευνα eDreams: Όλες οι τάσεις στα ταξίδια των Ευρωπαίων το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/47862-xenodocheio-sth-bookingcom-mporei-na-kanei-agogh-zhtontas-paysh-tychon-katachrhshs-despozoysas-theshs.html">Δικαστήριο της Ε.Ε: Τα ξενοδοχεία μπορούν να προσφεύγουν κατά αθέμιτων πρακτικών της Βooking.com στα δικαστήρια της χώρας τους</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/47797-tripadvisor-phocuswright-oi-nees-taseis-sthn-pagkosmia-zhthsh-taxidion-kai-o-dromos-gia-thn-anakampsh.html">Tripadvisor &amp; Phocuswright: Οι νέες τάσεις στην παγκόσμια ζήτηση ταξιδιών και ο δρόμος για την ανάκαμψη</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/47412-ohe-meta-to-g-trimhno-toy-2021-h-anakampsh-ston-diethnh-toyrismo.html">Παγκόσμιος Οργανισμός Τουρισμού: Μετά το γ&#039; τρίμηνο του 2021 η ανάκαμψη στον διεθνή τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tourist-offices/47239-amadeus-poies-dexiothtes-apaitoyntai-gia-ta-toyristika-grafeia-toy-mellontos.html">Amadeus: Ποιες δεξιότητες απαιτούνται για τα τουριστικά γραφεία του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/47086-airbnb-thrhsh-ton-kanonon-asfaleias-gia-ton-covid-apo-oloys-eos-tis-20-noemvrioy.html">Airbnb: Κανόνες ασφαλείας για τον COVID από ιδιοκτήτες και ενοικιαστές</a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/46587-azamara-6-kroyazieres-sthn-ellada-thn-anoixh-toy-2021-26-ellhnika-limania-gia-to-2022-2023.html">Azamara: 6 κρουαζιέρες στην Ελλάδα την άνοιξη του 2021-  26 ελληνικά λιμάνια για το 2022/2023</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
        .qc-cmp-button {
          background-color: #5b8ec9 !important;
          border-color: #5b8ec9 !important;min-width:210px !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #5b8ec9 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #5b8ec9 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #5b8ec9 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #00afde !important;
          background-color: #00afde !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #00afde !important;
        }
	.qc-cmp-title {
		color: #00afde !important;font-size:24px; 
	}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #5b8ec9 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #00afde !important;
            border-color: #00afde !important;
        }
	.qc-cmp-ui-content {
		padding:20px 60px; text-align:left;
	}
	.qc-cmp-qc-link-container {
		padding:0;
	}
	.qc-cmp-ui {
		min-height: 235px !important;
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"> </script>
<script type="text/javascript">
window.dojoRequire(["mojo/signup-forms/Loader"],function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"02344502516ed052dfbb9d04f","lid":"2149551f2f","uniqueMethods":true}) })
</script> 
 
</body>
</html>