<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<meta name="facebook-domain-verification" content="ignxanrsbcmw7swv0r42c3xl348fai" />
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024 | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/tornos/kosmos/48408-ellhnas-epidhmiologos-sto-yale-provlepei-epistrofh-se-plhrh-kanonikothta-to-2024.html" />
<meta property="og:description" content="Οι πανδημίες πάντα τελειώνουν, ακόμη και σε εποχές όπου δεν αναπτύσσονταν εμβόλια για την αντιμετώπισή τους, όμως δεν είναι κάτι νέο στην ιστορία του ανθρώπινου" />
<meta property="og:image" content="https://www.tornosnews.gr/files/covid_19_4982912_960_720_994455884.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024" />
		<meta name="Keywords" content="ΚΟΣΜΟΣ,Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024,Έλληνας,επιδημιολόγος,στο,Yale,προβλέπει,επιστροφή,σε,πλήρη,κανονικότητα,το,2024" />
<link rel="alternate" type="application/rss+xml" title="Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024" href="http://www.tornosnews.gr/tornos/kosmos/48408-ellhnas-epidhmiologos-sto-yale-provlepei-epistrofh-se-plhrh-kanonikothta-to-2024.html?utm_source=dlvr.it&amp;utm_medium=facebook&output_type=rss" />
<link rel="alternate" type="application/rss+xml" title="ΚΟΣΜΟΣ" href="feed/tornos/kosmos/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=7" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/tornos/kosmos/48408-ellhnas-epidhmiologos-sto-yale-provlepei-epistrofh-se-plhrh-kanonikothta-to-2024.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΚΟΣΜΟΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="keywords/covid19">
                                	
									
									COVID-19
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="tornos/index.1.html">TORNOS+</a>
		
			| <a href="tornos/kosmos/index.1.html">ΚΟΣΜΟΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">24.12.2020 | 13:52</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/48408.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024 @TornosNews&url=https://www.tornosnews.gr/permalink/48408.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/48408.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="tornos/kosmos/48408-ellhnas-epidhmiologos-sto-yale-provlepei-epistrofh-se-plhrh-kanonikothta-to-2024.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="48408" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						
						

						<img width="516" src="https://www.tornosnews.gr/files/covid_19_4982912_960_720_994455884.jpg" alt="Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024" />
						

						
						
						
						
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Οι πανδημίες πάντα τελειώνουν, ακόμη και σε εποχές όπου δεν αναπτύσσονταν εμβόλια για την αντιμετώπισή τους, όμως δεν είναι κάτι νέο στην ιστορία του ανθρώπινου είδους, απλώς η πανδημία του κορωνοϊού φάνηκε στη σύγχρονη ιστορία μας ως κάτι νέο και αναπάντεχο.</p>
<p>Αυτό επισημαίνει στο βιβλίο του «Apollo’s Arrow: The Profound and Enduring Impact of Coronavirus on the Way We Live», ο καθηγητής του Πανεπιστημίου Yale, επιδημιολόγος κ. Νικόλας Χριστάκης, στο οποίο καταγράφει μια συγκεκριμένη διαδικασία εξάπλωσης των πανδημιών.</p>
<p>Ο κ. Χριστάκης, εξειδικεύεται στην παρατήρηση του τρόπου με τον οποίο οι συμπεριφορές των ανθρώπων επηρεάζουν τη διασπορά των πανδημιών στην κοινωνία. Όπως τονίζει στο βιβλίο του, το πώς αντιδρούμε σε αυτούς τους ιούς – για παράδειγμα η κοινωνική αποστασιοποίηση – καθορίζει τη σφοδρότητα με την οποία μια πανδημία θα πλήξει την κοινωνία μας.</p>
<p>Παρότι η ανθρωπότητα δεν έρχεται πρώτη φορά αντιμέτωπη με μια πανδημία, όπως επισημαίνει, είμαστε η πρώτη γενιά εν ζωή ανθρώπων που αντιμετωπίζουμε αυτή την απειλή και που μπορούμε να ανταποκριθούμε σε αυτήν σε πραγματικό χρόνο με αποτελεσματικά φάρμακα/ εμβόλια και αυτό είναι θαυμαστό, τονίζει.</p>
<p>Μετά το τέλος των πανδημιών, ακολουθεί μια περίοδος στην οποία όλοι αναζητούν μεγαλύτερη κοινωνική αλληλεπίδραση, και στην περίπτωση του κορωνοϊού, ο κ. Χριστάκης προβλέπει οτι αυτή θα αποτελέσει το «δεύτερο 2020» μετά την προηγούμενη πανδημία του 1918.</p>
<p>Κατα τη διάρκεια των επιδημιών, αυξάνεται η τάση των ανθρώπων να στρέφονται στη θρησκεία, όλοι γίνονται απρόβλεπτοι, εξοικονομούν χρήματα, αποφεύγουν το ρίσκο και όλα αυτά φαίνονται σε αυτή την πανδημία. Επιπλέον, οι οικονομίες των αρχαίων πολιτισμών κατέρρεαν σε περιόδους επιδημιών και όπως τονίζει ο κ. Χριστάκης η οικονομική ύφεση δεν οφείλεται στις κυβερνήσεις αλλά στον ιό, όπως συνέβαινε πάντα.</p>
<p>Το μέλλον θα έρθει όταν η κοινωνία θα έχει χρόνο να κυκλοφορήσει τα εμβόλια, πιθανόν μέσα στο 2021, και το χρόνο να ανακάμψει από τις κοινωνικοοικονομικές επιπτώσεις που έχει δεχθεί, πιθανόν μέσα στο 2023. Το όραμά του για το 2024 και μετά είναι γεμάτο με εμπειρίες που δεν θα θυμίζουν σε τίποτα την απομόνωση: γεμάτα κέντρα διασκέδασης, άνθιση των τεχνών και στάδια γεμάτα με κόσμο, καθώς και αύξηση των δαπανών, αντιστροφή της θρησκοληψίας, ακόμα και σεξουαλική ανηθικότητα.</p>
<p>Για το ερχόμενο έτος, οι προβλέψεις θέτουν στο επίκεντρο την κοινωνική αποστασιοποίηση, γιατί ακόμα και με 2 εμβόλια στις ΗΠΑ, οι τρέχουσες δόσεις επαρκούν μόνο για 150 εκατ. Αμερικανούς.</p>
<p>Οι επιστήμονες, επισημαίνει, θα χρειαστεί να συνεχίσουν να αναπτύσσουν και άλλα εμβόλια, οι κυβερνήσεις θα πρέπει να προβαίνουν σε εκτιμήσεις και να κρίνουν την ασφάλεια και αποτελεσματικότητά τους, και οι άνθρωποι θα πρέπει να εμβολιάζονται σε ικανό ποσοστό ώστε να εξαλειφθεί η πανδημία. Επιπλέον, θα υπάξει συνεχής επιμόρφωση για τα εμβόλια, σχετικά με το πόση διάρκεια έχει η ανοσία που προσφέρουν και εάν ειναι ασφαλή για τα παιδιά.</p>
<p>Η ερχόμενη χρονιά, επισημαίνει ο κ. Χριστάκης, θα δοκιμάσσει τις αντοχές του κόσμου στην κοινωνική αποστασιοποίηση, το πλύσιμο των χεριών, τις μάσκες και την αποφυγή των συγκεντρώσεων με κόσμο, τις στρατηγικές του 14ου αιώνα στις επιδημίες και τις στρατηγικές που κάμπτουν το κύμα της πανδημίας.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">




</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/48404-o-tomeas-ton-akinhton-sthn-ispania-proetoimazetai-gia-thn-epomenh-mera.html"><span style="color:#000;padding-right:8px">1)</span> Ο τομέας των ακινήτων στην Ισπανία προετοιμάζεται για την επόμενη μέρα</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/48401-to-discovery-channel-anoigei-grafeia-sthn-ollandia-logo-vrexit.html"><span style="color:#000;padding-right:8px">2)</span> Tο Discovery Channel ανοίγει γραφεία στην Ολλανδία λόγω Βrexit</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/48386-h-exarthsh-ton-ispanikon-xenodocheion-apo-tis-diadiktyakes-etairies-krathseon-kai-h-prospatheia-allaghs-toy-monteloy.html"><span style="color:#000;padding-right:8px">3)</span> Η εξάρτηση των ισπανικών ξενοδοχείων από τις διαδικτυακές εταιρίες κρατήσεων και η προσπάθεια αλλαγής του μοντέλου</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/48385-apoleia-63-ekat-toyriston-fetos-sthn-ispania-nea-metra-sthrixhs-stoys-xenodochoys-ths-madriths.html"><span style="color:#000;padding-right:8px">4)</span> Απώλεια 63 εκατ. τουριστών φέτος στην Ισπανία - Νέα μέτρα στήριξης στους ξενοδόχους της Μαδρίτης</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="48408" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/tornos/kosmos/48408-ellhnas-epidhmiologos-sto-yale-provlepei-epistrofh-se-plhrh-kanonikothta-to-2024.html',
						article_id: 48408,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px"><div style="padding:0 0 10px"><a href="https://www.tornosnews.gr/keywords/covid19"><img src="files/banners/covid.jpg" alt="COVID-19" /></a></div>
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/12 13:55</span></p><p><a href="others/48410-h-technhth-limnh-poy-moiazei-me-lavyrintho%E2%80%A6-sth-fysh.html">Η τεχνητή λίμνη που μοιάζει με λαβύρινθο… στη φύση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/12 13:54</span></p><p><a href="others/48409-ta-dash-ths-elladas-poy-moiazoyn-na-xephdhsan-apo-selides-paramythioy.html">Τα δάση της Ελλάδας που μοιάζουν να ξεπήδησαν από σελίδες παραμυθιού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/12 13:52</span></p><p><a href="tornos/kosmos/48408-ellhnas-epidhmiologos-sto-yale-provlepei-epistrofh-se-plhrh-kanonikothta-to-2024.html">Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/12 11:35</span></p><p><a href="foreis/periferies/48407-kainotomes-efarmoges-apo-ton-dhmo-oropedioy-lasithioy-gia-thn-enhmerosh-dhmoton-kai-episkepton.html">Καινοτόμες εφαρμογές από τον Δήμο Οροπεδίου Λασιθίου για την ενημέρωση δημοτών και επισκεπτών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/12 11:24</span></p><p><a href="foreis/48406-korono%CF%8Aos-h-eyropa%CF%8Akh-epitroph-proteinei-kanones-gia-tacheies-dokimasies-antigonon.html">Κορονοϊός: Η Ευρωπαϊκή Επιτροπή προτείνει κανόνες για ταχείες δοκιμασίες αντιγόνων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/12 10:36</span></p><p><a href="tornos/xristika/48405-ypoyrgeio-anaptyxhs-kathe-ependyths-tha-mporei-na-parakoloythei-thn-poreia-ths-ependyshs-toy.html">Υπουργείο Ανάπτυξης: Κάθε επενδυτής θα μπορεί να παρακολουθεί την πορεία της επένδυσής του</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/12 10:34</span></p><p><a href="tornos/kosmos/48404-o-tomeas-ton-akinhton-sthn-ispania-proetoimazetai-gia-thn-epomenh-mera.html">Ο τομέας των ακινήτων στην Ισπανία προετοιμάζεται για την επόμενη μέρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/12 10:33</span></p><p><a href="news/koinonia/48403-pro%CF%8Bpothesh-to-emvolio-gia-ta-asfalisthria-taxidion-ean-h-ee-to-katasthsei-ypochreotiko.html">Προϋπόθεση το εμβόλιο για τα ασφαλιστήρια ταξιδιών εάν η ΕΕ το καταστήσει υποχρεωτικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/12 10:29</span></p><p><a href="foreis/ypourgia/48402-kathorismos-strathgikon-stochon-sto-ypoyrgeio-esoterikon-tomeas-makedonias-kai-thrakhs-gia-to-etos-2021.html">Καθορισμός στρατηγικών στόχων στο Υπουργείο Εσωτερικών (τομέας Μακεδονίας και Θράκης) για το έτος 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/12 10:28</span></p><p><a href="tornos/kosmos/48401-to-discovery-channel-anoigei-grafeia-sthn-ollandia-logo-vrexit.html">Tο Discovery Channel ανοίγει γραφεία στην Ολλανδία λόγω Βrexit</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/12 10:26</span></p><p><a href="metafores/aeroporikes/48400-ispania-h-katastash-ths-dhmosias-etaireias-diacheirishs-aerodromion-aena.html">Iσπανία: Η κατάσταση της δημόσιας εταιρείας διαχείρισης αεροδρομίων Aena</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 22:23</span></p><p><a href="metafores/aeroporikes/48399-aegean-egkrish-kratikhs-enischyshs-apo-thn-ee.html">Aegean: Έγκριση κρατικής ενίσχυσης από την ΕΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 16:29</span></p><p><a href="foreis/fedhatta/48398-synanthsh-fedhatta-me-thn-tomearchh-toyrismoy-toy-syriza-k-notopoyloy.html">Συνάντηση FedHATTA με την Τομεάρχη Τουρισμού του ΣΥΡΙΖΑ Κατερίνα Νοτοπούλου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 15:00</span></p><p><a href="foreis/periferies/48397-idryetai-organismos-diacheirishs-proorismoy-ths-perifereias-ionion-nhson.html">Ιδρύεται Οργανισμός Διαχείρισης Προορισμού της Περιφέρειας Ιονίων Νήσων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 13:42</span></p><p><a href="tornos/kosmos/48396-pot-h-ellada-sthn-1h-synodo-ths-epitrophs-diadiktyakhs-ekpaideyshs.html">ΠΟΤ: Η Ελλάδα στην 1η σύνοδο της Επιτροπής Διαδικτυακής Εκπαίδευσης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 13:12</span></p><p><a href="foreis/48395-pot-ti-prepei-na-ischyei-sta-diethnh-taxidia-symfona-me-thn-epitroph-kriseon.html">ΠΟΤ: Τι πρέπει να ισχύει στα διεθνή ταξίδια σύμφωνα με την Επιτροπή Κρίσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 12:36</span></p><p><a href="news/agores/48394-amerikanikos-toyrismos-2-stoys-3-programmatizoyn-taxidi-meta-to-a-examhno-to-2021.html">Αμερικανικός τουρισμός: 2 στους 3 προγραμματίζουν ταξίδι μετά το α&#039; εξάμηνο το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 12:01</span></p><p><a href="news/politismos/48393-ne%CC%81os-fotismo%CC%81s-ston-nao%CC%81-toy-hfai%CC%81stoy-kai-sto-mnhmei%CC%81o-filopa%CC%81ppoy.html">Νέος φωτισμός στον ναό του Ηφαίστου και στο μνημείο Φιλοπάππου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 11:58</span></p><p><a href="foreis/gepoet/48392-gepoet-epi-taphtos-h-plhrhs-apeleytherosh-ton-yperastikon-sygkoinonion-ths-choras.html">ΓΕΠΟΕΤ: Επί τάπητος η πλήρης απελευθέρωση των υπεραστικών συγκοινωνιών της χώρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 11:51</span></p><p><a href="metafores/aeroporikes/48391-mono-me-arnhtiko-test-ta-taxidia-ton-vretanon-sthn-ee-to-2021.html">Μόνο με αρνητικό τεστ τα ταξίδια των Βρετανών στην ΕΕ το 2021;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 11:43</span></p><p><a href="tornos/kosmos/48390-ee-arsh-ton-taxidiotikon-apagoreyseon-gia-to-hn-vasileio-gia-ta-aparaithta-taxidia.html">ΕΕ: Άρση των απαγορεύσεων για τα απαραίτητα ταξίδια στο Ην. Βασίλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 11:32</span></p><p><a href="others/48389-o-mpalos-ths-attikhs-poy-se-taxideyei-oles-tis-epoches-toy-chronoy.html">Ο Μπάλος της Αττικής που σε ταξιδεύει όλες τις εποχές του χρόνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 11:30</span></p><p><a href="others/48388-niokastro-apo-tis-peiratikes-epidromes%E2%80%A6-axiotheato-ths-pyloy.html">Νιόκαστρο: Από τις πειρατικές επιδρομές… αξιοθέατο της Πύλου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 10:32</span></p><p><a href="epixeiriseis/hotels/48387-poies-vasikes-taseis-tha-epikrathsoyn-sta-xenodocheia-to-2021.html">Ποιες βασικές τάσεις θα επικρατήσουν στα ξενοδοχεία το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 10:30</span></p><p><a href="tornos/kosmos/48386-h-exarthsh-ton-ispanikon-xenodocheion-apo-tis-diadiktyakes-etairies-krathseon-kai-h-prospatheia-allaghs-toy-monteloy.html">Η εξάρτηση των ισπανικών ξενοδοχείων από τις διαδικτυακές εταιρίες κρατήσεων και η προσπάθεια αλλαγής του μοντέλου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 10:28</span></p><p><a href="tornos/kosmos/48385-apoleia-63-ekat-toyriston-fetos-sthn-ispania-nea-metra-sthrixhs-stoys-xenodochoys-ths-madriths.html">Απώλεια 63 εκατ. τουριστών φέτος στην Ισπανία - Νέα μέτρα στήριξης στους ξενοδόχους της Μαδρίτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 10:26</span></p><p><a href="tornos/kosmos/48384-aysthroteroi-taxidiotikoi-periorismoi-sthn-aystria-meta-ta-christoygenna.html">Αυστηρότεροι ταξιδιωτικοί περιορισμοί στην Αυστρία μετά τα Χριστούγεννα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 10:25</span></p><p><a href="tornos/kosmos/48383-metallaxh-korono%CF%8Aoy-metafora-forthgon-choris-odhgo-apo-ta-ploia-metaxy-ollandikon-kai-agglikon-limanion.html">Μετάλλαξη κορωνοϊού: Μεταφορά φορτηγών χωρίς οδηγό από τα πλοία, μεταξύ ολλανδικών και αγγλικών λιμανιών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 18:40</span></p><p><a href="tornos/xristika/48382-o-giatros-poy-anakalypse-ton-empola-proeidopoiei-gia-mellontikoys-thanathforoys-ioys.html">Ο γιατρός που ανακάλυψε τον Έμπολα προειδοποιεί για μελλοντικούς θανατηφόρους ιούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 17:11</span></p><p><a href="metafores/aeroporikes/48381-lufthansa-cargo-nea-exeidikeymenh-yphresia-gia-th-metafora-emvolion-covid-19.html">Lufthansa Cargo: Νέα εξειδικευμένη υπηρεσία για τη μεταφορά εμβολίων COVID-19</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 17:01</span></p><p><a href="news/economy/48380-h-ee-enekrine-tis-allages-sthn-epistreptea-prokatavolh-sthrixh-eos-800000-eyro-ana-etaireia.html">Η ΕΕ ενέκρινε τις αλλαγές στην Επιστρεπτέα Προκαταβολή- στήριξη έως 800.000 ευρώ ανά εταιρεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 16:19</span></p><p><a href="tornos/xristika/48379-drash-gia-thn-yposthrixh-anergon-hlikias-30-49-eton-kai-ston-toyrismo-episitismo.html">Δράση για την υποστήριξη ανέργων ηλικίας 30- 49 ετών (και στον τουρισμό- επισιτισμό)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 16:14</span></p><p><a href="news/agores/48378-epafes-sto-minimoym-kai-ochi-taxidia-synista-stoys-germanoys-to-institoyto-rompert-koch.html">&quot;Επαφές στο μίνιμουμ&quot; και όχι ταξίδια συνιστά στους Γερμανούς το Ινστιτούτο Ρόμπερτ Κοχ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 14:36</span></p><p><a href="statistics/48377-ellhnikos-toyrismos-meiomenes-kata-135-dis-eyro-oi-eispraxeis-to-10mhno.html">Ελληνικός τουρισμός: Μειωμένες κατά 13,5 δισ. ευρώ οι εισπράξεις το 10μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 14:15</span></p><p><a href="tornos/cyprus/48376-kypros-arsh-ton-taxidiotikon-periorismon-gia-56-chores.html">Κύπρος: Άρση των ταξιδιωτικών περιορισμών για 56 χώρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 13:19</span></p><p><a href="foreis/eot/48375-209-ellhnikes-epicheirhseis-se-4-megales-diethneis-virtual-ektheseis-me-th-sthrixh-toy-eot.html">209 ελληνικές επιχειρήσεις σε 4 μεγάλες διεθνείς virtual εκθέσεις με τη στήριξη του ΕΟΤ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 13:14</span></p><p><a href="foreis/ypourgia/48374-yp-toyrismoy-pshfish-metron-enischyshs-kai-sthrixhs-toy-toyristikoy-kladoy-toyrismos-gia-oloys-kai-to-2021.html">Υπ. Τουρισμού: Ψήφιση μέτρων ενίσχυσης και στήριξης του τουριστικού κλάδου - «Τουρισμός Για Όλους» και το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 13:07</span></p><p><a href="tornos/taseis/48373-to-93-ton-vretanon-tha-poyn-nai-sto-emvolio-gia-na-kanoyn-diakopes-to-2021.html">Το 93% των Βρετανών θα πουν &quot;ναι&quot; στο εμβόλιο για να κάνουν διακοπές το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 12:57</span></p><p><a href="foreis/periferies/48372-to-travel-leisure-ektheiazei-thn-thno-gia-th-gastronomia-ths.html">Το Travel + Leisure εκθειάζει την Τήνο για τη γαστρονομία της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 12:46</span></p><p><a href="statistics/48371-ellhnikos-toyrismos-2020-arnhtiko-eyropa%CF%8Ako-rekor-stis-dianyktereyseis-sta-toyristika-katalymata-to-9mhno.html">Ελληνικός τουρισμός 2020: Αρνητικό ευρωπαϊκό ρεκόρ στις διανυκτερεύσεις στα τουριστικά καταλύματα το 9μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 12:15</span></p><p><a href="metafores/aeroporikes/48370-apo-thn-paraskeyh-h-ayxhsh-ths-karantinas-gia-toys-epivates-apo-to-hn-vasileio.html">Από την Παρασκευή η αύξηση της καραντίνας για τους επιβάτες από το Ην. Βασίλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 12:05</span></p><p><a href="others/48369-to-agnosto-kai-diaforetiko-chorio-toy-phlioy.html">Το άγνωστο και διαφορετικό χωριό του Πηλίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 12:03</span></p><p><a href="others/48368-tessera-pragmata-poy-den-xereis-gia-to-lofo-toy-filopappoy.html">Τέσσερα πράγματα που δεν ξέρεις για το λόφο του Φιλοπάππου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 12:01</span></p><p><a href="foreis/periferies/48367-fotagoghthhke-to-christoygenniatiko-dentro-sto-pedio-toy-areos.html">Φωταγωγήθηκε το χριστουγεννιάτικο δέντρο στο Πεδίο του Άρεως</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 11:56</span></p><p><a href="foreis/periferies/48366-dhmos-athhnaion-synergasia-toy-athens-film-office-me-to-ellhniko-kentro-kinhmatografoy.html">Δήμος Αθηναίων: Συνεργασία του Athens Film Office με το Ελληνικό Κέντρο Κινηματογράφου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 11:15</span></p><p><a href="foreis/48365-wttc-oi-apagoreyseis-sta-taxidia-den-tha-leitoyrghsoyn-na-dieykolynoyme-ta-test-prin-to-taxidi.html">WTTC: Οι απαγορεύσεις στα ταξίδια δεν θα λειτουργήσουν - Να διευκολύνουμε τα τεστ πριν το ταξίδι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 11:01</span></p><p><a href="metafores/aeroporikes/48364-iata-gia-thn-karantina-sto-hn-vasileio-ta-test-einai-h-monh-lysh-sta-diethnh-taxidia.html">ΙΑΤΑ για την &quot;καραντίνα&quot; στο Ην. Βασίλειο: Τα τεστ είναι η μόνη λύση στα διεθνή ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 10:49</span></p><p><a href="tornos/ektheseis-sinedria/48363-me-megalh-epitychia-elhxe-h-7h-virtual-athens-international-tourism-expo-2020.html">Με μεγάλη επιτυχία έληξε η 7η Virtual Athens International Tourism Expo 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 10:18</span></p><p><a href="news/politismos/48362-pshfiako-moyseio-akropolhs-enas-neos-kosmos.html">Ψηφιακό Μουσείο Ακρόπολης, Ένας νέος κόσμος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 10:15</span></p><p><a href="epixeiriseis/nees-ependyseis/48361-egkrish-me-11-oroys-ths-architektonikhs-meleths-ths-megalhs-toyristikhs-ependyshs-sta-asteria-glyfada.html">Έγκριση με 11 όρους της αρχιτεκτονικής μελέτης της μεγάλης τουριστικής επένδυσης στα Αστέρια Γλυφάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 10:13</span></p><p><a href="epixeiriseis/hotels/48360-korono%CF%8Aos-ereyna-pos-krinoyn-oi-pelates-tis-maskes-se-xenodocheia-kai-estiatoria.html">Κορωνοϊός-Έρευνα: Πώς κρίνουν οι πελάτες τις μάσκες σε ξενοδοχεία και εστιατόρια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 10:11</span></p><p><a href="epixeiriseis/hotels/48359-apochorhsh-misthoth-apo-xenodocheio-logo-pandhmias.html">Αποχώρηση μισθωτή από ξενοδοχείο λόγω πανδημίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 10:09</span></p><p><a href="tornos/kosmos/48358-ispania-to-deytero-kyma-ths-pandhmias-paei-piso-thn-anakampsh.html">Iσπανία: To δεύτερο κύμα της πανδημίας πάει πίσω την ανάκαμψη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 10:08</span></p><p><a href="foreis/periferies/48357-diadiktyaka-h-meso-thleorashs-to-2021-to-karnavali-ths-patras-logo-pandhmias.html">Διαδικτυακά ή μέσω τηλεόρασης το 2021 το Καρναβάλι της Πάτρας λόγω πανδημίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 10:04</span></p><p><a href="news/agores/48356-ypa-nea-notam-gia-tis-afixeis-apo-to-hnomeno-vasileio-ti-provlepetai.html">ΥΠΑ: Νέα NOTAM για τις αφίξεις από το Ηνωμένο Βασίλειο- τι προβλέπεται</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 17:20</span></p><p><a href="metafores/aeroporikes/48355-omilos-goldair-etoimos-gia-tis-proklhseis-toy-2021-meta-apo-mia-chronia-me-anamikta-synaisthhmata.html">Όμιλος Goldair: Έτοιμος για τις προκλήσεις του 2021 μετά από μια χρονιά με ανάμικτα συναισθήματα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 16:48</span></p><p><a href="tornos/ektheseis-sinedria/48354-anaplash-ton-egkatastaseon-ths-deth.html">Ανάπλαση των εγκαταστάσεων της ΔΕΘ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 16:40</span></p><p><a href="foreis/fedhatta/48353-fedhatta-h-epomenh-hmera-chreiazetai-exostrefeia-enischysh-ton-protovoylion-ston-organomeno-toyrismo.html">FedHATTA: Η επόμενη ημέρα χρειάζεται εξωστρέφεια &amp; ενίσχυση των πρωτοβουλιών στον οργανωμένο τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 16:16</span></p><p><a href="epixeiriseis/hotels/48352-virtual-art-tours-sto-athens-capital-hotel-mgallery-collection.html">Virtual art tours στο Athens Capital Hotel-MGallery Collection</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 16:08</span></p><p><a href="epixeiriseis/hotels/48351-the-royal-senses-h-krhth-ypodechetai-to-proto-xenodocheio-hilton.html">The Royal Senses: H Κρήτη υποδέχεται το πρώτο ξενοδοχείο Hilton</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 15:12</span></p><p><a href="metafores/aeroporikes/48350-ayth-einai-h-nea-alitalia-%E2%80%93-xekina-tis-pthseis-apo-ton-aprilio-toy-2021.html">Αυτή είναι η νέα Alitalia – Ξεκινά τις πτήσεις από τον Απρίλιο του 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 14:12</span></p><p><a href="foreis/xee/48349-xee-aylaia-gia-ton-3o-kyklo-toy-capsulet.html">ΞΕΕ: Αυλαία για τον 3ο κύκλο του CapsuleT</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 14:10</span></p><p><a href="foreis/ypourgia/48348-m-konsolas-h-ee-sthrizei-th-metarrythmish-gia-thn-anavathmish-ths-toyristikhs-ekpaideyshs-sthn-ellada.html">Μ. Κόνσολας: Η ΕΕ στηρίζει τη μεταρρύθμιση για την αναβάθμιση της τουριστικής εκπαίδευσης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 14:00</span></p><p><a href="metafores/aeroporikes/48347-h-iberia-exagorazei-thn-air-europa-enanti-100-ekat-eyro.html">Η Iberia εξαγοράζει την Air Europa έναντι 100 εκατ. ευρώ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 13:23</span></p><p><a href="foreis/ypourgia/48346-ageorgiadhs-daneia-eos-50000-eyro-stis-mikres-epicheirhseis.html">Α.Γεωργιάδης: Δάνεια έως 50.000 ευρώ στις μικρές επιχειρήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 13:15</span></p><p><a href="others/48345-h-palai-pote-mpoemitsa-ths-elladas-kai-h-istoria-ths.html">Η πάλαι ποτέ Μποέμιτσα της Ελλάδας και η ιστορία της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 13:14</span></p><p><a href="others/48344-to-ellhniko-chorio-poy-einai-krymmeno-mesa-sto-elatodasos.html">Το ελληνικό χωριό που είναι κρυμμένο μέσα στο ελατοδάσος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 13:13</span></p><p><a href="metafores/aeroporikes/48343-poies-chores-apagoreysan-tis-pthseis-apo-to-hn-vasileio.html">Ποιες χώρες απαγόρευσαν τις πτήσεις από το Ην. Βασίλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 12:40</span></p><p><a href="metafores/aeroporikes/48342-delta-air-lines-aisiodoxia-gia-anakampsh-ton-pthseon-to-2021.html">Delta Air Lines: Αισιοδοξία για ανάκαμψη των πτήσεων το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 12:39</span></p><p><a href="news/politismos/48341-diplh-vraveysh-se-diethnh-diagonismo-gia-vinteo-toy-diachronikoy-moyseioy-larisas-video.html">Διπλή βράβευση σε διεθνή διαγωνισμό για βίντεο του Διαχρονικού Μουσείου Λάρισας (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 12:17</span></p><p><a href="foreis/eot/48340-diadiktyakh-drash-toy-eot-gia-provolh-ths-elladas-sthn-kina.html">Διαδικτυακή δράση του ΕΟΤ για προβολή της Ελλάδας στην Κίνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 11:49</span></p><p><a href="statistics/48339-77-kato-oi-taxidiotikes-eispraxeis-to-10mhno-toy-2020.html">77% κάτω οι ταξιδιωτικές εισπράξεις το 10μηνο του 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 10:37</span></p><p><a href="metafores/aeroporikes/48338-ypa-tropopoihsh-notam-gia-non-eu-citizens-afairethhke-h-oyroygoyah-apo-tis-epitrepomenes-trites-chores.html">ΥΠΑ: Τροποποίηση απαγόρευσης εισόδου μη Ευρωπαίων πολιτών, αφαιρέθηκε η Ουρουγουάη από τις επιτρεπόμενες τρίτες χώρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 10:23</span></p><p><a href="stiles/prosopa/48337-gvernikos-na-lhfthoyn-amesa-apofaseis-gia-thn-antimetopish-ths-klimatikhs-allaghs.html">Nα ληφθούν άμεσα αποφάσεις για την αντιμετώπιση της κλιματικής αλλαγής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 10:21</span></p><p><a href="news/agores/48336-karantina-7-hmeron-se-osoys-erchontai-apo-to-hnomeno-vasileio.html">Καραντίνα 7 ημερών σε όσους έρχονται από το Ηνωμένο Βασίλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 09:33</span></p><p><a href="stiles/apopsi/48332-to-xenodocheio-toy-chthes-kai-toy-shmera-ena-odoiporiko-stis-xenodocheiakes-kainotomies-ton-dyo-teleytaion-aionon.html">Το ξενοδοχείο του χθες και του σήμερα: Ένα οδοιπορικό στις ξενοδοχειακές καινοτομίες των δύο τελευταίων αιώνων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 09:25</span></p><p><a href="foreis/periferies/48330-to-krasi-san-meso-provolhs-kai-proothhshs-toy-politistikoy-apothematos-ths-samoy.html">Το κρασί σαν μέσο προβολής και προώθησης του πολιτιστικού αποθέματος της Σάμου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 09:25</span></p><p><a href="epixeiriseis/hotels/48331-ti-ekanan-to-2020-ta-melh-ton-design-hotels-koitontas-sto-mellon.html">Τι έκαναν το 2020 τα μέλη των Design Hotels κοιτώντας στο μέλλον</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 09:20</span></p><p><a href="tornos/kosmos/48329-oi-mechri-stigmhs-epiptoseis-kai-h-poreia-anakampshs-gia-thn-oikonomia-toy-velgioy.html">Οι μέχρι στιγμής επιπτώσεις και η πορεία ανάκαμψης για την οικονομία του Βελγίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 09:18</span></p><p><a href="tornos/kosmos/48328-voylgaria-sto-epikentro-h-veltiosh-ton-ypodomon-metaforon-oi-eykairies-gia-tis-ellhnikes-epicheirhseis.html">Βουλγαρία: Στο επίκεντρο η βελτίωση των υποδομών μεταφορών - Οι ευκαιρίες για τις ελληνικές επιχειρήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/12 12:56</span></p><p><a href="foreis/periferies/48335-next-christmas-to-eortastiko-mhnyma-elpidas-apo-th-thessalonikh.html">Next Christmas- Το εορταστικό μήνυμα ελπίδας από τη Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/12 12:42</span></p><p><a href="others/48334-vinteo-kai-fotografies-apo-ena-ellhniko-chorio-fantasma.html">Βίντεο και φωτογραφίες από ένα ελληνικό χωριό-φάντασμα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/12 12:39</span></p><p><a href="others/48333-h-diashmh-leoforos-ths-attikhs-poy-kapote-htan-san-eparchiakos-dromos.html">Η διάσημη λεωφόρος της Αττικής που κάποτε ήταν σαν επαρχιακός δρόμος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/12 10:00</span></p><p><a href="epixeiriseis/nees-ependyseis/48326-prasino-fos-gia-episkeyes-2-xenodocheion-se-mykono-kai-krhth.html">Πράσινο φως για επισκευές 2 ξενοδοχείων σε Μύκονο και Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/12 09:15</span></p><p><a href="tornos/kosmos/48324-ispania-%7C-pro%CF%8Bpologismos-13-dis-eyro-gia-tis-mikromesaies-epicheirhseis-kai-ton-toyrismo-to-2021.html">Ισπανία | προϋπολογισμός: 1,3 δισ. ευρώ για τις μικρομεσαίες επιχειρήσεις και τον τουρισμό το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/12 08:58</span></p><p><a href="foreis/periferies/48325-dhmos-aristotelh-syndiorganoths-stoys-pagkosmioys-podhlatikoys-agones-uci-granfondo-tour-2021.html">Δήμος Αριστοτέλη: Συνδιοργανωτής στους Παγκόσμιους Ποδηλατικούς Αγώνες UCI GranFondo Tour 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/12 13:05</span></p><p><a href="tornos/kosmos/48327-radio-maria-o-korono%CF%8Aos-einai-mia-synomosia-ton-atheon.html">Ράδιο Μαρία: «Ο κορωνοϊός είναι μία συνωμοσία των άθεων»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/12 12:53</span></p><p><a href="others/48323-to-ellhniko-nhsi-me-ta%E2%80%A6-selhniaka-glypta-apo-lava.html">Το ελληνικό νησί με τα… σεληνιακά γλυπτά από λάβα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/12 12:50</span></p><p><a href="others/48322-athanasios-diakos-ena-chorio-me-istoria-kai-diplh-onomasia.html">Αθανάσιος Διάκος: Ένα χωριό με ιστορία και διπλή ονομασία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/12 12:42</span></p><p><a href="foreis/periferies/48321-schedio-drashs-gia-thn-toyristikh-axiopoihsh-toy-tymvoy-kasta-kai-ths-amfipolhs.html">Σχέδιο δράσης για την τουριστική αξιοποίηση του Τύμβου Καστά και της Αμφίπολης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/12 12:39</span></p><p><a href="epixeiriseis/hotels/48320-four-seasons-astir-palace-hotel-athens-eortastiko-paketo-me-ekptosh-20.html">Four Seasons Astir Palace Hotel Athens: Εορταστικό πακέτο με έκπτωση 20%</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/12 12:36</span></p><p><a href="metafores/aeroporikes/48319-sthn-ee-to-schedio-anadiarthroshs-ths-aeroporikhs-etaireias-tap.html">Στην Ε.Ε. το  σχέδιο αναδιάρθρωσης της αεροπορικής εταιρείας TAP</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/12 12:34</span></p><p><a href="foreis/periferies/48318-dhmos-grevenon-o-rolos-toy-toyrismoy-sth-diadikasia-metavashs-ton-lignitikon-periochon.html">Δήμος Γρεβενών: Ο ρόλος του τουρισμού στη διαδικασία μετάβασης των Λιγνιτικών Περιοχών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/12 14:55</span></p><p><a href="foreis/sete/48316-sete-marketing-greece-to-mellon-ths-epikoinonias-ston-ellhniko-toyrismo.html">Συνέδριο ΣΕΤΕ | Πότε βλέπουν την ανάκαμψη οι Έλληνες τουριστικοί επιχειρηματίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/12 14:42</span></p><p><a href="tornos/xristika/48315-oaed-lhxh-leitoyrgias-ths-platformas-gia-thn-ektakth-mhniaia-apozhmiosh-epochikon-ston-toyrismo-kai-episitismo.html">ΟΑΕΔ: Λήξη λειτουργίας της πλατφόρμας για την έκτακτη μηνιαία αποζημίωση εποχικών στον τουρισμό και επισιτισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/12 14:19</span></p><p><a href="foreis/48314-ta-epomena-vhmata-toy-pagkrhtioy-syllogoy-dieythynton-xenodocheion.html">Τα επόμενα βήματα του Παγκρήτιου Συλλόγου Διευθυντών Ξενοδοχείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/12 13:55</span></p><p><a href="foreis/periferies/48313-dynamikh-paroysia-toy-this-is-athens-stis-virtual-ektheseis-wtm-icca-kai-ibtm.html">Δυναμική παρουσία της Αθήνας στις virtual εκθέσεις WTM, ICCA και IBTM</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/12 13:49</span></p><p><a href="tornos/kosmos/48312-h-ora-ths-alhtheias-gia-to-brexit.html">Η «ώρα της αλήθειας» για το Brexit</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/12 13:44</span></p><p><a href="epixeiriseis/48311-etad-dieykriniseis-gia-thn-ekrhxh-entos-skafoys-sth-marina-alimoy.html">ΕΤΑΔ: Διευκρινίσεις για την έκρηξη εντός σκάφους στη Μαρίνα Αλίμου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/12 13:41</span></p><p><a href="foreis/periferies/48310-proothhsh-ellhnikon-proorismon-se-taxidiotikoys-paragontes-18-choron.html">Προώθηση ελληνικών προορισμών σε ταξιδιωτικούς παράγοντες 18 χωρών</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="news/koinonia/48403-pro%CF%8Bpothesh-to-emvolio-gia-ta-asfalisthria-taxidion-ean-h-ee-to-katasthsei-ypochreotiko.html">Προϋπόθεση το εμβόλιο για τα ασφαλιστήρια ταξιδιών εάν η ΕΕ το καταστήσει υποχρεωτικό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/48408-ellhnas-epidhmiologos-sto-yale-provlepei-epistrofh-se-plhrh-kanonikothta-to-2024.html">Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/48393-ne%CC%81os-fotismo%CC%81s-ston-nao%CC%81-toy-hfai%CC%81stoy-kai-sto-mnhmei%CC%81o-filopa%CC%81ppoy.html">Νέος φωτισμός στον ναό του Ηφαίστου και στο μνημείο Φιλοπάππου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/48394-amerikanikos-toyrismos-2-stoys-3-programmatizoyn-taxidi-meta-to-a-examhno-to-2021.html">Αμερικανικός τουρισμός: 2 στους 3 προγραμματίζουν ταξίδι μετά το α&#039; εξάμηνο το 2021 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/48406-korono%CF%8Aos-h-eyropa%CF%8Akh-epitroph-proteinei-kanones-gia-tacheies-dokimasies-antigonon.html">Κορονοϊός: Η Ευρωπαϊκή Επιτροπή προτείνει κανόνες για ταχείες δοκιμασίες αντιγόνων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/48387-poies-vasikes-taseis-tha-epikrathsoyn-sta-xenodocheia-to-2021.html">Ποιες βασικές τάσεις θα επικρατήσουν στα ξενοδοχεία το 2021 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/48404-o-tomeas-ton-akinhton-sthn-ispania-proetoimazetai-gia-thn-epomenh-mera.html">Ο τομέας των ακινήτων στην Ισπανία προετοιμάζεται για την επόμενη μέρα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/48405-ypoyrgeio-anaptyxhs-kathe-ependyths-tha-mporei-na-parakoloythei-thn-poreia-ths-ependyshs-toy.html">Υπουργείο Ανάπτυξης: Κάθε επενδυτής θα μπορεί να παρακολουθεί την πορεία της επένδυσής του </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/fedhatta/48398-synanthsh-fedhatta-me-thn-tomearchh-toyrismoy-toy-syriza-k-notopoyloy.html">Συνάντηση FedHATTA με την Τομεάρχη Τουρισμού του ΣΥΡΙΖΑ Κατερίνα Νοτοπούλου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/48371-ellhnikos-toyrismos-2020-arnhtiko-eyropa%CF%8Ako-rekor-stis-dianyktereyseis-sta-toyristika-katalymata-to-9mhno.html">Ελληνικός τουρισμός 2020: Αρνητικό ευρωπαϊκό ρεκόρ στις διανυκτερεύσεις στα τουριστικά καταλύματα το 9μηνο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/48402-kathorismos-strathgikon-stochon-sto-ypoyrgeio-esoterikon-tomeas-makedonias-kai-thrakhs-gia-to-etos-2021.html">Καθορισμός στρατηγικών στόχων στο Υπουργείο Εσωτερικών (τομέας Μακεδονίας και Θράκης) για το έτος 2021 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/48401-to-discovery-channel-anoigei-grafeia-sthn-ollandia-logo-vrexit.html">Tο Discovery Channel ανοίγει γραφεία στην Ολλανδία λόγω Βrexit </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/48383-metallaxh-korono%CF%8Aoy-metafora-forthgon-choris-odhgo-apo-ta-ploia-metaxy-ollandikon-kai-agglikon-limanion.html">Μετάλλαξη κορωνοϊού: Μεταφορά φορτηγών χωρίς οδηγό από τα πλοία, μεταξύ ολλανδικών και αγγλικών λιμανιών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/48407-kainotomes-efarmoges-apo-ton-dhmo-oropedioy-lasithioy-gia-thn-enhmerosh-dhmoton-kai-episkepton.html">Καινοτόμες εφαρμογές από τον Δήμο Οροπεδίου Λασιθίου για την ενημέρωση δημοτών και επισκεπτών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/48395-pot-ti-prepei-na-ischyei-sta-diethnh-taxidia-symfona-me-thn-epitroph-kriseon.html">ΠΟΤ: Τι πρέπει να ισχύει στα διεθνή ταξίδια σύμφωνα με την Επιτροπή Κρίσεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/48397-idryetai-organismos-diacheirishs-proorismoy-ths-perifereias-ionion-nhson.html">Ιδρύεται Οργανισμός Διαχείρισης Προορισμού της Περιφέρειας Ιονίων Νήσων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/48350-ayth-einai-h-nea-alitalia-%E2%80%93-xekina-tis-pthseis-apo-ton-aprilio-toy-2021.html">Αυτή είναι η νέα Alitalia – Ξεκινά τις πτήσεις από τον Απρίλιο του 2021 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/gepoet/48392-gepoet-epi-taphtos-h-plhrhs-apeleytherosh-ton-yperastikon-sygkoinonion-ths-choras.html">ΓΕΠΟΕΤ: Επί τάπητος η πλήρης απελευθέρωση των υπεραστικών συγκοινωνιών της χώρας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/48309-viosimos-asfalhs-kai-prosvasimos-proorismos-h-athhna-olo-to-chrono.html">Βιώσιμος, ασφαλής και προσβάσιμος προορισμός η Αθήνα όλο το χρόνο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/48399-aegean-egkrish-kratikhs-enischyshs-apo-thn-ee.html">Aegean: Έγκριση κρατικής ενίσχυσης από την ΕΕ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/48400-ispania-h-katastash-ths-dhmosias-etaireias-diacheirishs-aerodromion-aena.html">Iσπανία: Η κατάσταση της δημόσιας εταιρείας διαχείρισης αεροδρομίων Aena </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/48391-mono-me-arnhtiko-test-ta-taxidia-ton-vretanon-sthn-ee-to-2021.html">Μόνο με αρνητικό τεστ τα ταξίδια των Βρετανών στην ΕΕ το 2021; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/48396-pot-h-ellada-sthn-1h-synodo-ths-epitrophs-diadiktyakhs-ekpaideyshs.html">ΠΟΤ: Η Ελλάδα στην 1η σύνοδο της Επιτροπής Διαδικτυακής Εκπαίδευσης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/48390-ee-arsh-ton-taxidiotikon-apagoreyseon-gia-to-hn-vasileio-gia-ta-aparaithta-taxidia.html">ΕΕ: Άρση των απαγορεύσεων για τα απαραίτητα ταξίδια στο Ην. Βασίλειο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/48360-korono%CF%8Aos-ereyna-pos-krinoyn-oi-pelates-tis-maskes-se-xenodocheia-kai-estiatoria.html">Κορωνοϊός-Έρευνα: Πώς κρίνουν οι πελάτες τις μάσκες σε ξενοδοχεία και εστιατόρια </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΚΟΣΜΟΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/48383-metallaxh-korono%CF%8Aoy-metafora-forthgon-choris-odhgo-apo-ta-ploia-metaxy-ollandikon-kai-agglikon-limanion.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files//covid_19_4982912_960_720_994455884.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/48383-metallaxh-korono%CF%8Aoy-metafora-forthgon-choris-odhgo-apo-ta-ploia-metaxy-ollandikon-kai-agglikon-limanion.html">Μετάλλαξη κορωνοϊού: Μεταφορά φορτηγών χωρίς οδηγό από τα πλοία, μεταξύ ολλανδικών και αγγλικών λιμανιών</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/48396-pot-h-ellada-sthn-1h-synodo-ths-epitrophs-diadiktyakhs-ekpaideyshs.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/unwto_224478426.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/48396-pot-h-ellada-sthn-1h-synodo-ths-epitrophs-diadiktyakhs-ekpaideyshs.html">ΠΟΤ: Η Ελλάδα στην 1η σύνοδο της Επιτροπής Διαδικτυακής Εκπαίδευσης</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/48390-ee-arsh-ton-taxidiotikon-apagoreyseon-gia-to-hn-vasileio-gia-ta-aparaithta-taxidia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/airplane_1_pixabay_122630960.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/48390-ee-arsh-ton-taxidiotikon-apagoreyseon-gia-to-hn-vasileio-gia-ta-aparaithta-taxidia.html">ΕΕ: Άρση των απαγορεύσεων για τα απαραίτητα ταξίδια στο Ην. Βασίλειο</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/kosmos/48384-aysthroteroi-taxidiotikoi-periorismoi-sthn-aystria-meta-ta-christoygenna.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/vienna_pixabay_306941184.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/48384-aysthroteroi-taxidiotikoi-periorismoi-sthn-aystria-meta-ta-christoygenna.html">Αυστηρότεροι ταξιδιωτικοί περιορισμοί στην Αυστρία μετά τα Χριστούγεννα</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="others/48410-h-technhth-limnh-poy-moiazei-me-lavyrintho%E2%80%A6-sth-fysh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/xx.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="others/48410-h-technhth-limnh-poy-moiazei-me-lavyrintho%E2%80%A6-sth-fysh.html">Η τεχνητή λίμνη που μοιάζει με λαβύρινθο… στη φύση</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="others/48409-ta-dash-ths-elladas-poy-moiazoyn-na-xephdhsan-apo-selides-paramythioy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/ddd.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="others/48409-ta-dash-ths-elladas-poy-moiazoyn-na-xephdhsan-apo-selides-paramythioy.html">Τα δάση της Ελλάδας που μοιάζουν να ξεπήδησαν από σελίδες παραμυθιού</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/48407-kainotomes-efarmoges-apo-ton-dhmo-oropedioy-lasithioy-gia-thn-enhmerosh-dhmoton-kai-episkepton.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/1 (2).jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/48407-kainotomes-efarmoges-apo-ton-dhmo-oropedioy-lasithioy-gia-thn-enhmerosh-dhmoton-kai-episkepton.html">Καινοτόμες εφαρμογές από τον Δήμο Οροπεδίου Λασιθίου για την ενημέρωση δημοτών και επισκεπτών</a></div>
</div>


<div style="width:150px;float:left">
	<a href="news/koinonia/48403-pro%CF%8Bpothesh-to-emvolio-gia-ta-asfalisthria-taxidion-ean-h-ee-to-katasthsei-ypochreotiko.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/covid_19_4982912_960_720_994455884.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Έλληνας επιδημιολόγος στο Yale προβλέπει επιστροφή σε πλήρη κανονικότητα το 2024" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/koinonia/48403-pro%CF%8Bpothesh-to-emvolio-gia-ta-asfalisthria-taxidion-ean-h-ee-to-katasthsei-ypochreotiko.html">Προϋπόθεση το εμβόλιο για τα ασφαλιστήρια ταξιδιών εάν η ΕΕ το καταστήσει υποχρεωτικό</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/47889-ereyna-edreams-oles-oi-taseis-sta-taxidia-ton-eyropaion-to-2021-%E2%80%93-kathoristikoi-paragontes-to-emvolio-kai-to-last-minute.html">Έρευνα eDreams: Όλες οι τάσεις στα ταξίδια των Ευρωπαίων το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/47862-xenodocheio-sth-bookingcom-mporei-na-kanei-agogh-zhtontas-paysh-tychon-katachrhshs-despozoysas-theshs.html">Δικαστήριο της Ε.Ε: Τα ξενοδοχεία μπορούν να προσφεύγουν κατά αθέμιτων πρακτικών της Βooking.com στα δικαστήρια της χώρας τους</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/47797-tripadvisor-phocuswright-oi-nees-taseis-sthn-pagkosmia-zhthsh-taxidion-kai-o-dromos-gia-thn-anakampsh.html">Tripadvisor &amp; Phocuswright: Οι νέες τάσεις στην παγκόσμια ζήτηση ταξιδιών και ο δρόμος για την ανάκαμψη</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/47412-ohe-meta-to-g-trimhno-toy-2021-h-anakampsh-ston-diethnh-toyrismo.html">Παγκόσμιος Οργανισμός Τουρισμού: Μετά το γ&#039; τρίμηνο του 2021 η ανάκαμψη στον διεθνή τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tourist-offices/47239-amadeus-poies-dexiothtes-apaitoyntai-gia-ta-toyristika-grafeia-toy-mellontos.html">Amadeus: Ποιες δεξιότητες απαιτούνται για τα τουριστικά γραφεία του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/47086-airbnb-thrhsh-ton-kanonon-asfaleias-gia-ton-covid-apo-oloys-eos-tis-20-noemvrioy.html">Airbnb: Κανόνες ασφαλείας για τον COVID από ιδιοκτήτες και ενοικιαστές</a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/46587-azamara-6-kroyazieres-sthn-ellada-thn-anoixh-toy-2021-26-ellhnika-limania-gia-to-2022-2023.html">Azamara: 6 κρουαζιέρες στην Ελλάδα την άνοιξη του 2021-  26 ελληνικά λιμάνια για το 2022/2023</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
        .qc-cmp-button {
          background-color: #5b8ec9 !important;
          border-color: #5b8ec9 !important;min-width:210px !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #5b8ec9 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #5b8ec9 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #5b8ec9 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #00afde !important;
          background-color: #00afde !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #00afde !important;
        }
	.qc-cmp-title {
		color: #00afde !important;font-size:24px; 
	}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #5b8ec9 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #00afde !important;
            border-color: #00afde !important;
        }
	.qc-cmp-ui-content {
		padding:20px 60px; text-align:left;
	}
	.qc-cmp-qc-link-container {
		padding:0;
	}
	.qc-cmp-ui {
		min-height: 235px !important;
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"> </script>
<script type="text/javascript">
window.dojoRequire(["mojo/signup-forms/Loader"],function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"02344502516ed052dfbb9d04f","lid":"2149551f2f","uniqueMethods":true}) })
</script> 
 
</body>
</html>