<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες;</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες; | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/tornos/kosmos/38943-yper-toyrismos-vrhke-th-lysh-to-nhsi-boracay-stis-filippines.html" />
<meta property="og:description" content="Το νησί Boracay, στις Φιλιππίνες, σύμφωνα με τις αξιολογήσεις του Tripadvisor, βρίσκεται ανάμεσα στα 25 μέρη του κόσμου με τις πιο όμορφες παραλίες και ανάμεσα" />
<meta property="og:image" content="https://www.tornosnews.gr/files/borakay_417022509.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες;" />
		<meta name="Keywords" content="ΚΟΣΜΟΣ,Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες;,Υπερ-τουρισμός:,Βρήκε,τη,λύση,το,νησί,Boracay,στις,Φιλιππίνες;" />
<link rel="alternate" type="application/rss+xml" title="Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες;" href="http://www.tornosnews.gr/tornos/kosmos/38943-yper-toyrismos-vrhke-th-lysh-to-nhsi-boracay-stis-filippines.html?utm_source=dlvr.it&amp;utm_medium=facebook&output_type=rss" />
<link rel="alternate" type="application/rss+xml" title="ΚΟΣΜΟΣ" href="feed/tornos/kosmos/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/tornos/kosmos/38943-yper-toyrismos-vrhke-th-lysh-to-nhsi-boracay-stis-filippines.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΚΟΣΜΟΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="tornos/index.1.html">TORNOS+</a>
		
			| <a href="tornos/kosmos/index.1.html">ΚΟΣΜΟΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες;</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">29.08.2019 | 13:33</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/38943.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες; @TornosNews&url=https://www.tornosnews.gr/permalink/38943.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/38943.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="tornos/kosmos/38943-yper-toyrismos-vrhke-th-lysh-to-nhsi-boracay-stis-filippines.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="38943" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/borakay_417022509.jpg" alt="Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες;" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Το νησί Boracay, στις Φιλιππίνες, σύμφωνα με τις αξιολογήσεις του Tripadvisor, βρίσκεται ανάμεσα στα 25 μέρη του κόσμου με τις πιο όμορφες παραλίες και ανάμεσα στους 7 προορισμούς της Ασίας με τις καλύτερες παραλίες. Το νησί έχει έκταση μόλις 10 χιλιομέτρων και το 2017 φιλοξένησε πάνω από 2 εκατομμύρια τουρίστες, δηλαδή για κάθε κάτοικο αντιστοιχούσαν 66 τουρίστες.</p>
<p>Τον Απρίλιο του 2018 ο Πρόεδρος των Φιλιππίνων αποφάσισε να κλείσει το Boracay για έξι μήνες, ώστε να ληφθούν μέτρα για έναν βιώσιμο τουρισμό στο νησί, που θα αποτρέπει τον υπερ-τουρισμό.</p>
<p>Στις 26 Οκτωβρίου του 2018 το νησί άνοιξε ξανά, αλλά με πολλούς περιορισμούς, όπως:</p>
<p>- <strong>Μόνο 6.405 τουρίστες ημερησίως</strong> μπορούν να προσγειώνονται στο Boracay.</p>
<p>- Απαγορεύεται στους τουρίστες το κάπνισμα και το αλκοόλ στη Λευκή παραλία, την πιο επισκέψιμη παραλία του νησιού.</p>
<p>- Απαγορεύεται στους ντόπιους να εκτρέφουν κοτόπουλα και χοίρους για μαζική κατανάλωση.</p>
<p>-<strong> Άνοιξαν ξανά μόνο τα ξενοδοχεία που συμμορφώθηκαν με τις απαιτήσεις του Τμήματος Περιβάλλοντος και Φυσικών Πόρων</strong> και του Τμήματος Εσωτερικών και Τοπικής Αυτοδιοίκησης και έχουν διαπιστευθεί από το Τμήμα Τουρισμού. Οι τουρίστες μπορούν να επισκεφθούν το νησί μόνο εάν κάνουν κράτηση σε ένα από αυτά τα ξενοδοχεία. Συνολικά έμειναν μόνο 353 ξενοδοχεία.</p>
<p>- Όλα τα ξενοδοχεία πρέπει να είναι συνδεδεμένα με το σύστημα επεξεργασίας λυμάτων.</p>
<p>- Διευρύνθηκαν δρόμοι για να μην υπάρχει κυκλοφοριακή συμφόρηση.</p>
<p>- <strong>Απαγορεύονται κτίρια σε απόσταση 30 μέτρων από την ακτή.</strong></p>
<p>Τα μέτρα αυτά απέδωσαν ως προς την τουριστική βιωσιμότητα του νησιού, όπως τονίζεται σε άρθρο του ehotelier.com.  Η συμμόρφωση με τη μέγιστη μεταφορική ικανότητα ήταν ικανοποιητική και το Συμβούλιο Πολιτικής Αεροναυτικής εξέδωσε, τον Απρίλιο του 2019, υπενθύμιση στις αεροπορικές εταιρείες που τις ζητούσε να ακολουθήσουν το όριο επισκεπτών.</p>
<p>Οι περιορισμοί αυτοί, ωστόσο,άφησαν πολλούς παραπονούμενους, εργαζόμενους και κατοίκους που ζούσαν στο νησί από τον τουρισμό. Γι αυτό και δημιουργήθηκε το κίνημα διαμαρτυρίας We Are Boracay, αποτελούμενο κυρίως από πωλητές, οδηγούς τρίκυκλου, μασέρ, ξεναγούς και άλλους εργαζόμενους, που ζητούν λύσεις από την κυβέρνηση.</p>
<p> </p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/38936-toyrismos-rekor-10-ekat-toyriston-sthn-attaleia-sto-8mhno-ianoyarioy-aygoystoy-2019.html"><span style="color:#000;padding-right:8px">1)</span> Τουρισμός: Ρεκόρ 10 εκατ. τουριστών στην Αττάλεια στο 8μηνο Ιανουαρίου-Αυγούστου 2019</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/38935-h-nea-moda-toyristes-katharizoyn-parka-sto-verolino.html"><span style="color:#000;padding-right:8px">2)</span> Η νέα μόδα: Τουρίστες καθαρίζουν πάρκα στο Βερολίνο</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/38908-toyrkikos-toyrismos-pos-oi-xenodochoi-sth-moygla-antimetopizoyn-tis-pseydeis-apaithseis-ton-vretanon.html"><span style="color:#000;padding-right:8px">3)</span> Τουρκικός τουρισμός: Πώς οι ξενοδόχοι στη Μούγλα αντιμετωπίζουν τις ψευδείς απαιτήσεις των Βρετανών</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/38892-toyrkikos-toyrismos-efiktos-stochos-h-proselkysh-7-ekat-germanon-toyriston-se-3-chronia.html"><span style="color:#000;padding-right:8px">4)</span> Τουρκικός τουρισμός: Εφικτός στόχος η προσέλκυση 7 εκατ. Γερμανών τουριστών</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="https://www.tornosnews.gr/tornos/kosmos/38943-yper-toyrismos-vrhke-th-lysh-to-nhsi-boracay-stis-filippines.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/tornos/kosmos/38943-yper-toyrismos-vrhke-th-lysh-to-nhsi-boracay-stis-filippines.html?utm_source=dlvr.it&amp;utm_medium=facebook',
						article_id: 38943,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 14:11</span></p><p><a href="metafores/cruise/38945-royal-caribbean-monadikes-kroyazieres-sthn-kara%CF%8Avikh-me-to-anakainismeno-freedom-of-the-seas.html">Royal Caribbean: Μοναδικές κρουαζιέρες στην Καραϊβική με το ανακαινισμένο Freedom of The Seas</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 14:04</span></p><p><a href="metafores/cruise/38944-celebrity-cruises-kroyazieres-kai-sthn-ellada-me-to-polyteles-celebrity-apex.html">Celebrity Cruises: Κρουαζιέρες και στην Ελλάδα με το πολυτελές Celebrity Apex</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 13:33</span></p><p><a href="tornos/kosmos/38943-yper-toyrismos-vrhke-th-lysh-to-nhsi-boracay-stis-filippines.html">Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 13:14</span></p><p><a href="metafores/aeroporikes/38942-toyrismos-oi-toyrkoi-dieisdyoyn-sthn-eyropa%CF%8Akh-agora-meso-voylgarikhs-aeroporikhs-etaireias.html">Τουρισμός: Οι Τούρκοι διεισδύουν στην ευρωπαϊκή αγορά μέσω βουλγαρικής αεροπορικής εταιρείας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 12:57</span></p><p><a href="tornos/ektheseis-sinedria/38941-40-diethneis-ependytikoi-oikoi-sth-synanthsh-poy-organonei-to-foroym-ton-delfon.html">40 διεθνείς επενδυτικοί οίκοι στη Συνάντηση που οργανώνει το Φόρουμ των Δελφών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 12:22</span></p><p><a href="foreis/periferies/38940-protyph-krhtikh-gastronomikh-diadromh.html">Πρότυπη Κρητική γαστρονομική διαδρομή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 12:16</span></p><p><a href="news/politismos/38939-to-atheato-moyseio-paroysiazei-dyo-panarchaia-taxidia-sto-aigaio.html">Το Αθέατο Μουσείο παρουσιάζει «δύο πανάρχαια ταξίδια στο Αιγαίο»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 12:03</span></p><p><a href="news/politismos/38938-lina-mendonh-poies-ergasies-zhthse-ston-archaiologiko-choro-ths-akropolhs.html">Λίνα Μενδώνη: Ποιες εργασίες ζήτησε στον αρχαιολογικό χώρο της Ακρόπολης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 11:54</span></p><p><a href="tornos/eidikes-morfes-tourismou/38937-30-athlhtikes-drasthriothtes-sto-navarino-challenge-2019.html">30 αθλητικές δραστηριότητες στο Navarino Challenge 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 11:12</span></p><p><a href="tornos/kosmos/38936-toyrismos-rekor-10-ekat-toyriston-sthn-attaleia-sto-8mhno-ianoyarioy-aygoystoy-2019.html">Τουρισμός: Ρεκόρ 10 εκατ. τουριστών στην Αττάλεια στο 8μηνο Ιανουαρίου-Αυγούστου 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 10:46</span></p><p><a href="tornos/kosmos/38935-h-nea-moda-toyristes-katharizoyn-parka-sto-verolino.html">Η νέα μόδα: Τουρίστες καθαρίζουν πάρκα στο Βερολίνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 10:22</span></p><p><a href="stiles/prosopa/38934-a-mandrinos-technokrates-ston-organismo-toyristikhs-provolhs-marketingk-thessalonikhs.html">Τεχνοκράτες στον Οργανισμό Τουριστικής Προβολής &amp; Μάρκετινγκ Θεσσαλονίκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 10:17</span></p><p><a href="foreis/eot/38933-o-eot-proothei-thn-chalkidikh-se-top-sellers-polonoys-toyristikoys-praktores.html">Ο ΕΟΤ προωθεί την Χαλκιδική σε top sellers Πολωνούς τουριστικούς πράκτορες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 18:02</span></p><p><a href="news/politismos/38932-oi-petres-miloyn-sth-stoa-attaloy.html">«Οι πέτρες μιλούν» στη Στοά Αττάλου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 17:50</span></p><p><a href="foreis/eot/38931-ypoyrgeio-toyrismoy-synanthsh-gia-thn-prosvash-ton-amea-ston-toyrismo.html">Υπουργείο Τουρισμού: Συνάντηση για την πρόσβαση των ΑΜΕΑ στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 15:21</span></p><p><a href="tornos/digital/38930-oi-synepeies-ths-chrhshs-fake-reviews-sto-tripadvisor.html">Οι συνέπειες της χρήσης fake reviews στο TripAdvisor</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 14:54</span></p><p><a href="statistics/38929-alpha-bank-o-ellhnikos-toyrismos-antexe-to-a-examhno-poies-einai-oi-apeiles.html">Alpha Bank: Ο ελληνικός τουρισμός άντεξε το α&#039; εξάμηνο- Ποιες είναι οι απειλές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 14:39</span></p><p><a href="metafores/aeroporikes/38928-live-krathseis-meso-toy-amadeus-travel-api.html">live κρατήσεις μέσω του Amadeus Travel API</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 14:17</span></p><p><a href="epixeiriseis/nees-ependyseis/38927-xenodocheio-5-asteron-sth-lesvo-apo-ton-periklh-chalamandarh.html">Ξενοδοχείο 5 αστέρων στη Λέσβο από τον Περικλή Χαλαμανδάρη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 14:04</span></p><p><a href="foreis/periferies/38926-rodos-o-foths-chatzhdiakos-timhse-epicheirhmaties-kai-ethelontes-gia-thn-prosfora-toys-sto-prosfygiko.html">Ρόδος: Ο Φώτης Χατζηδιάκος τίμησε επιχειρηματίες και εθελοντές για την προσφορά τους στο προσφυγικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 13:29</span></p><p><a href="foreis/periferies/38925-h-ellada-sta-8-nea-taxidia-toy-national-geographic-journeys-gia-to-2020.html">Η Ελλάδα στα 8 νέα ταξίδια του National Geographic Journeys για το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 13:09</span></p><p><a href="metafores/cruise/38924-costa-cruises-kroyazieres-xana-se-toyrkia-kai-israhl-me-ellhnikoys-proorismoys.html">Costa Cruises: Κρουαζιέρες ξανά σε Τουρκία και Ισραήλ, με ελληνικούς προορισμούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 11:03</span></p><p><a href="epixeiriseis/tour-operators/38923-ekleise-to-schedio-diasoshs-ths-thomas-cook-ti-provlepei-h-symfonia.html">Έκλεισε το σχέδιο διάσωσης της Thomas Cook- 900 εκατ. λίρες νέα κεφάλαια- τι προβλέπει η συμφωνία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 10:38</span></p><p><a href="foreis/sete/38922-fpa-telos-diamonhs-kai-airbnb-sth-synanthsh-sete-sta%CF%8Akoyra.html">ΦΠΑ, τέλος διαμονής και Airbnb στη συνάντηση ΣΕΤΕ-Σταϊκούρα | Οι θέσεις του ΣΕΤΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 10:16</span></p><p><a href="foreis/periferies/38921-afieroma-sthn-ereikoysa-apo-to-germaniko-periodiko-geo-saison.html">Αφιέρωμα στην Ερείκουσα από το γερμανικό περιοδικό &quot;GEO SAISON&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 10:10</span></p><p><a href="epixeiriseis/hotels/38920-creta-maris-myhsh-ton-episkepton-toy-ston-paradosiako-krhtiko-trygo.html">Creta Maris: Μύηση των επισκεπτών του στον παραδοσιακό Κρητικό Τρύγο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 10:02</span></p><p><a href="foreis/38919-synanthsh-vernikoy-vroytsh-stenh-synergasia-oke-ypoyrgeioy-ergasias.html">Συνάντηση Βερνίκου-Βρούτση: Στενή συνεργασία Ο.Κ.Ε - Υπουργείου Εργασίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 09:54</span></p><p><a href="foreis/sete/38918-synanthsh-sete-ypoyrgeioy-ergasias-gia-asfalistikes-eisfores-kai-ergasiaka.html">Συνάντηση ΣΕΤΕ- Υπουργείου Εργασίας για ασφαλιστικές εισφορές και εργασιακά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 16:08</span></p><p><a href="foreis/eot/38917-syzhthsh-sto-ypoyrgeio-toyrismoy-pos-tha-anaptychthei-o-iatrikos-toyrismos.html">Συζήτηση στο υπουργείο Τουρισμού: Πώς θα αναπτυχθεί ο ιατρικός τουρισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 14:03</span></p><p><a href="foreis/periferies/38916-timhthhkan-diethneis-filoi-ths-rodoy.html">Τιμήθηκαν διεθνείς φίλοι της Ρόδου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 13:39</span></p><p><a href="epixeiriseis/tour-operators/38915-thomas-cook-anoixe-to-proto-katasthma-travel-stories-made-by-thomas-cook.html">Thomas Cook: Άνοιξε το πρώτο κατάστημα &quot;Travel Stories made by Thomas Cook&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 13:14</span></p><p><a href="foreis/periferies/38914-ekdhlosh-spoak-%7C-korinthiakos-h-thalassa-poy-mas-enonei.html">Εκδήλωση ΣΠΟΑΚ | «Κορινθιακός: Η Θάλασσα που μας ενώνει»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 13:01</span></p><p><a href="metafores/aeroporikes/38913-aegean-ekptoseis-eos-40-gia-pthseis-sto-exoteriko.html">Aegean: Eκπτώσεις έως 40% για πτήσεις στο εξωτερικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 12:41</span></p><p><a href="news/economy/38912-pros-pagkosmia-symfonia-gia-eniaio-pshfiako-foro-apo-to-2020.html">Προς παγκόσμια συμφωνία για ενιαίο ψηφιακό φόρο από το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 12:02</span></p><p><a href="foreis/periferies/38911-dhmos-chersonhsoy-nea-grafistikh-protash-toyristikhs-provolhs.html">Δήμος Χερσονήσου: Νέα γραφιστική πρόταση τουριστικής προβολής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 11:50</span></p><p><a href="foreis/periferies/38910-kalosthmenh-famprika-pseydon-kritikon-sto-tripadvisor-kai-sth-rodo.html">Καλοστημένη «φάμπρικα» ψευδών κριτικών στο TripAdvisor και στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 11:48</span></p><p><a href="foreis/periferies/38909-ayxhmenh-h-toyristikh-kinhsh-sthn-astypalaia.html">Αυξημένη η τουριστική κίνηση στην Αστυπάλαια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 10:59</span></p><p><a href="tornos/kosmos/38908-toyrkikos-toyrismos-pos-oi-xenodochoi-sth-moygla-antimetopizoyn-tis-pseydeis-apaithseis-ton-vretanon.html">Τουρκικός τουρισμός: Πώς οι ξενοδόχοι στη Μούγλα αντιμετωπίζουν τις ψευδείς απαιτήσεις των Βρετανών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 10:22</span></p><p><a href="foreis/periferies/38907-deytero-festival-eyexias-sth-lesvo.html">Δεύτερο Φεστιβάλ Ευεξίας στη Λέσβο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 10:16</span></p><p><a href="foreis/periferies/38906-sth-skiatho-o-emirhs-toy-katar-tzasim-al-thani.html">Στη Σκιάθο ο Εμίρης του Κατάρ Τζασίμ αλ Θάνι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 10:05</span></p><p><a href="foreis/38905-o-adonis-georgiadhs-epishmos-omilhths-sto-deipno-toy-ellhnogermanikoy-epimelhthrioy-sth-deth.html">Ο Άδωνις Γεωργιάδης επίσημος ομιλητής στο δείπνο του Ελληνογερμανικού Επιμελητηρίου στη ΔΕΘ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 09:58</span></p><p><a href="foreis/ypourgia/38904-anagnorish-ton-loytron-ka%CF%8Aafa-os-iamatikon.html">Αναγνώριση των Λουτρών Καϊάφα ως Ιαματικών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 18:58</span></p><p><a href="news/economy/38903-plhrhs-arsh-ton-capital-controls-apo-thn-1h-septemvrioy.html">Πλήρης άρση των capital controls από την 1η Σεπτεμβρίου- Το σχόλιο του κ.Ρέτσου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 18:45</span></p><p><a href="foreis/eot/38902-anelave-o-neos-genikos-grammateas-toy-eot-kdhmhtrhs-fragkakhs.html">Ανέλαβε ο νέος γενικός γραμματέας του ΕΟΤ κ.Δημήτρης Φραγκάκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 15:18</span></p><p><a href="foreis/periferies/38901-ereyna-pos-diamorfothhke-o-toyrismos-sta-chania-to-7mhno-ianoyarioy-ioylioy-2019.html">Έρευνα: Πώς διαμορφώθηκε ο τουρισμός στα Χανιά το 7μηνο Ιανουαρίου-Ιουλίου 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 14:52</span></p><p><a href="foreis/periferies/38900-vretanos-pygmachos-plhrose-920-eyro-gia-mia-mprizola-sth-mykono.html">Βρετανός πυγμάχος πλήρωσε 920 ευρώ για μια μπριζόλα στη Μύκονο!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 14:11</span></p><p><a href="foreis/38899-o-vasilhs-korkidhs-gia-thn-ependysh-sto-ellhniko.html">Ο Βασίλης Κορκίδης για την επένδυση στο Ελληνικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 13:19</span></p><p><a href="foreis/periferies/38898-prosfilhs-proorismos-h-chalkidikh-gia-toyristes-apo-th-voreia-makedonia.html">Προσφιλής προορισμός η Χαλκιδική για τους τουρίστες από τη Βόρεια Μακεδονία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 12:58</span></p><p><a href="tornos/xristika/38897-mit-h-empistosynh-sta-dedomena-pro%CF%8Bpothesh-gia-th-lhpsh-soston-epicheirhmatikon-apofaseon.html">ΜΙΤ: Η εμπιστοσύνη στα δεδομένα προϋπόθεση για τη λήψη σωστών επιχειρηματικών αποφάσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 12:32</span></p><p><a href="metafores/aeroporikes/38896-british-airways-apergies-ton-piloton-ton-septemvrio.html">British Airways: Απεργίες των πιλότων τον Σεπτέμβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 12:25</span></p><p><a href="metafores/aeroporikes/38895-turkish-airlines-nees-pthseis-pros-thn-polh-toy-mexiko-kai-to-cancun.html">Turkish Airlines: Νέες πτήσεις προς την πόλη του Μεξικό και το Cancun</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 12:09</span></p><p><a href="epixeiriseis/hotels/38894-penthos-sthn-patra-pethane-o-kostas-spyropoylos-synidiokthths-toy-xenodocheioy-tzaki.html">Πένθος στην Πάτρα: Πέθανε ο Κώστας Σπυρόπουλος, συνιδιοκτήτης του ξενοδοχείου &quot;Τζάκι&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 11:32</span></p><p><a href="stiles/prosopa/38893-sta-cheria-fund-h-easyhotel-pos-o-kchatzhioannoy-echase-ton-elegcho-ths-alysidas.html">Στα χέρια fund η easyHotel- Πώς ο κ.Χατζηιωάννου έχασε τον έλεγχο της αλυσίδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 10:44</span></p><p><a href="tornos/kosmos/38892-toyrkikos-toyrismos-efiktos-stochos-h-proselkysh-7-ekat-germanon-toyriston-se-3-chronia.html">Τουρκικός τουρισμός: Εφικτός στόχος η προσέλκυση 7 εκατ. Γερμανών τουριστών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 10:38</span></p><p><a href="news/politismos/38891-tameio-archaiologikon-poron-stochos-h-enischysh-ton-esodon.html">Ταμείο Αρχαιολογικών Πόρων: Στόχος η ενίσχυση των εσόδων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 10:22</span></p><p><a href="foreis/periferies/38890-oi-leipsoi-protagonistoyn-sthn-anakyklosh-kai-thn-prostasia-toy-perivallontos.html">Οι Λειψοί πρωταγωνιστούν στην ανακύκλωση και την προστασία του περιβάλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 10:18</span></p><p><a href="tornos/cyprus/38889-kypros-diagonismos-gia-ton-proorismo-eden-me-thema-toyrismos-ygeias-kai-eyexias.html">Κύπρος: Διαγωνισμός για τον προορισμό EDEN με θέμα «Τουρισμός Υγείας και Ευεξίας»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 10:08</span></p><p><a href="tornos/kosmos/38888-genikh-apergia-chthes-gia-tis-ispanides-kamarieres.html">Γενική απεργία για τις Ισπανίδες καμαριέρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/08 16:19</span></p><p><a href="foreis/periferies/38887-rodos-timhtikes-diakriseis-se-xenoys-filoys-toy-nhsioy.html">Ρόδος: Τιμητικές διακρίσεις σε ξένους φίλους του νησιού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/08 16:12</span></p><p><a href="epixeiriseis/hotels/38886-to-24-estate-villas-paros-sto-homes-villas-by-marriott.html">To 24 Estate Villas Paros στο δίκτυο Homes &amp; Villas by Marriott</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/08 16:05</span></p><p><a href="foreis/fedhatta/38885-ti-syzhthse-o-fedhatta-me-ton-ypoyrgo-naytilias.html">Τι συζήτησε ο FEDHATTA με τον Υπουργό Ναυτιλίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/08 11:55</span></p><p><a href="metafores/aeroporikes/38884-pos-charakthrizoyn-oi-vretanoi-katanalotes-thn-ryanair-poy-hrthe-teleytaia-sthn-axiologhsh-exyphrethshs.html">Πώς χαρακτηρίζουν οι Βρετανοί καταναλωτές την Ryanair</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/08 10:42</span></p><p><a href="epixeiriseis/airbnb/38883-airbnb-vradia-oroshmo-h-10h-aygoystoy-me-4-ekat-dianyktereyseis-o-xenios-dias-to-mystiko-ths-epitychias.html">Airbnb: Βραδιά ορόσημο η 10η Αυγούστου, με 4 εκατ. διανυκτερεύσεις- O Ξένιος Δίας το μυστικό της επιτυχίας!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/08 10:11</span></p><p><a href="news/politismos/38882-lina-mendonh-shmera-paraskeyh-h-ypoyrgikh-apofash-gia-thn-ependysh-sto-ellhniko.html">Λίνα Μενδώνη: Σήμερα Παρασκευή η Υπουργική Απόφαση για την επένδυση στο Ελληνικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/08 13:09</span></p><p><a href="news/agores/38881-geyseis-kai-eikones-apo-th-mykono-kai-th-leykada-sthn-kina.html">Γεύσεις και εικόνες από τη Μύκονο και τη Λευκάδα στην Κίνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/08 13:00</span></p><p><a href="epixeiriseis/hotels/38880-h-bookingcom-epestrepse-to-poso-sthn-idiokthtria-xenona.html">Η Booking.com επέστρεψε το ποσό στην ιδιοκτήτρια ξενώνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/08 12:39</span></p><p><a href="epixeiriseis/hotels/38879-xenodocheia-anoichto-olo-to-chrono-to-neo-cook%E2%80%99s-club-city-beach-rhodes.html">Ξενοδοχεία: Ανοιχτό όλο το χρόνο το νέο Cook’s Club στο κέντρο της Ρόδου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/08 12:28</span></p><p><a href="news/agores/38878-germanikos-toyrismos-ayxhthhkan-oi-krathseis-teleytaias-stigmhs-ton-ioylio.html">Γερμανικός τουρισμός: Αυξήθηκαν οι κρατήσεις τελευταίας στιγμής τον Ιούλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/08 12:11</span></p><p><a href="epixeiriseis/hotels/38877-xenodocheia-o-antagonismos-mono-me-vash-thn-timh-den-apotelei-kalh-strathgikh.html">Ξενοδοχεία: Ο ανταγωνισμός μόνο με βάση την τιμή δεν αποτελεί καλή στρατηγική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/08 11:17</span></p><p><a href="tornos/kosmos/38876-brexit-telos-sthn-eleytherh-metakinhsh-ton-eyropaion.html">Brexit: Τέλος στην ελεύθερη μετακίνηση των Ευρωπαίων;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/08 10:48</span></p><p><a href="foreis/periferies/38875-6-toyristika-spot-gia-thn-endochora-ton-chanion.html">Τουρισμός: 6 σποτ για την προβολή της ενδοχώρας των Χανίων (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/08 09:54</span></p><p><a href="stiles/prosopa/38874-o-ellhnikos-toyrismos-tha-diathrhsei-kai-tha-ayxhsei-th-dynamikh-toy.html">Ο ελληνικός τουρισμός θα διατηρήσει και θα αυξήσει τη δυναμική του</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/08 20:00</span></p><p><a href="foreis/ypourgia/38873-ypoyrgeio-toyrismoy-metra-gia-thn-sthrixh-ths-toyristikhs-kinhshs-sth-samothrakh.html">Υπουργείο Τουρισμού: Μέτρα για την στήριξη της τουριστικής κίνησης στη Σαμοθράκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/08 17:03</span></p><p><a href="epixeiriseis/nees-ependyseis/38872-synanthsh-georgiadh-me-thn-hgesia-ton-brown-hotels.html">Συνάντηση Γεωργιάδη με την ηγεσία των Brown Hotels</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/08 14:21</span></p><p><a href="statistics/38871-ellhnikos-toyrismos-ayxhmenh-kata-16-h-mesh-dapanh-ana-taxidi-to-a-examhno.html">Ελληνικός τουρισμός: Αυξημένη κατά 16% η μέση δαπάνη ανά ταξίδι το α&#039;εξάμηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/08 13:55</span></p><p><a href="foreis/periferies/38870-dromoi-toy-krasioy-to-savvato-sto-rodini-ths-rodoy.html">«Δρόμοι του κρασιού» το Σάββατο στο Ροδίνι της Ρόδου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/08 13:33</span></p><p><a href="metafores/aktoploia/38869-seajets-ta-dromologia-pros-samothrakh-ayrio-pempth.html">SEAJETS: Τα δρομολόγια προς Σαμοθράκη αύριο Πέμπτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/08 13:07</span></p><p><a href="news/agores/38868-toyrismos-175-ekat-amerikanoi-tha-taxidepsoyn-apo-tis-28-aygoystoy-eos-tis-3-septemvrioy.html">Τουρισμός: 17,5 εκατ. Αμερικανοί θα ταξιδέψουν από τις 28 Αυγούστου έως τις 3 Σεπτεμβρίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/08 11:22</span></p><p><a href="foreis/periferies/38867-nychta%E2%80%A6shock-price-stis-4-septemvrioy-sthn-tripolh.html">Νύχτα…Shock Price στις 4 Σεπτεμβρίου στην Τρίπολη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/08 11:15</span></p><p><a href="news/politismos/38866-neo-archaiologiko-moyseio-sparths-paroysiazontai-shmera-ta-architektonika-schedia.html">Νέο Αρχαιολογικό Μουσείο Σπάρτης: Παρουσιάζονται σήμερα τα αρχιτεκτονικά σχέδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/08 11:03</span></p><p><a href="foreis/periferies/38865-dhmos-chersonhsoy-topiko-diavathrio-me-pronomia-stoys-pistoys-episkeptes-kai-osoys-pantreyontai-ekei.html">Δήμος Χερσονήσου: Τοπικό διαβατήριο με προνόμια στους πιστούς επισκέπτες και όσους παντρεύονται εκεί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/08 10:47</span></p><p><a href="news/economy/38864-aandreadhs-shmantikh-exelixh-ta-forologika-metra-gia-thn-proselkysh-ploysion-xenon.html">Α.Ανδρεάδης: Σημαντική εξέλιξη τα φορολογικά μέτρα για την προσέλκυση πλούσιων ξένων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/08 10:20</span></p><p><a href="news/koinonia/38863-technikh-olympiakh-idiokthsia-ths-porto-karras-to-elikoptero-poy-epese-ston-poro.html">Τεχνική Ολυμπιακή: Ιδιοκτησία της &quot;Πόρτο Καρράς&quot; το ελικόπτερο που έπεσε στον Πόρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/08 16:36</span></p><p><a href="metafores/aeroporikes/38862-h-avianca-brasil-apochorei-apo-th-star-alliance.html">Η Avianca Brasil αποχωρεί από τη Star Alliance</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/08 16:26</span></p><p><a href="news/politismos/38861-epigrafh-me-to-toponymio-amarynthos-se-anaskafikes-ereynes.html">Επιγραφή με το τοπωνύμιο «Αμάρυνθος» σε ανασκαφικές έρευνες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/08 16:19</span></p><p><a href="stiles/prosopa/38860-h-nea-kallitechnikh-dieythyntria-toy-ellhnikoy-festival.html">Η νέα Καλλιτεχνική Διευθύντρια του Ελληνικoύ Φεστιβάλ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/08 16:03</span></p><p><a href="foreis/ypourgia/38859-theocharhs-sto-13-fpa-olo-to-toyristiko-paketo.html">Θεοχάρης: ΦΠΑ 13% για όλο το τουριστικό πακέτο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/08 15:48</span></p><p><a href="foreis/periferies/38858-dhmos-athhnaion-triplasiasthkan-oi-elegchoi-gia-to-kapnisma.html">Δήμος Αθηναίων: Τριπλασιάστηκαν οι έλεγχοι για το κάπνισμα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/08 13:52</span></p><p><a href="foreis/pox/38857-grhgorhs-tasios-megalo-stoichhma-h-epanafora-toy-odikoy-toyrismoy-to-2019-chtypa-kampanaki-gia-to-2020.html">Γρηγόρης Τάσιος: Μεγάλο στοίχημα η επαναφορά του οδικού τουρισμού- Το 2019 &quot;χτυπά καμπανάκι&quot; για το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/08 12:42</span></p><p><a href="statistics/38856-ayxhmenes-kata-738-ekat-eyro-oi-taxidiotikes-eispraxeis-sto-a-examhno-para-th-meiosh-ton-afixeon.html">+15,3% οι ταξιδιωτικές εισπράξεις στο α&#039; εξάμηνο, παρά τη μείωση των αφίξεων!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/08 12:13</span></p><p><a href="epixeiriseis/tour-operators/38855-dyskolies-sthn-exagora-toy-thomas-cook-vlepei-h-fosun.html">Δυσκολίες στην εξαγορά του Thomas Cook &quot;βλέπει&quot; η Fosun</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/08 11:50</span></p><p><a href="foreis/hapco/38854-hapco-anaklhthhke-h-apofash-gia-ta-episthmonika-synedria.html">HAPCO: Ανακλήθηκε η απόφαση για τα επιστημονικά συνέδρια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/08 11:34</span></p><p><a href="tornos/kosmos/38853-ligoteroi-germanoi-toyristes-sth-magiorka-to-a-examhno.html">Λιγότεροι Γερμανοί τουρίστες στη Μαγιόρκα το α&#039; εξάμηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/08 11:04</span></p><p><a href="foreis/periferies/38852-krhth-h-apeilh-gia-mhnyseis-kai-o-thoryvos-apo-ta-tzitzikia.html">Κρήτη: Η απειλή για μηνύσεις... και ο θόρυβος από τα τζιτζίκια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/08 10:36</span></p><p><a href="tornos/kosmos/38851-zeygari-gallon-apeileitai-me-fylakish-giati-phre-ammo-apo-th-sardhnia.html">Ζευγάρι Γάλλων απειλείται με φυλάκιση γιατί πήρε άμμο από τη Σαρδηνία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/08 10:11</span></p><p><a href="tornos/xristika/38850-kataggelia-apo-idiokthtria-xenona-gia-aythairetes-analhpseis-apo-thn-bookingcom.html">Καταγγελία από ιδιοκτήτρια ξενώνα για αυθαίρετες αναλήψεις από την Booking.com</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/08 16:48</span></p><p><a href="foreis/periferies/38849-metra-gia-thn-aktoplo%CF%8Akh-syndesh-ths-samothrakhs-kai-thn-toyristikh-provolh-ths.html">Μέτρα για την ακτοπλοϊκή σύνδεση της Σαμοθράκης και την τουριστική προβολή της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/08 14:48</span></p><p><a href="epixeiriseis/nees-ependyseis/38848-faz-h-oysiastikh-kai-symvolikh-shmasia-ths-ependyshs-sto-ellhniko.html">FAZ: Η ουσιαστική και συμβολική σημασία της επένδυσης στο Ελληνικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/08 14:34</span></p><p><a href="epixeiriseis/hotels/38847-ston-omilo-philian-hotels-resorts-to-xenodocheio-galhnh-sth-skiatho.html">Στον όμιλο Philian Hotels &amp; Resorts το ξενοδοχείο Γαλήνη στη Σκιάθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/08 13:01</span></p><p><a href="epixeiriseis/hotels/38846-rodos-palace-45a-genethlia-me-eikastikh-anaviosh-toy-mesaionikoy-drakoy-ths-rodoy.html">Rodos Palace: 45α γενέθλια με εικαστική αναβίωση του Μεσαιωνικού Δράκου της Ρόδου (φωτό)</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="foreis/sete/38922-fpa-telos-diamonhs-kai-airbnb-sth-synanthsh-sete-sta%CF%8Akoyra.html">ΦΠΑ, τέλος διαμονής και Airbnb στη συνάντηση ΣΕΤΕ-Σταϊκούρα | Οι θέσεις του ΣΕΤΕ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/38910-kalosthmenh-famprika-pseydon-kritikon-sto-tripadvisor-kai-sth-rodo.html">Καλοστημένη «φάμπρικα» ψευδών κριτικών στο TripAdvisor και στη Ρόδο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/38934-a-mandrinos-technokrates-ston-organismo-toyristikhs-provolhs-marketingk-thessalonikhs.html">Τεχνοκράτες στον Οργανισμό Τουριστικής Προβολής &amp; Μάρκετινγκ Θεσσαλονίκης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/38908-toyrkikos-toyrismos-pos-oi-xenodochoi-sth-moygla-antimetopizoyn-tis-pseydeis-apaithseis-ton-vretanon.html">Τουρκικός τουρισμός: Πώς οι ξενοδόχοι στη Μούγλα αντιμετωπίζουν τις ψευδείς απαιτήσεις των Βρετανών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/digital/38930-oi-synepeies-ths-chrhshs-fake-reviews-sto-tripadvisor.html">Οι συνέπειες της χρήσης fake reviews στο TripAdvisor </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/38932-oi-petres-miloyn-sth-stoa-attaloy.html">«Οι πέτρες μιλούν» στη Στοά Αττάλου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/38923-ekleise-to-schedio-diasoshs-ths-thomas-cook-ti-provlepei-h-symfonia.html">Έκλεισε το σχέδιο διάσωσης της Thomas Cook- 900 εκατ. λίρες νέα κεφάλαια- τι προβλέπει η συμφωνία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/38927-xenodocheio-5-asteron-sth-lesvo-apo-ton-periklh-chalamandarh.html">Ξενοδοχείο 5 αστέρων στη Λέσβο από τον Περικλή Χαλαμανδάρη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/38914-ekdhlosh-spoak-%7C-korinthiakos-h-thalassa-poy-mas-enonei.html">Εκδήλωση ΣΠΟΑΚ | «Κορινθιακός: Η Θάλασσα που μας ενώνει» </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/38929-alpha-bank-o-ellhnikos-toyrismos-antexe-to-a-examhno-poies-einai-oi-apeiles.html">Alpha Bank: Ο ελληνικός τουρισμός άντεξε το α&#039; εξάμηνο- Ποιες είναι οι απειλές </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/38936-toyrismos-rekor-10-ekat-toyriston-sthn-attaleia-sto-8mhno-ianoyarioy-aygoystoy-2019.html">Τουρισμός: Ρεκόρ 10 εκατ. τουριστών στην Αττάλεια στο 8μηνο Ιανουαρίου-Αυγούστου 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/38925-h-ellada-sta-8-nea-taxidia-toy-national-geographic-journeys-gia-to-2020.html">Η Ελλάδα στα 8 νέα ταξίδια του National Geographic Journeys για το 2020 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/38901-ereyna-pos-diamorfothhke-o-toyrismos-sta-chania-to-7mhno-ianoyarioy-ioylioy-2019.html">Έρευνα: Πώς διαμορφώθηκε ο τουρισμός στα Χανιά το 7μηνο Ιανουαρίου-Ιουλίου 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/38917-syzhthsh-sto-ypoyrgeio-toyrismoy-pos-tha-anaptychthei-o-iatrikos-toyrismos.html">Συζήτηση στο υπουργείο Τουρισμού: Πώς θα αναπτυχθεί ο ιατρικός τουρισμός </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/38931-ypoyrgeio-toyrismoy-synanthsh-gia-thn-prosvash-ton-amea-ston-toyrismo.html">Υπουργείο Τουρισμού: Συνάντηση για την πρόσβαση των ΑΜΕΑ στον τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/38924-costa-cruises-kroyazieres-xana-se-toyrkia-kai-israhl-me-ellhnikoys-proorismoys.html">Costa Cruises: Κρουαζιέρες ξανά σε Τουρκία και Ισραήλ, με ελληνικούς προορισμούς </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/38894-penthos-sthn-patra-pethane-o-kostas-spyropoylos-synidiokthths-toy-xenodocheioy-tzaki.html">Πένθος στην Πάτρα: Πέθανε ο Κώστας Σπυρόπουλος, συνιδιοκτήτης του ξενοδοχείου &quot;Τζάκι&quot; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/38891-tameio-archaiologikon-poron-stochos-h-enischysh-ton-esodon.html">Ταμείο Αρχαιολογικών Πόρων: Στόχος η ενίσχυση των εσόδων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/economy/38903-plhrhs-arsh-ton-capital-controls-apo-thn-1h-septemvrioy.html">Πλήρης άρση των capital controls από την 1η Σεπτεμβρίου- Το σχόλιο του κ.Ρέτσου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/38895-turkish-airlines-nees-pthseis-pros-thn-polh-toy-mexiko-kai-to-cancun.html">Turkish Airlines: Νέες πτήσεις προς την πόλη του Μεξικό και το Cancun </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/38886-to-24-estate-villas-paros-sto-homes-villas-by-marriott.html">To 24 Estate Villas Paros στο δίκτυο Homes &amp; Villas by Marriott </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/38906-sth-skiatho-o-emirhs-toy-katar-tzasim-al-thani.html">Στη Σκιάθο ο Εμίρης του Κατάρ Τζασίμ αλ Θάνι </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/38900-vretanos-pygmachos-plhrose-920-eyro-gia-mia-mprizola-sth-mykono.html">Βρετανός πυγμάχος πλήρωσε 920 ευρώ για μια μπριζόλα στη Μύκονο! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/38893-sta-cheria-fund-h-easyhotel-pos-o-kchatzhioannoy-echase-ton-elegcho-ths-alysidas.html">Στα χέρια fund η easyHotel- Πώς ο κ.Χατζηιωάννου έχασε τον έλεγχο της αλυσίδας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/38905-o-adonis-georgiadhs-epishmos-omilhths-sto-deipno-toy-ellhnogermanikoy-epimelhthrioy-sth-deth.html">Ο Άδωνις Γεωργιάδης επίσημος ομιλητής στο δείπνο του Ελληνογερμανικού Επιμελητηρίου στη ΔΕΘ </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΚΟΣΜΟΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/38888-genikh-apergia-chthes-gia-tis-ispanides-kamarieres.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/kamariera_ergazomenoi_hotels_193367136.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/38888-genikh-apergia-chthes-gia-tis-ispanides-kamarieres.html">Γενική απεργία για τις Ισπανίδες καμαριέρες</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/38851-zeygari-gallon-apeileitai-me-fylakish-giati-phre-ammo-apo-th-sardhnia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/mediterranean_2277637_960_720_407250737.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/38851-zeygari-gallon-apeileitai-me-fylakish-giati-phre-ammo-apo-th-sardhnia.html">Ζευγάρι Γάλλων απειλείται με φυλάκιση γιατί πήρε άμμο από τη Σαρδηνία</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/38876-brexit-telos-sthn-eleytherh-metakinhsh-ton-eyropaion.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/brexit_878372019.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/38876-brexit-telos-sthn-eleytherh-metakinhsh-ton-eyropaion.html">Brexit: Τέλος στην ελεύθερη μετακίνηση των Ευρωπαίων;</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/kosmos/38853-ligoteroi-germanoi-toyristes-sth-magiorka-to-a-examhno.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/majiorca_421780137.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/38853-ligoteroi-germanoi-toyristes-sth-magiorka-to-a-examhno.html">Λιγότεροι Γερμανοί τουρίστες στη Μαγιόρκα το α&#039; εξάμηνο</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/digital/38930-oi-synepeies-ths-chrhshs-fake-reviews-sto-tripadvisor.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Digital/fake_reviews_404370129.png&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/digital/38930-oi-synepeies-ths-chrhshs-fake-reviews-sto-tripadvisor.html">Οι συνέπειες της χρήσης fake reviews στο TripAdvisor</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="stiles/prosopa/38934-a-mandrinos-technokrates-ston-organismo-toyristikhs-provolhs-marketingk-thessalonikhs.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/andreas_mandrinos_807128749.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="stiles/prosopa/38934-a-mandrinos-technokrates-ston-organismo-toyristikhs-provolhs-marketingk-thessalonikhs.html">Τεχνοκράτες στον Οργανισμό Τουριστικής Προβολής &amp; Μάρκετινγκ Θεσσαλονίκης</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/38942-toyrismos-oi-toyrkoi-dieisdyoyn-sthn-eyropa%CF%8Akh-agora-meso-voylgarikhs-aeroporikhs-etaireias.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Holiday_Europe_372697630.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/38942-toyrismos-oi-toyrkoi-dieisdyoyn-sthn-eyropa%CF%8Akh-agora-meso-voylgarikhs-aeroporikhs-etaireias.html">Τουρισμός: Οι Τούρκοι διεισδύουν στην ευρωπαϊκή αγορά μέσω βουλγαρικής αεροπορικής εταιρείας</a></div>
</div>


<div style="width:150px;float:left">
	<a href="metafores/cruise/38944-celebrity-cruises-kroyazieres-kai-sthn-ellada-me-to-polyteles-celebrity-apex.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/celebrity_cruises_249398717.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπερ-τουρισμός: Βρήκε τη λύση το νησί Boracay στις Φιλιππίνες;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/cruise/38944-celebrity-cruises-kroyazieres-kai-sthn-ellada-me-to-polyteles-celebrity-apex.html">Celebrity Cruises: Κρουαζιέρες και στην Ελλάδα με το πολυτελές Celebrity Apex</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

</body>
</html>