<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="1s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/tornos/kosmos/37442-sth-chrhsh-rompot-ependyei-h-alysida-waltmart.html" />
<meta property="og:description" content="Η αμερικανική αλυσίδα Walmart επιστρατεύει 4.000 ρομπότ στα καταστήματά της για να μειώσει το κόστος και να κάνει, όπως ισχυρίζεται, ευκολότερη τη ζωή των εργαζομένων." />
<meta property="og:image" content="https://www.tornosnews.gr/files/Waltmart_196732491.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart" />
		<meta name="Keywords" content="ΚΟΣΜΟΣ,Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart,Στη,χρήση,ρομπότ,επενδύει,η,αλυσίδα,Waltmart" />
<link rel="alternate" type="application/rss+xml" title="Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart" href="feed/http://www.tornosnews.gr/tornos/kosmos/37442-sth-chrhsh-rompot-ependyei-h-alysida-waltmart.rss" />
<link rel="alternate" type="application/rss+xml" title="ΚΟΣΜΟΣ" href="feed/tornos/kosmos/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/tornos/kosmos/37442-sth-chrhsh-rompot-ependyei-h-alysida-waltmart.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΚΟΣΜΟΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="tornos/index.1.html">TORNOS+</a>
		
			| <a href="tornos/kosmos/index.1.html">ΚΟΣΜΟΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">28.05.2019 | 12:27</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/37442.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart @TornosNews&url=https://www.tornosnews.gr/permalink/37442.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/37442.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="tornos/kosmos/37442-sth-chrhsh-rompot-ependyei-h-alysida-waltmart.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="37442" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/Waltmart_196732491.jpg" alt="Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Η αμερικανική αλυσίδα Walmart επιστρατεύει 4.000 ρομπότ στα καταστήματά της για να μειώσει το κόστος και να κάνει, όπως ισχυρίζεται, ευκολότερη τη ζωή των εργαζομένων. Για παγίδα μιλούν τα συνδικάτα. Διαβάστε το θέμα από την<a href="https://www.dw.com/el/%CF%83%CF%84%CE%B7-%CF%87%CF%81%CE%AE%CF%83%CE%B7-%CF%81%CE%BF%CE%BC%CF%80%CF%8C%CF%84-%CE%B5%CF%80%CE%B5%CE%BD%CE%B4%CF%8D%CE%B5%CE%B9-%CE%B7-%CE%B1%CE%BB%CF%85%CF%83%CE%AF%CE%B4%CE%B1-waltmart/a-48916966"><strong> DW.</strong></a></p>
<p>Για την Ελίζαμπεθ Γουόκερ είναι η απαρχή μιας νέας, υπέροχης φιλίας. Κάθε ήρωας χρειάζεται ένα χέρι βοηθείας, γράφει η μάνατζερ της Waltmart σε ανακοίνωση για την γενικευμένη χρήση ρομπότ στην αμερικανική αλυσίδα. Η Waltmart είναι μια από τις πρώτες εταιρίες που εισάγει τον αυτοματισμό στο λιανικό εμπόριο. Εδώ και μήνες η αλυσίδα δοκιμάζει διάφορους τύπους ρομπότ, τα οποία περνούν σχεδόν αθόρυβα μεταξύ πελατών και εργαζομένων στους διαδρόμους κάθε καταστήματος, σαρώνουν τα ράφια για προϊόντα που έχουν εξαντληθεί, καθαρίζουν ή ειδοποιούν αν ένα προϊόν εντοπιστεί σε λάθος θέση.</p>
<p>Τα ρομπότ είναι το νέο όπλο της Waltmart στη μάχη κατά των διαδικτυακών κολοσσών Amazon και Alibaba. Η αλυσίδα διαθέτει παγκοσμίως 11.000 καταστήματα, από τα οποία περίπου τα μισά βρίσκονται στις ΗΠΑ. Το 90% των Αμερικανών δεν διαμένουν σε απόσταση μεγαλύτερη των 10 χλμ από το πλησιέστερο κατάστημα. Ακριβώς αυτό ήταν το συγκριτικό πλεονέκτημα της αλυσίδας επί σειρά ετών. Από τότε όμως που ολοένα και περισσότεροι αγοράζουν στο ίντερνετ, το κόστος λειτουργίας των καταστημάτων, με κατά μέσο όρο επιφάνεια 17.000 τετραγωνικά, αναγκάζει το Waltmart να προσχωρήσει στην καινοτομία.</p>
<p><strong> Σχέδια της διοίκησης για 5.000 απολύσεις</strong></p>
<p>Περίπου δύο δις δολάρια δαπάνησε η αλυσίδα για τα πρώτα 4.000 ρομπότ των αμερικανικών καταστημάτων. Τα ρομπότ δουλεύουν πολύ ταχύτερα από τους εργαζόμενους. Για παράδειγμα: Για την απογραφή σε ένα κατάστημα οι εργαζόμενοι χρειάζονται δύο εβδομάδες, ενώ τα ρομπότ μόλις δυόμιση ώρες. Εκτός αυτού το προσωπικό καθαριότητας είναι πλέον αναγκαίο μόνο σε σημεία με δύσκολη πρόσβαση. Όπως σημειώνει η Ελίζαμπεθ Γουόκερ, τα ρομπότ αποτελούν ένα σημαντικό βήμα για ευχαριστημένους εργαζόμενους.</p>
<p>Οι συνδικαλιστικές οργανώσεις, όπως η UFCW, προειδοποιούν για παγίδα. Αρκετές φορές στο παρελθόν τα συνδικάτα είχαν επιπλήξει τον αμερικανικό κολοσσό για υπερβολικά χαμηλούς μισθούς, πρακτικές σε βάρος της εκπροσώπησης εργαζομένων και απασχόληση μόνο για ένα τετράωρο τη μέρα. Πριν λίγους μήνες η UFCW προειδοποιούσε εργαζομένους και πελάτες ότι η Walmart δεν ενδιαφέρεται πραγματικά για όσους εργάζονται εκεί και ισχυρίζεται ότι η αλυσίδα σχεδιάζει απολύσεις περίπου 5.000 εργαζομένων και αντικατάστασή τους με ρομπότ. Και όπως δηλώνει η συνδιευθύντρια της οργάνωσης για περισσότερο σεβασμό στην Walmart Αντρέα Ντέλενκοπφ, ούτε ένας από τους εργαζομένους με τους οποίους μίλησε δεν θεωρεί ότι τα ρομπότ διευκολύνουν την καθημερινή του εργασία.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/37425-pio-pithano-pleon-to-senario-sklhroy-brexit.html"><span style="color:#000;padding-right:8px">1)</span> Πιο πιθανό πλέον το σενάριο σκληρού Brexit</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/37394-india-h-pio-megalh-agora-chrysoy-ston-kosmo.html"><span style="color:#000;padding-right:8px">2)</span> Iνδία: Η πιο μεγάλη αγορά χρυσού στον κόσμο</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/37365-to-italiko-nhsi-elva-yposchetai-epistrofh-toy-kostoys-toy-xenodocheioy-ean-vrexei.html"><span style="color:#000;padding-right:8px">3)</span> Το ιταλικό νησί Έλβα υπόσχεται επιστροφή του κόστους του ξενοδοχείου εάν βρέξει!</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/kosmos/37353-toyrkikos-toyrismos-stochos-ta-100-disdol-esoda-meso-ths-pshfiopoihshs-ton-toyristikon-epicheirhseon.html"><span style="color:#000;padding-right:8px">4)</span> Τουρκικός τουρισμός: Στόχος τα 100 δισ.δολ. έσοδα μέσω της ψηφιοποίησης των τουριστικών επιχειρήσεων</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="https://www.tornosnews.gr/tornos/kosmos/37442-sth-chrhsh-rompot-ependyei-h-alysida-waltmart.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/tornos/kosmos/37442-sth-chrhsh-rompot-ependyei-h-alysida-waltmart.html',
						article_id: 37442,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 17:08</span></p><p><a href="tornos/cyprus/37451-savvas-perdios-anerchomenos-proorismos-kroyazieras-h-kypros.html">Σάββας Περδίος: Ανερχόμενος προορισμός κρουαζιέρας η Κύπρος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 16:32</span></p><p><a href="metafores/cruise/37450-kroyaziera-chrysh-periodos-gia-thn-anatolikh-mesogeio.html">Κρουαζιέρα: Χρυσή περίοδος για την Ανατολική Μεσόγειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 15:38</span></p><p><a href="foreis/periferies/37449-synedriakos-toyrismos-sthn-ypshloterh-thesh-ton-teleytaion-10-eton-h-thessalonikh.html">Συνεδριακός τουρισμός: Στην υψηλότερη θέση των τελευταίων 10 ετών  η Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 15:32</span></p><p><a href="foreis/seedde/37448-setke-yperhfanh-gia-thn-proth-sse-sta-mh-kyria-xenodocheiaka-katalymata.html">ΣΕΤΚΕ: Υπερήφανη για την πρώτη ΣΣΕ στα μη κύρια ξενοδοχειακά καταλύματα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 14:44</span></p><p><a href="metafores/aeroporikes/37447-lufthansa-60-chronia-sthn-ellada.html">Lufthansa: 60 χρόνια στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 14:09</span></p><p><a href="metafores/aeroporikes/37446-aegean-programma-ypotrofion-ekpaideyshs-ypopshfion-piloton.html">Aegean: Πρόγραμμα υποτροφιών εκπαίδευσης υποψηφίων πιλότων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 14:05</span></p><p><a href="foreis/eot/37445-synedriakos-toyrismos-o-eot-sthn-imex-2019-ths-frankfoyrths.html">Συνεδριακός τουρισμός: Ο ΕΟΤ στην IMEX 2019 της Φρανκφούρτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 13:11</span></p><p><a href="metafores/cruise/37444-posidonia-sea-tourism-forum-2019-perissotera-kroyazieroploia-sth-mesogeio-ta-epomena-chronia.html">Posidonia Sea Tourism Forum 2019: Περισσότερα κρουαζιερόπλοια στη Μεσόγειο τα επόμενα χρόνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 12:47</span></p><p><a href="metafores/cruise/37443-posidonia-sea-tourism-forum-2019-koryfaios-proorismos-kroyazieras-h-ellada-ti-prepei-na-ginei.html">Posidonia Sea Tourism Forum 2019: Κορυφαίος προορισμός κρουαζιέρας η Ελλάδα- τι πρέπει να γίνει</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 12:27</span></p><p><a href="tornos/kosmos/37442-sth-chrhsh-rompot-ependyei-h-alysida-waltmart.html">Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 11:46</span></p><p><a href="epixeiriseis/tour-operators/37441-o-thomas-cook-epikentronetai-sthn-on-line-agora-diakopon.html">Τουρισμός: Ο Thomas Cook επικεντρώνεται στην on line αγορά διακοπών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 11:18</span></p><p><a href="metafores/cruise/37440-posidonia-sea-tourism-forum-2019-oi-taseis-ths-kroyazieras-sthn-anatolikh-mesogeio.html">Posidonia Sea Tourism Forum 2019: Οι τάσεις της κρουαζιέρας στην Ανατολική Μεσόγειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 11:05</span></p><p><a href="tornos/ektheseis-sinedria/37439-epimelhthrio-hrakleioy-prosklhsh-sta-melh-toy-gia-thn-ekthesh-crecka-panorama.html">Επιμελητήριο Ηρακλείου: Πρόσκληση στα μέλη του για την έκθεση Crecka Panorama</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 10:50</span></p><p><a href="epixeiriseis/hotels/37438-sthn-kerkyra-to-27o-xenodocheio-ths-bomo-hotels.html">Στην Κέρκυρα το 27ο ξενοδοχείο της Bomo Hotels</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 10:14</span></p><p><a href="foreis/eot/37437-eot-draseis-provolhs-sto-israhl-kai-thn-aystria.html">ΕΟΤ: Δράσεις προβολής στο Ισραήλ και την Αυστρία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 09:49</span></p><p><a href="epixeiriseis/hotels/37436-nees-ependyseis-se-xenodocheia-ths-kerkyras-kai-ths-leykadas.html">Νέες επενδύσεις σε ξενοδοχεία της Κέρκυρας και της Λευκάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 09:37</span></p><p><a href="news/koinonia/37435-35o-panellhnio-antamoma-vlachon-sta-trikala.html">35ο Πανελλήνιο Αντάμωμα Βλάχων στα Τρίκαλα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 09:33</span></p><p><a href="tornos/xristika/37434-ta-vivlia-ton-spoydaston-stis-scholes-toyristikon-epaggelmaton.html">Τα βιβλία των σπουδαστών στις Σχολές τουριστικών επαγγελμάτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 09:30</span></p><p><a href="foreis/periferies/37433-dyo-nea-programmata-gia-thn-ayxhsh-toy-toyrismoy-sto-metsovo.html">Δύο νέα προγράμματα για την αύξηση του τουρισμού στο Μέτσοβο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 09:27</span></p><p><a href="foreis/eot/37431-o-eot-se-diethnes-toyristiko-symposio-sth-rosia.html">Ο ΕΟΤ σε διεθνές Τουριστικό Συμπόσιο στη Ρωσία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/05 09:27</span></p><p><a href="news/politismos/37432-candice-breitz-love-story-vinteo-egkatastash.html">Candice Breitz | Love Story | Βίντεο εγκατάσταση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/05 15:08</span></p><p><a href="foreis/periferies/37430-nea-toyristikh-taytothta-gia-thn-korintho.html">Νέα τουριστική ταυτότητα για την Κόρινθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/05 14:55</span></p><p><a href="epixeiriseis/airbnb/37429-airbnb-ena-ekatommyria-nea-spitia-kai-katalymata-mesa-se-11-mhnes.html">Airbnb: Ένα εκατομμύρια νέα σπίτια και καταλύματα μέσα σε 11 μήνες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/05 13:50</span></p><p><a href="foreis/eot/37428-thleoptikes-paragoges-ths-gallias-kai-esthonias-provalloyn-thn-ellada.html">Τηλεοπτικές παραγωγές της Γαλλίας και Εσθονίας προβάλλουν την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/05 13:43</span></p><p><a href="metafores/aeroporikes/37427-british-airways-episkepsh-ths-vasilissas-ths-agglias-gia-ta-100-chronia.html">British Airways: Επίσκεψη της Βασίλισσας της Αγγλίας για τα 100 χρόνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/05 13:29</span></p><p><a href="epixeiriseis/hotels/37426-to-vraveio-technhs-2019-toy-idrymatos-g-a-mamidakh.html">Το Βραβείο Τέχνης 2019 του Ιδρύματος Γ. &amp; Α. Μαμιδάκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/05 12:35</span></p><p><a href="tornos/kosmos/37425-pio-pithano-pleon-to-senario-sklhroy-brexit.html">Πιο πιθανό πλέον το σενάριο σκληρού Brexit</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/05 12:05</span></p><p><a href="foreis/periferies/37424-h-mtc-analamvanei-thn-toyristikh-provolh-ths-syroy.html">H MTC αναλαμβάνει την τουριστική προβολή της Σύρου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/05 11:47</span></p><p><a href="news/agores/37423-toyrismos-to-programma-pthseon-ton-roson-to-s-pros-ellada-to-2019.html">Τουρισμός: Το πρόγραμμα πτήσεων των Ρώσων t.o&#039;s προς Ελλάδα το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/05 11:04</span></p><p><a href="foreis/periferies/37422-o-panakrivos-logariasmos-se-estiatorio-ths-mykonoy-sto-epikentro-ths-diethnoys-dhmosiothtas.html">Ο πανάκριβος λογαριασμός σε εστιατόριο της Μυκόνου στο επίκεντρο της διεθνούς δημοσιότητας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/05 10:31</span></p><p><a href="news/agores/37421-ispanikos-toyrismos-ypshloi-rythmoi-ayxhshs-se-afixeis-kai-esoda-sto-v-trimhno-toy-2019.html">Ισπανικός τουρισμός: Υψηλοί ρυθμοί αύξησης σε αφίξεις και έσοδα στο β&#039; τρίμηνο του 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/05 10:15</span></p><p><a href="foreis/periferies/37420-tampeles-plhroforhshs-pezon-sthn-palia-polh-ton-chanion.html">Ταμπέλες πληροφόρησης πεζών στην Παλιά Πόλη των Χανίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/05 10:13</span></p><p><a href="foreis/eot/37419-eot-draseis-toyristikhs-provolhs-se-italia-kai-polonia.html">EOT: Δράσεις τουριστικής προβολής σε Ιταλία και Πολωνία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/05 10:12</span></p><p><a href="foreis/periferies/37418-14os-fysiolatrikos-agonas-dromoy-sthn-alonnhso.html">14ος Φυσιολατρικός Αγώνας Δρόμου στην Αλόννησο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/05 10:09</span></p><p><a href="tornos/xristika/37417-kolymvhtikh-omospondia-diagonismos-gia-parochh-xenodocheiakon-yphresion-sta-ioannina.html">Κολυμβητική Ομοσπονδία: Διαγωνισμός για παροχή ξενοδοχειακών υπηρεσιών στα Ιωάννινα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/05 10:06</span></p><p><a href="epixeiriseis/nees-ependyseis/37416-dyo-nea-5astera-xenodocheia-sthn-ko.html">Δυο νέα 5άστερα ξενοδοχεία στην Κω</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/05 13:06</span></p><p><a href="foreis/periferies/37415-4o-festival-glyptikhs-sthn-ammo-sthn-ammoydara-hrakleioy.html">4ο Φεστιβάλ Γλυπτικής στην άμμο στην Αμμουδάρα Ηρακλείου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/05 13:03</span></p><p><a href="epixeiriseis/gastronomia/37414-ellhnikes-symmetoches-sth-diethnh-ekdhlosh-gastronomias-sto-parisi.html">Ελληνικές συμμετοχές στη διεθνή εκδήλωση γαστρονομίας στο Παρίσι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/05 13:00</span></p><p><a href="epixeiriseis/nees-ependyseis/37413-adeies-gia-toyristikes-katoikies-sthn-kefalonia-kai-kampingk-5-asteron-sth-lesvo.html">Άδειες για τουριστικές κατοικίες στην Κεφαλονιά και κάμπινγκ 5 αστέρων στη Λέσβο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/05 12:53</span></p><p><a href="foreis/periferies/37412-diethneis-agones-kolymvhshs-corfu-emerald-cup-2019-sthn-kerkyra.html">Διεθνείς αγώνες κολύμβησης Corfu Emerald Cup 2019 στην Κέρκυρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/05 13:38</span></p><p><a href="metafores/37411-ta-prota-hlektrika-forthga-choris-odhgo-einai-pragmatikothta.html">Τα πρώτα ηλεκτρικά φορτηγά χωρίς οδηγό είναι πραγματικότητα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/05 13:33</span></p><p><a href="foreis/periferies/37410-giorth-chrysomhloy-sth-rodo.html">Γιορτή Χρυσόμηλου στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/05 13:24</span></p><p><a href="foreis/periferies/37409-gastronomikos-toyrismos-sthn-hgoymenitsa.html">Γαστρονομικός τουρισμός στην Ηγουμενίτσα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 16:24</span></p><p><a href="foreis/periferies/37408-11-xenoi-dhmosiografoi-anakalyptoyn-ton-thalassio-toyrismo-ths-attikhs.html">11 ξένοι δημοσιογράφοι ανακαλύπτουν τον θαλάσσιο τουρισμό της Αττικής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 16:20</span></p><p><a href="epixeiriseis/tourist-offices/37407-ti-prepei-na-kanoyn-oi-organotes-taxidion-gia-na-proseggisoyn-toys-millennials.html">Τι πρέπει να κάνουν οι οργανωτές ταξιδίων για να προσεγγίσουν τους millennials</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 15:39</span></p><p><a href="epixeiriseis/tour-operators/37406-fitch-standard-poor-s-ypovathmish-ths-axiologhshs-toy-thomas-cook-group.html">Thomas Cook: Υποβάθμιση από Fitch και Standard &amp; Poor&#039;s</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 14:20</span></p><p><a href="epixeiriseis/hotels/37405-grecotel-ekptoseis-antistoiches-me-th-meiosh-toy-fpa-sta-xenodocheia-ths.html">Grecotel: Εκπτώσεις αντίστοιχες με τη μείωση του ΦΠΑ στα ξενοδοχεία της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 13:44</span></p><p><a href="foreis/periferies/37404-athhna-schedio-gia-17-stremmata-prasinoy-sta-palia-sfageia-ston-tayro.html">Αθήνα: 17 στρέμματα πρασίνου στα &quot;παλιά σφαγεία&quot; στον Ταύρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 13:10</span></p><p><a href="tornos/taseis/37403-toyrismos-perissoteroi-amerikanoi-tha-kanoyn-diakopes-to-2019-oi-protimhseis-toys-ana-hlikia.html">Τουρισμός: Περισσότεροι Αμερικανοί θα κάνουν διακοπές το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 12:44</span></p><p><a href="epixeiriseis/tourist-offices/37402-athemites-praktikes-apo-tis-megales-platformes-krathseon.html">Ξενοδοχεία: Αθέμιτες πρακτικές από τις μεγάλες πλατφόρμες κρατήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 12:06</span></p><p><a href="metafores/aeroporikes/37401-condor-15-ellhnikoi-proorismoi-sto-programma-pthseon-toy-2020.html">Condor: 15 ελληνικοί προορισμοί στο πρόγραμμα πτήσεων του 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 11:50</span></p><p><a href="news/agores/37400-toyrismos-to-ena-trito-ton-millennials-den-tha-taxidepsoyn-sto-exoteriko-logo-brexit.html">Τουρισμός: Το ένα τρίτο των Βρετανών millennials δεν θα ταξιδέψουν στο εξωτερικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 11:29</span></p><p><a href="epixeiriseis/tour-operators/37399-thomas-cook-endiaferon-gia-exagora-ton-drasthriothton-ths-sth-voreia-eyroph.html">Τhomas Cook: Πρόταση εξαγοράς των δραστηριοτήτων στη Βόρεια Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 10:01</span></p><p><a href="foreis/periferies/37398-toyristika-monopatia-empeirias-sto-agathonhsi.html">Τουριστικά μονοπάτια εμπειρίας στο Αγαθονήσι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 09:59</span></p><p><a href="foreis/periferies/37397-skyscanner-h-kos-stoys-idanikoys-proorismoys-gia-diakopes-ton-ioynio-sthn-eyroph.html">Skyscanner: Η Κως στους ιδανικούς προορισμούς για διακοπές τον Ιούνιο στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 09:57</span></p><p><a href="foreis/periferies/37396-diethnes-therino-scholeio-unesco-global-geoparks-sth-lesvo.html">Διεθνές Θερινό Σχολείο UNESCO Global Geoparks στη Λέσβο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 09:55</span></p><p><a href="foreis/periferies/37395-exypnh-efarmogh-gia-to-diktyo-geodiadromon-ths-nisyroy.html">Έξυπνη εφαρμογή για το Δίκτυο Γεωδιαδρομών της Νισύρου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 09:51</span></p><p><a href="tornos/kosmos/37394-india-h-pio-megalh-agora-chrysoy-ston-kosmo.html">Iνδία: Η πιο μεγάλη αγορά χρυσού στον κόσμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 09:49</span></p><p><a href="news/politismos/37393-filarmonikh-orchhstra-toy-loyxemvoyrgoy-%E2%80%93-yuja-wang-%E2%80%93-gustavo-gimeno.html">Συναυλία στο Ηρώδειο στις 17 Ιουνίου: Φιλαρμονική Ορχήστρα του Λουξεμβούργου –  Yuja Wang – Gustavo Gimeno</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 09:39</span></p><p><a href="foreis/periferies/37392-dekades-istioplooi-sth-mhlo-gia-to-rally-aigaioy.html">Δεκάδες ιστιοπλόοι στη Μήλο για το «Ράλλυ Αιγαίου»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 17:55</span></p><p><a href="news/agores/37391-fam-trip-gia-mice-kinezoys-toyristikoys-praktores.html">Fam trip για MICE Κινέζους τουριστικούς πράκτορες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 16:40</span></p><p><a href="news/agores/37390-vretanikos-toyrismos-oi-taxidiotikoi-organismoi-elpizoyn-se-psychro-kalokairi-sth-voreia-eyroph.html">Βρετανικός τουρισμός: Οι ταξιδιωτικοί οργανισμοί ελπίζουν σε ψυχρό καλοκαίρι στη Β.Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 15:38</span></p><p><a href="epixeiriseis/nees-ependyseis/37389-diplomatikh-antiprosopeia-sth-lakonia-gia-provolh-toy-ependytikoy-kai-exagogikoy-profil-ths-periochhs.html">Διπλωματική αντιπροσωπεία στη Λακωνία για προβολή της περιοχής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 15:29</span></p><p><a href="epixeiriseis/hotels/37388-to-programma-etairikhs-koinonikhs-eythynhs-ths-astir.html">Το πρόγραμμα εταιρικής κοινωνικής ευθύνης της Astir</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 15:07</span></p><p><a href="epixeiriseis/hotels/37386-travelocity-anevainoyn-ta-xenodocheia-b-b-diethnos-poioi-proorismoi-prosferoyn-tis-kalyteres-times.html">Travelocity: Αυξημένη ζήτηση το 2019 για ξενοδοχεία Bed and breakfast</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 14:46</span></p><p><a href="news/agores/37385-toyrismos-perissoteroi-rosoi-protimoyn-fetos-ta-anexarthta-taxidia.html">Τουρισμός: Περισσότεροι Ρώσοι προτιμούν φέτος τα ανεξάρτητα ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 14:35</span></p><p><a href="epixeiriseis/hotels/37384-diethneis-politismikes-diorganoseis-sto-grecotel-danilia-village.html">Διεθνείς πολιτισμικές διοργανώσεις στο Grecotel Danilia Village</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 13:55</span></p><p><a href="metafores/cruise/37383-clia-ayxhsh-5-ton-toyriston-sta-kroyazieroploia-to-2019-symmetochh-sto-posidonia-sea-tourism-forum.html">CLIA: Αύξηση 5% των τουριστών κρουαζιέρας το 2019- Συμμετοχή στο Posidonia Sea Tourism Forum</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 13:42</span></p><p><a href="metafores/aeroporikes/37382-tui-fly-ellada-kai-ispania-sto-epikentro-toy-programmatos-pthseon-gia-to-2020.html">TUI Fly: Ελλάδα και Ισπανία στο επίκεντρο του προγράμματος πτήσεων για το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 13:26</span></p><p><a href="metafores/aeroporikes/37381-pos-oi-extra-chreoseis-stis-aerometafores-kanoyn-mia-fthhnh-pthsh-akrivh-ti-prepei-na-prosechoyme.html">Πώς οι έξτρα χρεώσεις στις αερομεταφορές κάνουν μια φθηνή πτήση ακριβή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 13:04</span></p><p><a href="foreis/sete/37380-sete-thetikh-h-meiosh-fpa-se-estiash-kai-energeia-alla-choris-synoliko-strathgiko-schediasmo.html">ΣΕΤΕ: Θετική η μείωση ΦΠΑ σε εστίαση και ενέργεια αλλά χωρίς συνολικό στρατηγικό σχεδιασμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 12:18</span></p><p><a href="tornos/taseis/37378-pot-synechizetai-h-ayxhsh-stis-diethneis-afixeis-pagkosmios-to-a-trimhno-toy-2019.html">Παγκόσμιος τουρισμός: +4% η κίνηση το α&#039; τρίμηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 12:15</span></p><p><a href="epixeiriseis/hotels/37379-toyrismos-katharh-nikh-ton-xenodocheion-enanti-ths-airbnb-sth-gnomh-ton-vretanon.html">Τουρισμός: Καθαρή νίκη των ξενοδοχείων έναντι της Airbnb στη γνώμη των Βρετανών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 11:48</span></p><p><a href="foreis/37377-synergasia-toy-eyropa%CF%8Akoy-syndesmoy-dieythynton-xenodocheion-gia-programma-katartishs-ston-toyrismo.html">Πρόγραμμα κατάρτισης στον τουρισμό από τον Ευρωπαϊκό Σύνδεσμο Διευθυντών Ξενοδοχείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 11:43</span></p><p><a href="epixeiriseis/tech/37376-amadeus-synergasia-me-th-bookingcom-gia-perissoteres-epiloges-diamonhs.html">Amadeus: 30% περισσότερα ξενοδοχεία και καταλύματα μέσω της Booking.com</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 11:29</span></p><p><a href="metafores/aeroporikes/37375-wizz-air-xekinhsan-oi-nees-pthseis-gia-athhna-kai-thessalonikh.html">Wizz Air: Ξεκίνησαν οι νέες πτήσεις για Αθήνα και Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 11:00</span></p><p><a href="epixeiriseis/nees-ependyseis/37374-prasino-fos-gia-neo-polyteles-toyristiko-sygkrothma-sth-mykono.html">Πράσινο φως για νέο πολυτελές τουριστικό συγκρότημα στη Μύκονο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 10:34</span></p><p><a href="foreis/eot/37373-toyrismos-polyteleias-diakriseis-gia-thn-ellada.html">Τουρισμός πολυτελείας: Διακρίσεις για την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 10:32</span></p><p><a href="epixeiriseis/hotels/37372-allages-chrhshs-ktirion-se-xenodocheia.html">Αλλαγές χρήσης κτιρίων σε ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 10:31</span></p><p><a href="foreis/periferies/37371-pagkosmio-parko-olympionikon-sthn-hleia.html">Παγκόσμιο Πάρκο Ολυμπιονικών στην Ηλεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 10:21</span></p><p><a href="foreis/periferies/37370-diethneis-agones-stivoy-venizelia-chania.html">Διεθνείς αγώνες στίβου Βενιζέλια- Χανιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 10:17</span></p><p><a href="foreis/periferies/37369-archaiologiko-kai-perivallontiko-parko-sto-asklhpieio-epidayroy.html">Αρχαιολογικό και περιβαλλοντικό πάρκο στο Ασκληπιείο Επιδαύρου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 10:08</span></p><p><a href="foreis/periferies/37368-pshfiakh-perihghsh-ston-kampo-chioy.html">Ψηφιακή περιήγηση στον Κάμπο Χίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 18:15</span></p><p><a href="foreis/periferies/37367-ston-tyro-arkadias-to-proto-katadytiko-parko-ths-choras.html">Εναλλακτικός τουρισμός: Στον Τυρό Αρκαδίας το πρώτο καταδυτικό πάρκο της χώρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 16:48</span></p><p><a href="epixeiriseis/hotels/37366-ayto-to-savvato-anoigei-to-neo-xenodocheio-casa-cook-sta-chania.html">Αυτό το Σάββατο ανοίγει το νέο ξενοδοχείο Casa Cook στα Χανιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 15:44</span></p><p><a href="tornos/kosmos/37365-to-italiko-nhsi-elva-yposchetai-epistrofh-toy-kostoys-toy-xenodocheioy-ean-vrexei.html">Το ιταλικό νησί Έλβα υπόσχεται επιστροφή του κόστους του ξενοδοχείου εάν βρέξει!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 15:42</span></p><p><a href="foreis/periferies/37364-proth-epilogh-gia-toys-indoys-h-paros.html">Πάρο, Αθήνα και Σαντορίνη επιλέγουν οι Ινδοί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 15:21</span></p><p><a href="metafores/aeroporikes/37363-turkish-airlines-o-kyle-hines-%E2%80%9Cflight-time-champion%E2%80%9D-toy-final-4.html">Turkish Airlines: O Kyle Hines “Flight Time Champion” του Final 4</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 15:11</span></p><p><a href="tornos/xristika/37362-apo-28-ma%CE%90oy-ta-nea-chartonomismata-100-kai-200-%E2%82%AC.html">Από 28 Μαΐου τα νέα χαρτονομίσματα 100 και 200 €</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 15:04</span></p><p><a href="tornos/taseis/37361-expedia-ta-dyo-trita-ton-taxidioton-programmatizoyn-diakopes-me-epikentro-athlhtikes-diorganoseis.html">Expedia: Τα δύο τρίτα των ταξιδιωτών προγραμματίζουν διακοπές με επίκεντρο αθλητικές διοργανώσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 14:24</span></p><p><a href="foreis/periferies/37359-proth-vraveysh-episkepton-ths-rodoy-gia-to-2019.html">Πρώτη βράβευση επισκεπτών της Ρόδου για το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 14:11</span></p><p><a href="tornos/taseis/37358-h-mykonos-stoys-top-proorismoys-ston-kosmo-gia-monachika-taxidia-gynaikon.html">Η Μύκονος στους top προορισμούς στον κόσμο για μοναχικά ταξίδια γυναικών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 14:09</span></p><p><a href="statistics/37360-ellhnikos-toyrismos-entyposiakh-ayxhsh-kata-277-sth-mesh-dapanh-ana-taxidi-sto-a-trimhno.html">Ελληνικός τουρισμός: Εντυπωσιακή αύξηση κατά 27,7% στη μέση δαπάνη ανά ταξίδι στο α&#039; τρίμηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 13:39</span></p><p><a href="news/economy/37357-se-chamhla-5mhnoy-h-isotimia-ths-sterlinas.html">Σε χαμηλά 5μήνου η ισοτιμία της στερλίνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 13:14</span></p><p><a href="news/politics/37356-nd-h-kyvernhsh-trofodotei-th-meiosh-ths-kata-kefalhn-toyristikhs-dapanhs.html">ΝΔ: H κυβέρνηση &quot;τροφοδοτεί&quot; τη μείωση της κατά κεφαλήν τουριστικής δαπάνης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 13:12</span></p><p><a href="epixeiriseis/airbnb/37355-airbnb-memonomena-ta-peristatika-apaths.html">Airbnb: Μεμονωμένα τα περιστατικά απάτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 12:44</span></p><p><a href="news/agores/37354-to-67-ton-kinezon-protimoyn-diakopes-me-epikentro-th-gastronomia.html">Τουρισμός: Το 67% των Κινέζων προτιμούν διακοπές με επίκεντρο τη γαστρονομία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 12:16</span></p><p><a href="tornos/kosmos/37353-toyrkikos-toyrismos-stochos-ta-100-disdol-esoda-meso-ths-pshfiopoihshs-ton-toyristikon-epicheirhseon.html">Τουρκικός τουρισμός: Στόχος τα 100 δισ.δολ. έσοδα μέσω της ψηφιοποίησης των τουριστικών επιχειρήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 11:59</span></p><p><a href="news/politismos/37352-giati-den-prepei-na-chasete-th-synaylia-toy-yo-yo-ma-sto-hrodeio-stis-30-ioynioy.html">Γιατί δεν πρέπει να χάσετε τη συναυλία του Yo-Yo Ma στο Ηρώδειο,  στις 30 Ιουνίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 11:25</span></p><p><a href="news/agores/37351-toyrismos-to-38-ton-vretanon-tha-taxidepsoyn-to-2019-choris-asfalish.html">Τουρισμός: Το 38% των Βρετανών θα ταξιδέψουν το 2019 χωρίς ασφάλιση</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/37434-ta-vivlia-ton-spoydaston-stis-scholes-toyristikon-epaggelmaton.html">Τα βιβλία των σπουδαστών στις Σχολές τουριστικών επαγγελμάτων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/37423-toyrismos-to-programma-pthseon-ton-roson-to-s-pros-ellada-to-2019.html">Τουρισμός: Το πρόγραμμα πτήσεων των Ρώσων t.o&#039;s προς Ελλάδα το 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/37438-sthn-kerkyra-to-27o-xenodocheio-ths-bomo-hotels.html">Στην Κέρκυρα το 27ο ξενοδοχείο της Bomo Hotels </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/37440-posidonia-sea-tourism-forum-2019-oi-taseis-ths-kroyazieras-sthn-anatolikh-mesogeio.html">Posidonia Sea Tourism Forum 2019: Οι τάσεις της κρουαζιέρας στην Ανατολική Μεσόγειο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/37436-nees-ependyseis-se-xenodocheia-ths-kerkyras-kai-ths-leykadas.html">Νέες επενδύσεις σε ξενοδοχεία της Κέρκυρας και της Λευκάδας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/37429-airbnb-ena-ekatommyria-nea-spitia-kai-katalymata-mesa-se-11-mhnes.html">Airbnb: Ένα εκατομμύρια νέα σπίτια και καταλύματα μέσα σε 11 μήνες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/37430-nea-toyristikh-taytothta-gia-thn-korintho.html">Νέα τουριστική ταυτότητα για την Κόρινθο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/37433-dyo-nea-programmata-gia-thn-ayxhsh-toy-toyrismoy-sto-metsovo.html">Δύο νέα προγράμματα για την αύξηση του τουρισμού στο Μέτσοβο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/37441-o-thomas-cook-epikentronetai-sthn-on-line-agora-diakopon.html">Τουρισμός: Ο Thomas Cook επικεντρώνεται στην on line αγορά διακοπών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/37416-dyo-nea-5astera-xenodocheia-sthn-ko.html">Δυο νέα 5άστερα ξενοδοχεία στην Κω </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/37439-epimelhthrio-hrakleioy-prosklhsh-sta-melh-toy-gia-thn-ekthesh-crecka-panorama.html">Επιμελητήριο Ηρακλείου: Πρόσκληση στα μέλη του για την έκθεση Crecka Panorama </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/37422-o-panakrivos-logariasmos-se-estiatorio-ths-mykonoy-sto-epikentro-ths-diethnoys-dhmosiothtas.html">Ο πανάκριβος λογαριασμός σε εστιατόριο της Μυκόνου στο επίκεντρο της διεθνούς δημοσιότητας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/37444-posidonia-sea-tourism-forum-2019-perissotera-kroyazieroploia-sth-mesogeio-ta-epomena-chronia.html">Posidonia Sea Tourism Forum 2019: Περισσότερα κρουαζιερόπλοια στη Μεσόγειο τα επόμενα χρόνια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/37443-posidonia-sea-tourism-forum-2019-koryfaios-proorismos-kroyazieras-h-ellada-ti-prepei-na-ginei.html">Posidonia Sea Tourism Forum 2019: Κορυφαίος προορισμός κρουαζιέρας η Ελλάδα- τι πρέπει να γίνει </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/37431-o-eot-se-diethnes-toyristiko-symposio-sth-rosia.html">Ο ΕΟΤ σε διεθνές Τουριστικό Συμπόσιο στη Ρωσία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/37437-eot-draseis-provolhs-sto-israhl-kai-thn-aystria.html">ΕΟΤ: Δράσεις προβολής στο Ισραήλ και την Αυστρία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/37432-candice-breitz-love-story-vinteo-egkatastash.html">Candice Breitz | Love Story | Βίντεο εγκατάσταση </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/koinonia/37435-35o-panellhnio-antamoma-vlachon-sta-trikala.html">35ο Πανελλήνιο Αντάμωμα Βλάχων στα Τρίκαλα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/seedde/37448-setke-yperhfanh-gia-thn-proth-sse-sta-mh-kyria-xenodocheiaka-katalymata.html">ΣΕΤΚΕ: Υπερήφανη για την πρώτη ΣΣΕ στα μη κύρια ξενοδοχειακά καταλύματα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/37447-lufthansa-60-chronia-sthn-ellada.html">Lufthansa: 60 χρόνια στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/37425-pio-pithano-pleon-to-senario-sklhroy-brexit.html">Πιο πιθανό πλέον το σενάριο σκληρού Brexit </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/37428-thleoptikes-paragoges-ths-gallias-kai-esthonias-provalloyn-thn-ellada.html">Τηλεοπτικές παραγωγές της Γαλλίας και Εσθονίας προβάλλουν την Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/37445-synedriakos-toyrismos-o-eot-sthn-imex-2019-ths-frankfoyrths.html">Συνεδριακός τουρισμός: Ο ΕΟΤ στην IMEX 2019 της Φρανκφούρτης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/37442-sth-chrhsh-rompot-ependyei-h-alysida-waltmart.html">Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/37449-synedriakos-toyrismos-sthn-ypshloterh-thesh-ton-teleytaion-10-eton-h-thessalonikh.html">Συνεδριακός τουρισμός: Στην υψηλότερη θέση των τελευταίων 10 ετών  η Θεσσαλονίκη </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΚΟΣΜΟΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/37299-posoys-toyristes-anamenei-to-2019-h-attaleia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/antalya_pixabay_484598869.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/37299-posoys-toyristes-anamenei-to-2019-h-attaleia.html">Πόσους τουρίστες αναμένει το 2019 η Αττάλεια</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/37297-hlektrika-patinia-eychh-kai-katara-gia-tis-poleis.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/skates_604876435.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/37297-hlektrika-patinia-eychh-kai-katara-gia-tis-poleis.html">Ηλεκτρικά πατίνια: ευχή και κατάρα για τις πόλεις</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/37273-h-ispania-stathera-protathlhtria-chora-se-galazies-shmaies.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/spain_627787076.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/37273-h-ispania-stathera-protathlhtria-chora-se-galazies-shmaies.html">Η Ισπανία σταθερά πρωταθλήτρια χώρα σε Γαλάζιες Σημαίες</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/kosmos/37235-toyrismos-50-ta-esoda-ths-aigyptoy-to-2018.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Aigyptos_928420059.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/37235-toyrismos-50-ta-esoda-ths-aigyptoy-to-2018.html">Τουρισμός: +50% τα έσοδα της Αιγύπτου το 2018</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/cruise/37440-posidonia-sea-tourism-forum-2019-oi-taseis-ths-kroyazieras-sthn-anatolikh-mesogeio.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/20190528_103625_158448950.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/cruise/37440-posidonia-sea-tourism-forum-2019-oi-taseis-ths-kroyazieras-sthn-anatolikh-mesogeio.html">Posidonia Sea Tourism Forum 2019: Οι τάσεις της κρουαζιέρας στην Ανατολική Μεσόγειο</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/cruise/37444-posidonia-sea-tourism-forum-2019-perissotera-kroyazieroploia-sth-mesogeio-ta-epomena-chronia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/cruise_pixabay_856459195.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/cruise/37444-posidonia-sea-tourism-forum-2019-perissotera-kroyazieroploia-sth-mesogeio-ta-epomena-chronia.html">Posidonia Sea Tourism Forum 2019: Περισσότερα κρουαζιερόπλοια στη Μεσόγειο τα επόμενα χρόνια</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/cruise/37443-posidonia-sea-tourism-forum-2019-koryfaios-proorismos-kroyazieras-h-ellada-ti-prepei-na-ginei.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/krouaziera_838643383.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/cruise/37443-posidonia-sea-tourism-forum-2019-koryfaios-proorismos-kroyazieras-h-ellada-ti-prepei-na-ginei.html">Posidonia Sea Tourism Forum 2019: Κορυφαίος προορισμός κρουαζιέρας η Ελλάδα- τι πρέπει να γίνει</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/cyprus/37451-savvas-perdios-anerchomenos-proorismos-kroyazieras-h-kypros.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/kypros_802544314.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στη χρήση ρομπότ επενδύει η αλυσίδα Waltmart" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/cyprus/37451-savvas-perdios-anerchomenos-proorismos-kroyazieras-h-kypros.html">Σάββας Περδίος: Ανερχόμενος προορισμός κρουαζιέρας η Κύπρος</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script>  --> 

</body>
</html>