<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | ATP: Αναβολή 6 εβδομάδων στα τουρνουά τένις</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="1s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="ATP: Αναβολή 6 εβδομάδων στα τουρνουά τένις | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/tornos/eidikes-morfes-tourismou/42681-atp-anavolh-6-evdomadon-sta-toyrnoya-tenis.html" />
<meta property="og:description" content="Την αναστολή έξι εβδομάδων στα τουρνουά τένις ανδρών εξαιτίας ζητημάτων ασφάλειας και υγείας που θέτει η ραγδαία εξάπλωση του κορωνοϊού αποφάσισε η ATP.
Η απόφαση αυτή" />
<meta property="og:image" content="https://www.tornosnews.gr/files/tennis_pixabay_146762235.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="ATP: Αναβολή 6 εβδομάδων στα τουρνουά τένις" />
		<meta name="Keywords" content="ΕΙΔΙΚΕΣ ΜΟΡΦΕΣ ΤΟΥΡΙΣΜΟΥ,ATP: Αναβολή 6 εβδομάδων στα τουρνουά τένις,ATP:,Αναβολή,6,εβδομάδων,στα,τουρνουά,τένις" />
<link rel="alternate" type="application/rss+xml" title="ATP: Αναβολή 6 εβδομάδων στα τουρνουά τένις" href="feed/http://www.tornosnews.gr/tornos/eidikes-morfes-tourismou/42681-atp-anavolh-6-evdomadon-sta-toyrnoya-tenis.rss" />
<link rel="alternate" type="application/rss+xml" title="ΕΙΔΙΚΕΣ ΜΟΡΦΕΣ ΤΟΥΡΙΣΜΟΥ" href="feed/tornos/eidikes-morfes-tourismou/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/42681-atp-anavolh-6-evdomadon-sta-toyrnoya-tenis.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΕΙΔΙΚΕΣ ΜΟΡΦΕΣ ΤΟΥΡΙΣΜΟΥ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="tornos/index.1.html">TORNOS+</a>
		
			| <a href="tornos/eidikes-morfes-tourismou/index.1.html">ΕΙΔΙΚΕΣ ΜΟΡΦΕΣ ΤΟΥΡΙΣΜΟΥ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">ATP: Αναβολή 6 εβδομάδων στα τουρνουά τένις</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/christina/">Χριστίνα Λαΐνοπούλου </a></span>


		<span class="story_date">12.03.2020 | 21:23</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/42681.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=ATP: Αναβολή 6 εβδομάδων στα τουρνουά τένις @TornosNews&url=https://www.tornosnews.gr/permalink/42681.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/42681.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="tornos/eidikes-morfes-tourismou/42681-atp-anavolh-6-evdomadon-sta-toyrnoya-tenis.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="42681" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/tennis_pixabay_146762235.jpg" alt="ATP: Αναβολή 6 εβδομάδων στα τουρνουά τένις" /><span class="image_caption">Πηγή φωτό: Pixabay</span>
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Την αναστολή έξι εβδομάδων στα τουρνουά τένις ανδρών εξαιτίας ζητημάτων ασφάλειας και υγείας που θέτει η ραγδαία εξάπλωση του κορωνοϊού αποφάσισε η ATP.</p>
<p>Η απόφαση αυτή σημαίνει ότι όλα τα τουρνουά της ATP, ATP Tour και ATP Challenger Tour, που είναι προγραμματισμένα έως και την εβδομάδα που ξεκινά στις 20 Απριλίου, δεν θα πραγματοποιηθούν.</p>
<p>Μετά την πρόσφατη ακύρωση του BNP Paribas Open στο Ίντιαν Γουέλς, τα αθλητικά γεγονότα του πρωταθλήματος ATP που επηρεάζονται από την απόφαση αυτή είναι το Miami Open, το Fayez Sarofim &amp; Co U.S. Men’s Clay Court Championships στο Χιούστον, το Grand Prix Hassan II στο Μαρακές, το Rolex Monte-Carlo Masters, το Barcelona Open Banc Sabadell και το Hungarian Open στη Βουδαπέστη.</p>
<p>Η ανακοίνωση της αναβολής των αγώνων έρχεται μετά την ανακήρυξη από τον Παγκόσμιο Οργανισμό Τουρισμού του κορωνοϊού ως πανδημία, και τον ταξιδιωτικό περιορισμό που ανακοίνωσαν οι ΗΠΑ για τους ταξιδιώτες από τις 26 ευρωπαϊκές χώρες.</p>
<p>Η ATP, σύμφωνα με τη σχετική ανακοίνωση που εξέδωσε, βρίσκεται σε συνεχή ενημέρωση για την εξέλιξη της κατάστασης της πανδημίας, λαμβάνοντας συμβουλές από ειδικούς του χώρου της υγείας και ταξιδιωτικούς συμβούλους ενώ συμβουλεύεται όλες τις τοπικές αρχές. Θα συνεχίσει δε να επανεξετάζει τη δυνατότητα πραγματοποίησης αθλητικών διοργανώσεων.</p>
<p>Η αναβολή έχει άμεση ισχύ, που σημαίνει ότι οι αγώνες αυτής της εβδομάδα των ATP Challenger στο Nur-Sultan, Καζακστάν και του Potchefstroom στη Ν. Αφρική δεν θα είναι δυνατό να ολοκληρωθούν.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/eidikes-morfes-tourismou/42563-anavlhthhke-o-hmimarathonios-ths-athhnas.html"><span style="color:#000;padding-right:8px">1)</span> Αναβλήθηκε ο Ημιμαραθώνιος της Αθήνας</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/eidikes-morfes-tourismou/42363-iamatikos-toyrismos-aparaithto-to-ethsio-pistopoihtiko-kalhs-leitoyrgias.html"><span style="color:#000;padding-right:8px">2)</span> Ιαματικός τουρισμός: Απαραίτητο το ετήσιο Πιστοποιητικό Καλής Λειτουργίας</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/eidikes-morfes-tourismou/41870-bookyourweddingdaycom-10000-krathseis-gamoy-se-ellada-kai-kypro.html"><span style="color:#000;padding-right:8px">3)</span> BookYourWeddingDay.com: 10.000 κρατήσεις γάμου σε Ελλάδα και Κύπρο</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/eidikes-morfes-tourismou/41820-costa-navarino-naytiliako-toyrnoya-gkolf-greek-maritime-golf-event-sth-messhnia.html"><span style="color:#000;padding-right:8px">4)</span> Costa Navarino: Ναυτιλιακό τουρνουά γκολφ Greek Maritime Golf Event στη Μεσσηνία</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="42681" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/tornos/eidikes-morfes-tourismou/42681-atp-anavolh-6-evdomadon-sta-toyrnoya-tenis.html',
						article_id: 42681,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 23:00</span></p><p><a href="metafores/aeroporikes/42682-h-israhlinh-aeroporikh-etaireia-el-al-anastellei-tis-perissoteres-pthseis-ths.html">Η ισραηλινή αεροπορική εταιρεία El Al αναστέλλει τις περισσότερες πτήσεις της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 21:23</span></p><p><a href="tornos/eidikes-morfes-tourismou/42681-atp-anavolh-6-evdomadon-sta-toyrnoya-tenis.html">ATP: Αναβολή 6 εβδομάδων στα τουρνουά τένις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 21:04</span></p><p><a href="news/politics/42680-mp-tzonson-pros-vretanoys-gia-ton-korono%CF%8Ao-na-eiste-proetoimasmenoi-oti-tha-chasete-agaphmena-sas-prosopa.html">Μπ. Τζόνσον προς Βρετανούς για τον κορωνοϊό: Να είστε προετοιμασμένοι ότι θα χάσετε αγαπημένα σας πρόσωπα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 21:00</span></p><p><a href="foreis/periferies/42679-athhna-anastolh-leitoyrgias-politistikon-choron-kleiston-athlhtikon-domon-opanda-kai-ths-technopolhs.html">Αθήνα: Αναστολή λειτουργίας πολιτιστικών χώρων- κλειστών αθλητικών δομών ΟΠΑΝΔΑ και της Τεχνόπολης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 20:34</span></p><p><a href="foreis/ypourgia/42678-synanthsh-ch-theocharh-me-ton-antiproedro-ths-eyropa%CF%8Akhs-epitrophs-gia-ton-korono%CF%8Ao.html">Συνάντηση Χ. Θεοχάρη με τον αντιπρόεδρο της Ευρωπαϊκής Επιτροπής για τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 20:31</span></p><p><a href="foreis/ypourgia/42677-yppo-kleistoi-oi-choroi-politismoy-elegchomenh-roh-episkepton-sta-moyseia.html">ΥΠΠΟ: Κλειστοί οι χώροι πολιτισμού - Ελεγχόμενη ροή επισκεπτών στα μουσεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 19:02</span></p><p><a href="news/koinonia/42676-korono%CF%8Aos-kleinoyn-theatra-sinema-kai-kentra-diaskedashs.html">Κορονωϊός: Κλείνουν θέατρα, σινεμά και κέντρα διασκέδασης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 18:58</span></p><p><a href="metafores/aeroporikes/42675-el-venizelos-dynatothta-akyroshs-kai-epistrofhs-chrhmaton-apo-thn-yphresia-parkingk-toy-aerodromioy.html">&quot;Ελ. Βενιζέλος&quot;: Δυνατότητα ακύρωσης και επιστροφής χρημάτων από την υπηρεσία πάρκινγκ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 18:54</span></p><p><a href="tornos/kosmos/42674-korono%CF%8Aos-o-tramp-exhgei-giati-to-hn-vasileio-exairethhke-apo-thn-taxidiotikh-apagoreysh-hpa-eyrophs.html">Κορωνοϊός: Ο Τραμπ εξηγεί γιατί το Hν. Βασίλειο εξαιρέθηκε από την ταξιδιωτική απαγόρευση ΗΠΑ-Ευρώπης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 18:47</span></p><p><a href="metafores/42673-oasa-kathhmerinh-apolymansh-kai-antishptika-sta-ochhmata-kai-toys-syrmoys.html">ΟΑΣΑ: Καθημερινή απολύμανση και αντισηπτικά στα οχήματα και τους συρμούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 18:44</span></p><p><a href="foreis/periferies/42672-se-24orh-egrhgorsh-o-dhmos-oropedioy-gia-ton-korono%CF%8Ao.html">Σε 24ωρη εγρήγορση ο δήμος Οροπεδίου για τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 18:41</span></p><p><a href="metafores/aeroporikes/42671-aegean-tropopoihseis-dromologion-logo-covid-19-kai-taxidiotikon-periorismon.html">Aegean: Τροποποιήσεις δρομολογίων λόγω COVID-19 και ταξιδιωτικών περιορισμών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 18:21</span></p><p><a href="foreis/ypourgia/42670-se-etoimothta-to-ypoyrgeio-toyrismoy-gia-th-diacheirish-toy-zhthmatos-toy-korono%CF%8Aoy.html">Σε ετοιμότητα το Υπουργείο Τουρισμού για τη διαχείριση του ζητήματος του κορονοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 17:53</span></p><p><a href="foreis/ypourgia/42669-5-ekat-eyro-stis-13-perifereies-gia-ton-korono%CF%8Ao.html">5 εκατ. ευρώ στις 13 Περιφέρειες για τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 17:36</span></p><p><a href="metafores/aeroporikes/42668-air-china-meiosh-ton-pthseon-apo-pekino-pros-athhna-mechri-kai-ton-aprilio.html">Air China: Μείωση των πτήσεων από Πεκίνο προς Αθήνα μέχρι και τον Απρίλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 17:31</span></p><p><a href="tornos/kosmos/42667-h-pagkosmia-taxidiotikh-systash-sthn-istoselida-ths-presveias-ton-hpa-sthn-ellada.html">Η παγκόσμια ταξιδιωτική σύσταση στην ιστοσελίδα της πρεσβείας των ΗΠΑ στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 17:29</span></p><p><a href="metafores/aeroporikes/42666-korono%CF%8Aos-anodos-stis-etaireies-enoikiashs-idiotikon-aeroskafon-meta-tis-anakoinoseis-tramp.html">Κορωνοϊός: Άνοδος στις εταιρείες ενοικίασης ιδιωτικών αεροσκαφών μετά τις ανακοινώσεις Τραμπ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 16:34</span></p><p><a href="tornos/kosmos/42665-h-ee-epikrinei-th-monopleyrh-apofash-ton-hpa-gia-thn-taxidiotikh-apagoreysh.html">Η ΕΕ επικρίνει τη μονόπλευρη απόφαση των ΗΠΑ για την ταξιδιωτική απαγόρευση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 15:40</span></p><p><a href="metafores/cruise/42664-princess-cruises-akyronontai-oles-tis-kroyazieres-gia-60-hmeres-exaitias-toy-korono%CF%8Aoy.html">Princess Cruises: Ακυρώνονται όλες οι κρουαζιέρες για 60 ημέρες εξαιτίας του κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 15:19</span></p><p><a href="metafores/aeroporikes/42663-condor-prasino-fos-apo-toys-pistotes-gia-thn-exagora-apo-thn-lot.html">Condor: Πράσινο φως από τους πιστωτές για την εξαγορά από την LOT</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 15:09</span></p><p><a href="foreis/42662-pot-kai-poy-syspeironontai-kata-toy-korono%CF%8Aoy.html">ΠΟΤ και ΠΟΥ συσπειρώνονται κατά του κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 14:40</span></p><p><a href="tornos/taseis/42661-ereyna-poies-methodoys-plhromon-protimoyn-oi-sygchronoi-taxidiotes.html">Έρευνα: Ποιες μεθόδους πληρωμών προτιμούν οι σύγχρονοι ταξιδιώτες;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 14:07</span></p><p><a href="foreis/42660-kerkyra-sth-grammh-sete-oi-xenodochoi-kai-ta-toyristika-grafeia-gia-ton-korono%CF%8Ao.html">Kέρκυρα: Στη γραμμή ΣΕΤΕ οι ξενοδόχοι και τα τουριστικά γραφεία για τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 14:05</span></p><p><a href="foreis/hapco/42659-synedriakos-toyrismos-%7C-panellhnio-synedrio-hapco-dynamika-sth-nea-10etia.html">Συνεδριακός Τουρισμός | Πανελλήνιο συνέδριο HAPCO: Δυναμικά στη νέα 10ετία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 13:48</span></p><p><a href="news/economy/42658-proodeytikoi-oikonomologoi-10-metra-poy-prepei-na-lavei-h-kyvernhsh-gia-tis-epiptoseis-toy-korono%CF%8Aoy-sthn-oikonomia.html">Προοδευτικοί Οικονομολόγοι: 10 μέτρα που πρέπει να λάβει η κυβέρνηση για τις επιπτώσεις του κορωνοϊού στην οικονομία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 13:36</span></p><p><a href="foreis/42657-paskedi-prolhpsh-apo-ton-korono%CF%8Ao-gia-estiatoria.html">ΠΑΣΚΕΔΙ: Πρόληψη από τον κορωνοϊό για εστιατόρια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 13:29</span></p><p><a href="metafores/aeroporikes/42656-scoot-ti-ischyei-stis-allages-pthseon-se-nees-kai-yparchoyses-krathseis.html">Scoot: Τι ισχύει στις αλλαγές πτήσεων σε νέες και υπάρχουσες κρατήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 13:15</span></p><p><a href="news/koinonia/42655-kinezos-epidhmiologos-h-pandhmia-toy-korono%CF%8Aoy-tha-echei-lhxei-os-ton-ioynio.html">Κινέζος επιδημιολόγος: Η πανδημία του κορωνοϊού θα έχει λήξει ως τον Ιούνιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 13:03</span></p><p><a href="news/economy/42654-ti-tha-prokalesei-o-korono%CF%8Aos-sthn-pagkosmia-oikonomia-%E2%80%93-ta-tria-senaria-anakampshs.html">Harvard | Τι θα προκαλέσει ο κορωνοϊός στην παγκόσμια οικονομία – Τα τρία σενάρια ανάκαμψης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 12:37</span></p><p><a href="stiles/prosopa/42653-as-meinoyme-makria-shmera-gia-na-mporoyme-na-agkaliazomaste-me-oloys-ayrio.html">Ας μείνουμε μακριά σήμερα, για να μπορούμε να αγκαλιαζόμαστε με όλους αύριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 12:22</span></p><p><a href="tornos/ektheseis-sinedria/42652-akyrothhke-kai-h-ekthesh-imech-sth-frankfoyrth.html">Ακυρώθηκε και η έκθεση ΙΜΕΧ στη Φρανκφούρτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 11:50</span></p><p><a href="foreis/ypourgia/42650-yp-toyrismoy-anavolh-toy-synedrioy-gia-ton-toyrismo-sthn-ko.html">Υπ. Τουρισμού: Αναβολή του συνεδρίου για τον τουρισμό στην Κω</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 11:39</span></p><p><a href="foreis/42649-hotrec-kai-effat-kaloyn-tis-kyvernhseis-na-sthrixoyn-epicheirhseis-kai-apascholhsh.html">HOTREC και EFFAT καλούν τις κυβερνήσεις να στηρίξουν επιχειρήσεις και απασχόληση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 11:16</span></p><p><a href="metafores/aeroporikes/42647-o-korono%CF%8Aos-endechetai-na-thesei-se-kindyno-ths-diasosh-ths-condor.html">Ο κορωνοϊός ενδέχεται να θέσει σε κίνδυνο τη διάσωση της Condor</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 10:59</span></p><p><a href="foreis/xee/42646-xee-protisto-melhma-olon-mas-h-prostasia-ths-dhmosias-ygeias.html">ΞΕΕ: Πρώτιστο μέλημα όλων μας η προστασία της δημόσιας υγείας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 10:58</span></p><p><a href="stiles/prosopa/42645-aigyptios-epicheirhmatias-exagorase-meridio-sthn-tui.html">Ο Αιγύπτιος επιχειρηματίας που αγόρασε μερίδιο στην TUI</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 10:34</span></p><p><a href="metafores/aeroporikes/42643-aeroflot-stamata-schedon-oles-tis-pthseis-pros-ispania-gallia-kai-germania.html">Aeroflot: Σταματά σχεδόν όλες τις πτήσεις προς Ισπανία, Γαλλία και  Γερμανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 10:34</span></p><p><a href="foreis/42644-pis-prosochh-sta-taxidia-sth-toyrkia-kryvoyn-ta-kroysmata-korono%CF%8Aoy-epivevaionetai-to-tornos-news.html">Π.Ι.Σ: Προσοχή στα ταξίδια στη Τουρκία, κρύβουν τα κρούσματα κορωνοϊού -Επιβεβαιώνεται το Tornos News</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 10:32</span></p><p><a href="metafores/aeroporikes/42642-aegean-teleytaia-enhmerosh-gia-thn-politikh-allaghs-eisithrion.html">Aegean: Τελευταία ενημέρωση για την πολιτική αλλαγής εισιτηρίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 10:31</span></p><p><a href="tornos/kosmos/42641-xenodocheia-sth-magiorka-tha-einai-kleista-eos-ton-ioynio.html">Ξενοδοχεία στη Μαγιόρκα θα είναι κλειστά έως τον Ιούνιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 10:30</span></p><p><a href="epixeiriseis/nees-ependyseis/42640-dyo-nea-xenodocheia-se-kea-kai-sifno.html">Δύο νέα ξενοδοχεία σε Κέα και Σίφνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 10:28</span></p><p><a href="foreis/periferies/42639-to-neo-programma-toyristikhs-provolhs-ths-ioy.html">Το νέο πρόγραμμα τουριστικής προβολής της Ίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 10:10</span></p><p><a href="foreis/sete/42638-sete-poia-metra-zhthse-gia-th-sthrixh-ton-toyristikon-epicheirhseon.html">ΣΕΤΕ: Ποια μέτρα ζήτησε για τη στήριξη των τουριστικών επιχειρήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 10:06</span></p><p><a href="news/agores/42637-steit-ntipartment-pagkosmia-systash-stoys-amerikanoys-na-apofeygoyn-ta-taxidia-sto-exoteriko.html">Στέιτ Ντιπάρτμεντ: Παγκόσμια σύσταση στους Αμερικανούς να αποφεύγουν τα ταξίδια στο εξωτερικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 09:53</span></p><p><a href="foreis/42636-topeloponnhsoy-metra-gia-th-sthrixh-ton-toyristikon-epicheirhseon.html">Τ.Ο.Πελοποννήσου: Μέτρα για τη στήριξη των τουριστικών επιχειρήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 09:43</span></p><p><a href="foreis/periferies/42635-psychraimia-kai-ochi-meioseis-timon-synistoyn-oi-toyristikoi-paragontes-ths-kerkyras.html">Ψυχραιμία και όχι μειώσεις τιμών συνιστούν οι τουριστικοί παράγοντες της Κέρκυρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/03 09:31</span></p><p><a href="tornos/kosmos/42634-anastolh-gia-30-hmeres-ton-taxidion-apo-eyroph-pros-hpa-gia-30-hmeres.html">Αναστολή για 30 ημέρες των ταξιδιών από Ευρώπη προς ΗΠΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 21:22</span></p><p><a href="foreis/42633-fthiotida-akyroseis-ano-toy-50-se-xenodocheia-katalymata-kai-aeroporika-eisithria.html">Φθιώτιδα: Ακυρώσεις άνω του 50% σε ξενοδοχεία, καταλύματα και αεροπορικά εισιτήρια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 19:59</span></p><p><a href="news/economy/42632-kepe-oi-epiptoseis-toy-korono%CF%8Aoy-sthn-ellhnikh-oikonomia-ta-3-senaria.html">ΚΕΠΕ: Οι επιπτώσεις του κορονωϊού στην Ελληνική οικονομία- τα 3 σενάρια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 19:46</span></p><p><a href="news/politics/42631-to-diaggelma-toy-prothypoyrgoy-gia-ton-korono%CF%8Ao.html">Το διάγγελμα του πρωθυπουργού για τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 19:09</span></p><p><a href="tornos/taseis/42629-eody-korono%CF%8Aos-odhgies-gia-xenodocheia-kai-katalymata.html">ΕΟΔΥ | Κορωνοϊός: Οδηγίες για ξενοδοχεία και καταλύματα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 19:00</span></p><p><a href="tornos/taseis/42628-poy-pandhmia-o-korono%CF%8Aos.html">ΠΟΥ: Πανδημία ο κορωνοϊός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 18:53</span></p><p><a href="foreis/ypourgia/42627-ypoyrgeio-ergasias-enhmerosh-ton-ergodoton-schetika-me-ton-korono%CF%8Ao.html">Υπουργείο Εργασίας: Eνημέρωση των εργοδοτών σχετικά με τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 18:44</span></p><p><a href="foreis/ypourgia/42626-k-fragkogiannhs-elkystikos-o-toyristikos-klados-ths-elladas-gia-ependyseis-apo-th-germania.html">Κ. Φραγκογιάννης: Ελκυστικός ο τουριστικός κλάδος της Ελλάδας για επενδύσεις από τη Γερμανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 18:27</span></p><p><a href="tornos/taseis/42625-korono%CF%8Aos-eikosi-chores-echoyn-apagoreysei-thn-eisodo-germanon-taxidioton.html">Κορωνοϊός: Είκοσι χώρες έχουν απαγορεύσει την είσοδο Γερμανών ταξιδιωτών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 18:01</span></p><p><a href="foreis/ypourgia/42624-yppoa-se-synergasia-me-to-yp-ygeias-gia-toys-arch-choroys-kai-ta-moyseia-gia-ton-korono%CF%8Ao.html">ΥΠΠΟΑ: Συνεργασία με το υπ. Υγείας για τους αρχ. χώρους και τα μουσεία για τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 17:22</span></p><p><a href="news/politics/42623-synanthsh-k-mhtsotakh-me-toys-perifereiarches-gia-thn-antimetopish-toy-korono%CF%8Aoy.html">Συνάντηση Κ. Μητσοτάκη με τους Περιφερειάρχες για την αντιμετώπιση του κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 16:55</span></p><p><a href="foreis/ypourgia/42622-anavathmizetai-o-archaiologikos-choros-ths-akropolhs-ta-8-erga-poy-ylopoioyntai.html">Αναβαθμίζεται ο αρχαιολογικός χώρος της Ακρόπολης - Τα 8 έργα που υλοποιούνται</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 16:49</span></p><p><a href="foreis/ypourgia/42621-2000-proslhpseis-epaggelmation-ygeias.html">2.000 προσλήψεις επαγγελματιών υγείας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 16:43</span></p><p><a href="tornos/kosmos/42620-korono%CF%8Aos-kai-nea-karantina-se-xenodocheio-ths-ispanias.html">Κορωνοϊός: Και νέα καραντίνα σε ξενοδοχείο της Ισπανίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 16:41</span></p><p><a href="foreis/ypourgia/42619-synanthsh-ch-theocharh-me-ton-presvh-ton-hpa-tz-paiat-gia-ton-korono%CF%8Ao.html">Συνάντηση Χ. Θεοχάρη με τον πρέσβη των ΗΠΑ Τζ. Πάιατ για τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 16:10</span></p><p><a href="metafores/aeroporikes/42617-omilos-lufthansa-akyroseis-23000-pthseon.html">Όμιλος Lufthansa: Ακυρώσεις 23.000 πτήσεων τον Απρίλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 16:00</span></p><p><a href="tornos/kosmos/42616-korono%CF%8Aos-xenodocheia-sthn-kalifornia-chrhsimopoioyntai-os-choroi-karantinas.html">Κορωνοϊός: Ξενοδοχεία στην Καλιφόρνια χρησιμοποιούνται ως χώροι καραντίνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 15:51</span></p><p><a href="foreis/42615-archaiofylakes-amesh-anastolh-leitoyrgias-ton-moyseion-kai-arch-choron-logo-korono%CF%8Aoy.html">Αρχαιοφύλακες: Άμεση αναστολή λειτουργίας των μουσείων και αρχ. χώρων λόγω κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 15:12</span></p><p><a href="news/politismos/42614-to-moyseio-akropolhs-anavallei-orismenes-drasthriothtes-toy.html">Το Μουσείο Ακρόπολης αναβάλλει ορισμένες δραστηριότητές του</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 15:06</span></p><p><a href="epixeiriseis/airbnb/42613-airbnb-eyelikth-politikh-krathseon-logo-korono%CF%8Aoy-%E2%80%93-ti-ischyei.html">Airbnb: Ευέλικτη πολιτική κρατήσεων λόγω κορωνοϊού – Τι ισχύει</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 14:26</span></p><p><a href="tornos/ektheseis-sinedria/42611-kanonika-h-ekthesh-mitt-ths-rosias.html">Κανονικά η έκθεση ΜΙΤΤ της Ρωσίας - Εργαστήριο για τους ελληνικούς προορισμούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 14:09</span></p><p><a href="tornos/kosmos/42610-toyrkikos-toyrismos-dekaplasiazetai-o-pro%CF%8Bpologismos-diafhmishs.html">Τουρκικός τουρισμός: Δεκαπλασιάζεται ο προϋπολογισμός διαφήμισης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 14:08</span></p><p><a href="news/agores/42612-germanikos-toyrismos-amesh-sthrixh-apo-thn-kyvernhsh-zhtoyn-oi-epicheirhmaties.html">Γερμανικός τουρισμός: Άμεση στήριξη από την κυβέρνηση ζητούν οι επιχειρηματίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 13:57</span></p><p><a href="epixeiriseis/hotels/42608-ektos-karantinas-to-xenodocheio-sthn-tenerifh.html">Εκτός καραντίνας το ξενοδοχείο στην Τενερίφη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 13:52</span></p><p><a href="foreis/ypourgia/42609-itsakirhs-syzhthseis-gia-chrhmatodothsh-ths-agoras-logo-korono%CF%8Aoy.html">Ι.Τσακίρης: Συζητήσεις για χρηματοδότηση της αγοράς λόγω κορονωϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 13:37</span></p><p><a href="statistics/42607-ayxhmenos-o-tziros-sta-katalymata-ths-choras-to-d%E2%80%99-trimhno-toy-2019-paramenei-h-epochikothta.html">Αυξημένος ο τζίρος στα καταλύματα της χώρας το δ’ τρίμηνο του 2019 - παραμένει η εποχικότητα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 13:18</span></p><p><a href="metafores/aeroporikes/42606-jet2-ayxhsh-ton-krathseon-se-sygkrish-me-perysi-omos-avevaiothta-gia-th-chronia.html">Jet2: Αύξηση των κρατήσεων σε σύγκριση με πέρυσι, όμως αβεβαιότητα για τη χρονιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 12:48</span></p><p><a href="metafores/aeroporikes/42605-airbaltic-prosorinh-apomakrynsh-250-ergazomenon-logo-ths-krishs-toy-korono%CF%8Aoy.html">airBaltic: Προσωρινή απομάκρυνση 250 εργαζομένων λόγω της κρίσης του κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 12:36</span></p><p><a href="foreis/seedde/42604-setke-h-diasfalish-ths-dhmosias-ygeias-kathhkon-kai-ypochreosh-olon.html">ΣΕΤΚΕ: Η διασφάλιση της Δημόσιας Υγείας καθήκον και υποχρέωση όλων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 12:26</span></p><p><a href="foreis/periferies/42602-chania-toyristika-leoforeia-synanthseis-sto-dhmo-gia-allages-choron-stathmeyshs-kai-kykloforias.html">Χανιά/ Τουριστικά λεωφορεία: Συναντήσεις με το δήμο για αλλαγές χώρων στάθμευσης &amp; κυκλοφορίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 12:17</span></p><p><a href="metafores/aeroporikes/42601-eyropa%CF%8Akh-epitroph-prosorinh-nomothesia-gia-prostasia-ton-slot-ton-aeroporikon-etairion.html">Ευρωπαϊκή Επιτροπή: Προστασία των slot των αεροπορικών εταιριών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 11:56</span></p><p><a href="epixeiriseis/hotels/42603-coral-travel-ayta-einai-ta-12-koryfaia-ellhnika-xenodocheia-gia-toys-rosoys-toyristes.html">Coral Travel: Αυτά είναι τα 12 κορυφαία ελληνικά ξενοδοχεία για τους Ρώσους τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 11:53</span></p><p><a href="news/economy/42600-ta-oikonomika-metra-gia-thn-antimetopish-ton-epiptoseon-toy-korono%CF%8Aoy.html">Τα οικονομικά μέτρα για την αντιμετώπιση των επιπτώσεων του κορωνοϊού στην Κίνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 11:02</span></p><p><a href="tornos/xristika/42599-korono%CF%8Aos-kai-istories-synomosias.html">Κορωνοϊός και ιστορίες συνομωσίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 10:48</span></p><p><a href="foreis/periferies/42598-provolh-ths-sparths-me-asteres-toy-choligoynt.html">Προβολή της Σπάρτης με αστέρες του Χόλιγουντ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 10:40</span></p><p><a href="tornos/kosmos/42597-enosh-xenodochon-israhl-an-den-yparxei-kyvernhtikh-vohtheia-tha-xekinhsoyn-mazikes-apolyseis.html">Ένωση Ξενοδόχων Ισραήλ: Aν δεν υπάρξει κυβερνητική βοήθεια θα ξεκινήσουν μαζικές απολύσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 10:38</span></p><p><a href="epixeiriseis/nees-ependyseis/42596-epichorhghseis-gia-xenodocheia-sta-trikala-korinthias-kai-neapolh-lakonias.html">Επιχορηγήσεις για ξενοδοχεία στα Τρίκαλα Κορινθίας και Νεάπολη Λακωνίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 10:36</span></p><p><a href="foreis/periferies/42595-to-neo-programma-toyristikhs-provolhs-ton-chanion.html">Το νέο πρόγραμμα τουριστικής προβολής των Χανίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 10:25</span></p><p><a href="tornos/kosmos/42594-korono%CF%8Aos-akyroseis-kai-metatheseis-85-megalon-ektheseon-kai-synedrion-sth-germania.html">Κορωνοϊός: Ακυρώσεις και μεταθέσεις 85 μεγάλων εκθέσεων και συνεδρίων στη Γερμανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/03 10:21</span></p><p><a href="tornos/xristika/42593-skyscanner-ola-osa-prepei-na-gnorizoyn-oi-taxidiotes-gia-ton-korono%CF%8Ao.html">Skyscanner: Όλα όσα πρέπει να γνωρίζουν οι ταξιδιώτες για τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 19:44</span></p><p><a href="foreis/ypourgia/42592-anastolh-leitoyrgias-olon-ton-scholeion-kai-panepisthmion.html">Αναστολή λειτουργίας όλων των σχολείων και πανεπιστημίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 19:41</span></p><p><a href="foreis/ypourgia/42591-anastelletai-h-leitoyrgia-ton-scholon-epopteias-toy-ypoyrgeioy-toyrismoy.html">Αναστέλλεται η λειτουργία και των Σχολών εποπτείας του υπουργείου Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 18:03</span></p><p><a href="foreis/fedhatta/42590-hatta-ektakth-syskepsh-gia-tis-scholikes-ekdromes.html">ΗΑΤΤΑ: Έκτακτη σύσκεψη για τις σχολικές εκδρομές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 17:59</span></p><p><a href="foreis/ypourgia/42589-ypoyrgeio-toyrismoy-synanthsh-me-british-airways-gia-kinhtra-stis-pthseis.html">Υπουργείο Τουρισμού: Συνάντηση με British Airways για κίνητρα στις πτήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 17:02</span></p><p><a href="foreis/ypourgia/42588-ektakth-syskepsh-g-vroytsh-me-toys-paragogikoys-foreis-gia-ton-korono%CF%8Ao.html">Έκτακτη σύσκεψη Γ. Βρούτση με τους παραγωγικούς φορείς για τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 16:39</span></p><p><a href="metafores/aeroporikes/42587-h-norwegian-akyrose-3000-pthseis.html">Η Norwegian ακύρωσε 3.000 πτήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 16:35</span></p><p><a href="foreis/pox/42586-pox-paratash-ths-diarkeias-ths-sse-ton-xenodocho%CF%8Bpallhlon.html">ΠΟΞ: Παράταση της διάρκειας της ΣΣΕ των ξενοδοχοϋπαλλήλων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 15:45</span></p><p><a href="tornos/xristika/42585-31-ekat-eyro-gia-diathrhsh-theseon-ergasias-ston-toyrismo-meta-thn-katarreysh-toy-thomas-cook.html">Απόφαση: 31 εκατ. ευρώ για διατήρηση θέσεων εργασίας λόγω κατάρρευσης του Thomas Cook</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 15:40</span></p><p><a href="metafores/cruise/42584-poies-etairies-kroyazieras-chalaronoyn-thn-politikh-akyroseon.html">Ποιες εταιρίες κρουαζιέρας χαλαρώνουν την πολιτική ακυρώσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 15:05</span></p><p><a href="metafores/aeroporikes/42583-ryanair-anastellontai-oles-oi-pthseis-apo-pros-kai-entos-italias.html">Ryanair: Αναστέλλονται όλες οι πτήσεις προς και εντός Ιταλίας - &quot;Στοπ&quot; και από την British Airways</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 14:28</span></p><p><a href="metafores/aeroporikes/42582-american-airlines-meiosh-10-ton-diethnon-pthseon-to-kalokairi.html">American Airlines: Μείωση 10% των διεθνών πτήσεων το καλοκαίρι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 14:12</span></p><p><a href="metafores/aeroporikes/42581-qantas-meiosh-25-ton-diethnon-pthseon-gia-ena-examhno-exaitias-toy-korono%CF%8Aoy.html">Qantas: Μείωση 25% των διεθνών πτήσεων για ένα εξάμηνο εξαιτίας του κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 14:03</span></p><p><a href="tornos/kosmos/42580-korono%CF%8Aos-eyropa%CF%8Akh-allhleggyh-kai-perissoteroys-poroys-gia-ereyna-zhtoyn-oi-eyrovoyleytes.html">Κορωνοϊός: Ευρωπαϊκή αλληλεγγύη και περισσότερους πόρους για έρευνα ζητούν οι Ευρωβουλευτές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/03 14:01</span></p><p><a href="tornos/taseis/42579-ereyna-poso-leitoyrgoyn-oi-dorean-akyroseis-kai-allages-krathseon-en-ora-krishs.html">Έρευνα: Πόσο λειτουργούν οι δωρεάν ακυρώσεις και αλλαγές κρατήσεων εν ώρα κρίσης;</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/42664-princess-cruises-akyronontai-oles-tis-kroyazieres-gia-60-hmeres-exaitias-toy-korono%CF%8Aoy.html">Princess Cruises: Ακυρώνονται όλες οι κρουαζιέρες για 60 ημέρες εξαιτίας του κορωνοϊού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politics/42680-mp-tzonson-pros-vretanoys-gia-ton-korono%CF%8Ao-na-eiste-proetoimasmenoi-oti-tha-chasete-agaphmena-sas-prosopa.html">Μπ. Τζόνσον προς Βρετανούς για τον κορωνοϊό: Να είστε προετοιμασμένοι ότι θα χάσετε αγαπημένα σας πρόσωπα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/koinonia/42655-kinezos-epidhmiologos-h-pandhmia-toy-korono%CF%8Aoy-tha-echei-lhxei-os-ton-ioynio.html">Κινέζος επιδημιολόγος: Η πανδημία του κορωνοϊού θα έχει λήξει ως τον Ιούνιο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/42565-oi-apofaseis-28-aeroporikon-etaireion-gia-anastolh-akyrosh-kai-meiosh-pthseon-logo-korono%CF%8Aoy.html">Οι αποφάσεις 28 αεροπορικών εταιρειών για αναστολή, ακύρωση και μείωση πτήσεων λόγω κορωνοϊού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/42629-eody-korono%CF%8Aos-odhgies-gia-xenodocheia-kai-katalymata.html">ΕΟΔΥ | Κορωνοϊός: Οδηγίες για ξενοδοχεία και καταλύματα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/42625-korono%CF%8Aos-eikosi-chores-echoyn-apagoreysei-thn-eisodo-germanon-taxidioton.html">Κορωνοϊός: Είκοσι χώρες έχουν απαγορεύσει την είσοδο Γερμανών ταξιδιωτών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/sete/42638-sete-poia-metra-zhthse-gia-th-sthrixh-ton-toyristikon-epicheirhseon.html">ΣΕΤΕ: Ποια μέτρα ζήτησε για τη στήριξη των τουριστικών επιχειρήσεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/42531-pos-ta-xenodocheia-tha-vgoyn-alovhta-apo-thn-krish-toy-korono%CF%8Aoy.html">Πώς τα ξενοδοχεία θα βγουν αλώβητα από την κρίση του κορωνοϊού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/42644-pis-prosochh-sta-taxidia-sth-toyrkia-kryvoyn-ta-kroysmata-korono%CF%8Aoy-epivevaionetai-to-tornos-news.html">Π.Ι.Σ: Προσοχή στα ταξίδια στη Τουρκία, κρύβουν τα κρούσματα κορωνοϊού -Επιβεβαιώνεται το Tornos News </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/42674-korono%CF%8Aos-o-tramp-exhgei-giati-to-hn-vasileio-exairethhke-apo-thn-taxidiotikh-apagoreysh-hpa-eyrophs.html">Κορωνοϊός: Ο Τραμπ εξηγεί γιατί το Hν. Βασίλειο εξαιρέθηκε από την ταξιδιωτική απαγόρευση ΗΠΑ-Ευρώπης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/42571-5astero-xenodocheio-sth-santorinh-apo-thn-oikogeneia-papakaliath.html">5άστερο ξενοδοχείο στη Σαντορίνη από την οικογένεια Παπακαλιάτη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/42670-se-etoimothta-to-ypoyrgeio-toyrismoy-gia-th-diacheirish-toy-zhthmatos-toy-korono%CF%8Aoy.html">Σε ετοιμότητα το Υπουργείο Τουρισμού για τη διαχείριση του ζητήματος του κορονοϊού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/42682-h-israhlinh-aeroporikh-etaireia-el-al-anastellei-tis-perissoteres-pthseis-ths.html">Η ισραηλινή αεροπορική εταιρεία El Al αναστέλλει τις περισσότερες πτήσεις της </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/42478-toyrismos-h-vretanikh-kyvernhsh-anagnorizei-ton-korono%CF%8Ao-os-logo-apozhmioshs-gia-tis-epicheirhseis.html">Τουρισμός: Η βρετανική κυβέρνηση αναγνωρίζει τον κορωνοϊό ως λόγο αποζημίωσης για τις επιχειρήσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/economy/42654-ti-tha-prokalesei-o-korono%CF%8Aos-sthn-pagkosmia-oikonomia-%E2%80%93-ta-tria-senaria-anakampshs.html">Harvard | Τι θα προκαλέσει ο κορωνοϊός στην παγκόσμια οικονομία – Τα τρία σενάρια ανάκαμψης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/42642-aegean-teleytaia-enhmerosh-gia-thn-politikh-allaghs-eisithrion.html">Aegean: Τελευταία ενημέρωση για την πολιτική αλλαγής εισιτηρίων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/digital/42484-korono%CF%8Aos-kai-hotel-digital-marketing.html">Κορωνοϊός και hotel digital marketing </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/42603-coral-travel-ayta-einai-ta-12-koryfaia-ellhnika-xenodocheia-gia-toys-rosoys-toyristes.html">Coral Travel: Αυτά είναι τα 12 κορυφαία ελληνικά ξενοδοχεία για τους Ρώσους τουρίστες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/42162-ellhnikos-toyrismos-2019-85-h-mesh-dapanh-ana-taxidi-oi-ethnikothtes-poy-eferan-ta-perissotera-esoda.html">Ελληνικός τουρισμός 2019: +8,5% η μέση δαπάνη ανά ταξίδι - Οι εθνικότητες που έφεραν τα περισσότερα έσοδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/41426-google-pio-eykoles-kai-exeidikeymenes-xenodocheiakes-krathseis.html">Google: Πιο εύκολες και εξειδικευμένες ξενοδοχειακές κρατήσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/42452-tripadvisor-diakriseis-gia-th-naoysa-ths-paroy-kai-thn-paralia-kleftiko-ths-mhloy.html">TripAdvisor: Διακρίσεις για τη Νάουσα της Πάρου και την παραλία Κλέφτικο της Μήλου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/42465-italia-akyrothhkan-65-ekthesiakes-kai-synedriakes-ekdhloseis-logo-korono%CF%8Aoy.html">Ιταλία: Aκυρώθηκαν 65 εκθεσιακές και συνεδριακές εκδηλώσεις λόγω κορωνοϊού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/42467-pos-symperiferontai-xenodocheia-ana-ton-kosmo-stoys-pelates-gia-ton-korono%CF%8Ao.html">Πώς συμπεριφέρονται ξενοδοχεία ανά τον κόσμο στους πελάτες για τον κορωνοϊό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/42481-oi-toyristes-epilegoyn-tis-drasthriothtes-toys-mesa-apo-toys-taxidiotikoys-chartes-kai-odhgoys.html">Οι τουρίστες επιλέγουν τις δραστηριότητές τους  μέσα από τους ταξιδιωτικούς χάρτες και οδηγούς </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/37365-to-italiko-nhsi-elva-yposchetai-epistrofh-toy-kostoys-toy-xenodocheioy-ean-vrexei.html">Το ιταλικό νησί Έλβα υπόσχεται επιστροφή του κόστους του ξενοδοχείου εάν βρέξει! </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΕΙΔΙΚΕΣ ΜΟΡΦΕΣ ΤΟΥΡΙΣΜΟΥ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/eidikes-morfes-tourismou/41732-paroysiash-vivlioy-gia-thn-iamatikh-iatrikh-kai-tis-symplhromatikes-therapeies-sthn-ellada.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/kouskoukis_78043773_1514134445395381_5391452543790350336_n_425187543.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/eidikes-morfes-tourismou/41732-paroysiash-vivlioy-gia-thn-iamatikh-iatrikh-kai-tis-symplhromatikes-therapeies-sthn-ellada.html">Παρουσίαση βιβλίου για την Ιαματική Ιατρική και τις Συμπληρωματικές Θεραπείες στην Ελλάδα</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/eidikes-morfes-tourismou/41535-sthn-pagkosmia-hmera-chionioy-symmetechoyn-ta-chk-parnassoy-vora-ka%CF%8Amaktsalan.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/parn_455849034.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/eidikes-morfes-tourismou/41535-sthn-pagkosmia-hmera-chionioy-symmetechoyn-ta-chk-parnassoy-vora-ka%CF%8Amaktsalan.html">Στην Παγκόσμια Ημέρα Χιονιού συμμετέχουν τα ΧΚ Παρνασσού &amp; Βόρα-Καϊμακτσαλάν</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/eidikes-morfes-tourismou/41378-ereyna-diakopes-eyexias-epilegei-1-stoys-3-taxidiotes-pshla-stis-protimhseis-h-ellada.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/wellness_pixabay_343591067.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/eidikes-morfes-tourismou/41378-ereyna-diakopes-eyexias-epilegei-1-stoys-3-taxidiotes-pshla-stis-protimhseis-h-ellada.html">Έρευνα: Διακοπές ευεξίας επιλέγει 1 στους 3 ταξιδιώτες- Ψηλά στις προτιμήσεις η Ελλάδα</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/eidikes-morfes-tourismou/40636-iatrikos-toyrismos-poies-ethnikothtes-dapanoyn-ta-perissotera-sto-exoteriko.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/medical_pixabay_783800266.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/eidikes-morfes-tourismou/40636-iatrikos-toyrismos-poies-ethnikothtes-dapanoyn-ta-perissotera-sto-exoteriko.html">Ιατρικός τουρισμός| Ποιες εθνικότητες δαπανούν τα περισσότερα στο εξωτερικό</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/42682-h-israhlinh-aeroporikh-etaireia-el-al-anastellei-tis-perissoteres-pthseis-ths.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/elll_364704494.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/42682-h-israhlinh-aeroporikh-etaireia-el-al-anastellei-tis-perissoteres-pthseis-ths.html">Η ισραηλινή αεροπορική εταιρεία El Al αναστέλλει τις περισσότερες πτήσεις της</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/politics/42680-mp-tzonson-pros-vretanoys-gia-ton-korono%CF%8Ao-na-eiste-proetoimasmenoi-oti-tha-chasete-agaphmena-sas-prosopa.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/boris_178545996.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politics/42680-mp-tzonson-pros-vretanoys-gia-ton-korono%CF%8Ao-na-eiste-proetoimasmenoi-oti-tha-chasete-agaphmena-sas-prosopa.html">Μπ. Τζόνσον προς Βρετανούς για τον κορωνοϊό: Να είστε προετοιμασμένοι ότι θα χάσετε αγαπημένα σας πρόσωπα</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/42679-athhna-anastolh-leitoyrgias-politistikon-choron-kleiston-athlhtikon-domon-opanda-kai-ths-technopolhs.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/bbbbbbbbbb_954357211.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/42679-athhna-anastolh-leitoyrgias-politistikon-choron-kleiston-athlhtikon-domon-opanda-kai-ths-technopolhs.html">Αθήνα: Αναστολή λειτουργίας πολιτιστικών χώρων- κλειστών αθλητικών δομών ΟΠΑΝΔΑ και της Τεχνόπολης</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/ypourgia/42678-synanthsh-ch-theocharh-me-ton-antiproedro-ths-eyropa%CF%8Akhs-epitrophs-gia-ton-korono%CF%8Ao.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/theox_546197158.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/ypourgia/42678-synanthsh-ch-theocharh-me-ton-antiproedro-ths-eyropa%CF%8Akhs-epitrophs-gia-ton-korono%CF%8Ao.html">Συνάντηση Χ. Θεοχάρη με τον αντιπρόεδρο της Ευρωπαϊκής Επιτροπής για τον κορωνοϊό</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
        .qc-cmp-button {
          background-color: #5b8ec9 !important;
          border-color: #5b8ec9 !important;min-width:210px !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #5b8ec9 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #5b8ec9 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #5b8ec9 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #00afde !important;
          background-color: #00afde !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #00afde !important;
        }
	.qc-cmp-title {
		color: #00afde !important;font-size:24px; 
	}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #5b8ec9 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #00afde !important;
            border-color: #00afde !important;
        }
	.qc-cmp-ui-content {
		padding:20px 60px; text-align:left;
	}
	.qc-cmp-qc-link-container {
		padding:0;
	}
	.qc-cmp-ui {
		min-height: 235px !important;
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 
 
</body>
</html>