<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/news/politismos/41518-to-monadiko-apolithomeno-foinikodasos-ths-eyrophs-vrisketai-sthn-ellada.html" />
<meta property="og:description" content="Μοναδικό στην Ευρώπη είναι το απολιθωμένο φοινικόδασος, ηλικίας 3 εκατ. ετών, που βρίσκεται στο νότιο άκρο της Πελοποννήσου, στη Λακωνία, κοντά στο χωριό Άγιος Νικόλαος" />
<meta property="og:image" content="https://www.tornosnews.gr/files/fffff_887251225.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα" />
		<meta name="Keywords" content="ΠΟΛΙΤΙΣΜΟΣ,Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα,Το,μοναδικό,απολιθωμένο,φοινικόδασος,της,Ευρώπης,βρίσκεται,στην,Ελλάδα" />
<link rel="alternate" type="application/rss+xml" title="Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα" href="feed/http://www.tornosnews.gr/news/politismos/41518-to-monadiko-apolithomeno-foinikodasos-ths-eyrophs-vrisketai-sthn-ellada.rss" />
<link rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" href="feed/news/politismos/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/news/politismos/41518-to-monadiko-apolithomeno-foinikodasos-ths-eyrophs-vrisketai-sthn-ellada.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΠΟΛΙΤΙΣΜΟΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="news/index.1.html">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
		
			| <a href="news/politismos/index.1.html">ΠΟΛΙΤΙΣΜΟΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">17.01.2020 | 11:42</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/41518.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα @TornosNews&url=https://www.tornosnews.gr/permalink/41518.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/41518.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="news/politismos/41518-to-monadiko-apolithomeno-foinikodasos-ths-eyrophs-vrisketai-sthn-ellada.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="41518" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/fffff_887251225.jpg" alt="Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Μοναδικό στην Ευρώπη είναι το απολιθωμένο φοινικόδασος, ηλικίας 3 εκατ. ετών, που βρίσκεται στο νότιο άκρο της Πελοποννήσου, στη Λακωνία, κοντά στο χωριό Άγιος Νικόλαος Βοιών. Σε ένα τοπίο σπάνιας, άγριας φυσικής ομορφιάς, έχουν αποκαλυφθεί κορμοί και ρίζες φοινίκων (οι τρύπες και τα "εξογκώματα" που φαίνονται σε πολλά σημεία στο βίντεο) με ηλικία που φθάνει τα δύο με τρία εκατομμύρια χρόνια.</p>
<p>Σύμφωνα με τους ειδικούς, την εποχή εκείνη το κλίμα εδώ ήταν υποτροπικό και υπήρχε εκτενές δάσος, που απολιθώθηκε με μοναδικό τρόπο, καθώς ανέβηκε η στάθμη της θάλασσας και το νερό κάλυψε τα δέντρα. Όλη η περιοχή έχει διαμορφωθεί σε γεωλογικό πάρκο, με ενημερωτικές πινακίδες, ενώ το καλοκαίρι οργανώνονται και ξεναγήσεις. </p>
<p>Το Γεωπάρκο της παράλιας ζώνης του Αγίου Νικολάου συμπεριλαμβάνεται στον Άτλαντα των Γεωλογικών Μνημείων του Αιγαίου και αξιώνει σήμερα με ισχυρά ερείσματα μια θέση στο Δίκτυο των Γεωπάρκων της Ευρώπης.</p>
<p>Στις παράκτιες τοποθεσίες Αγία Μαρίνα, Κόρακας και Σπίθα, οι απολιθωμένοι μάρτυρες ενός μακρινού παρελθόντος κρατούν φυλαγμένα τα μυστικά και τους κωδικές της εποχής τους.Σύμφωνα με μελέτη του Καθηγητή Ευαγγέλου Βελιτζέλου, Διευθυντή του τομέα Ιστορικής Γεωλογίας - Παλαιοντολογίας του ΕΚ του Πανεπιστημίου Αθηνών, στις απολιθωματοφόρες θέσεις του Αγίου Νικολάου τα ευρήματα είναι μοναδικά στον ευρωπαϊκό χώρο και ανεκτίμητης επιστημονικής σπουδαιότητας.</p>
<p>Γεωλογικές ταραχές, σεισμοί και ηφαιστειακή δραστηριότητα οδήγησαν στην απολίθωση της παλαιοχλωρίδας της περιοχής, εκατομμύρια χρόνια πριν την εποχή μας. Η οργανική ύλη δένδρων, φυτών αλλά και μαλακίων, αντικαταστάθηκε μόριο προς μόριο από διαλύμματα πυριτίου και ασβεστίου σε μια υπομονετική διαδικασία που συντελέστηκε κάτω από τη θάλασσα.</p>
<p>Ριζικοί κόμβοι που φτάνουν σε διάμετρο το 1μ και πλήθος απολιθωμένων πλασμάτων, σώζονται σήμερα σε μεγάλη έκταση της παραλίας του Αγίου Νικολάου και αποτελούν ένα γεωλογικό μουσείο ανυπολόγιστης αξίας που κατακτά τη θέση του ανάμεσα στα διατηρητέα μνημεία της φύσης. </p>
<p>Για να το επισκεφτείτε κατευθυνθείτε από τον Άγιο Νικόλαο προς το γραφικό λιμανάκι του Προφήτη Ηλία. Λίγο πριν υπάρχει πινακίδα που αναφέρει προς Αγία Μαρίνα και Απολιθωμένο Δάσος. Ακολουθούμε τον χωματόδρομο για 3,3 χιλ. ώστε να φτάσουμε στο μνημείο της φύσης. Ενδιάμεσα και λίγο πριν φτάσετε στο εκκλησάκι της Αγίας Μαρίνας θα συναντήσετε ένα σημείο με πληροφορίες για το γεωλογικό αυτό πάρκο.</p>
<p>Δείτε το εντυπωσιακό βίντεο που παρουσιάζει ο χρήστης του Youtube, haanity...</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">

<div style="width:100%;margin-top:12px"><div class="videoWrapper"><iframe width="1280" height="720" src="https://www.youtube.com/embed/Xxt-4snDQMs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/41507-dytika-ths-akropolhs-ekthesh-apo-to-moyseio-ton-hrakleidon-gia-to-aerodromio-ths-athhnas.html"><span style="color:#000;padding-right:8px">1)</span> «Δυτικά της Ακρόπολης» | Έκθεση από το Μουσείο Ηρακλειδών για το αεροδρόμιο της Αθήνας</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/41427-parnhtha-to-ghpedo-fantasma-toy-segas-sta-1000-metra-ypsometro-opoy-proponoyntai-lykoi-kai-elafia.html"><span style="color:#000;padding-right:8px">2)</span> Πάρνηθα: Το γήπεδο- φάντασμα του ΣΕΓΑΣ στα 1000 μέτρα υψόμετρο όπου &quot;προπονούνται&quot; λύκοι και ελάφια</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/40774-ayto-einai-to-pio-tromaktiko-moyseio-sthn-ellada.html"><span style="color:#000;padding-right:8px">3)</span> Αυτό είναι το πιο τρομακτικό μουσείο στην Ελλάδα</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/41367-allaboutshippingcouk-koryfaios-exotikos-oikologikos-proorismos-oi-leipsoi.html"><span style="color:#000;padding-right:8px">4)</span> Allaboutshipping.co.uk: Κορυφαίος εξωτικός οικολογικός προορισμός οι Λειψοί</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="41518" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/news/politismos/41518-to-monadiko-apolithomeno-foinikodasos-ths-eyrophs-vrisketai-sthn-ellada.html',
						article_id: 41518,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 12:45</span></p><p><a href="metafores/aeroporikes/41523-fraport-greece-symfonia-me-thn-hill-international-gia-thn-anavathmish-ton-14-aerodromion.html">Fraport Greece: Συμφωνία με την Hill International για την αναβάθμιση των 14 αεροδρομίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 12:30</span></p><p><a href="stiles/prosopa/41522-oi-stochoi-toy-neoy-espa-2021-2027.html">Οι στόχοι του νέου ΕΣΠΑ 2021-2027</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 12:28</span></p><p><a href="foreis/periferies/41521-h-leykada-timomenos-proorismos-sth-diethnh-toyristikh-ekthesh-ths-oytrechths.html">Η Λευκάδα τιμώμενος προορισμός στη διεθνή τουριστική έκθεση της Ουτρέχτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 12:15</span></p><p><a href="stiles/prosopa/41520-h-nonos-toy-neoy-kroyazieroploioy-ths-celebrity-cruises-celebrity-apex.html">H νονός του νέου κρουαζιερόπλοιου της Celebrity Cruises, Celebrity Apex</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 12:14</span></p><p><a href="news/agores/41519-avta-to-brexit-den-tha-ephreasei-fetos-tis-diakopes-ton-vretanon.html">ΑΒΤΑ: Το Brexit δεν θα επηρεάσει φέτος τις διακοπές των Βρετανών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 11:42</span></p><p><a href="news/politismos/41518-to-monadiko-apolithomeno-foinikodasos-ths-eyrophs-vrisketai-sthn-ellada.html">Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 11:36</span></p><p><a href="epixeiriseis/tourist-offices/41517-schauinsland-fam-trip-toyristikon-praktoron-sth-chalkidikh.html">Schauinsland: Fam Trip τουριστικών πρακτόρων στη Χαλκιδική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 11:26</span></p><p><a href="epixeiriseis/tourist-offices/41515-bookingcom-pilotikh-efarmogh-pshfiakoy-odhgoy-polhs.html">Τουρισμός | Η Booking.com εισέρχεται στους ψηφιακούς οδηγούς πόλης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 11:19</span></p><p><a href="metafores/aeroporikes/41516-condor-poioi-einai-oi-3-ypopshfioi-ependytes-symfona-me-to-spiegel.html">Condor: Ποιοι είναι οι 3 υποψήφιοι επενδυτές, σύμφωνα με το Spiegel</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 10:55</span></p><p><a href="epixeiriseis/exoplismos-xenodoxeion/41490-oi-petrines-glastres-sthn-diakosmhsh-toy-khpoy-sas.html">Οι πέτρινες γλάστρες στην διακόσμηση του κήπου σας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 10:44</span></p><p><a href="epixeiriseis/nees-ependyseis/41514-plhromes-epichorhghseon-se-xenodocheia-sth-chalkidikh-kai-chersonhso-krhths.html">Πληρωμές επιχορηγήσεων σε ξενοδοχεία στη Χαλκιδική και Χερσόνησο Κρήτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 10:39</span></p><p><a href="foreis/periferies/41513-perifereia-hpeiroy-35-draseis-toyristikhs-provolhs-to-2020.html">Περιφέρεια Ηπείρου: 35 δράσεις τουριστικής προβολής το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 10:28</span></p><p><a href="tornos/kosmos/41512-ispanikos-toyrismos-polos-elxhs-toyriston-oi-ypaithries-agores.html">Ισπανικός τουρισμός: Πόλος έλξης τουριστών οι υπαίθριες αγορές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 10:25</span></p><p><a href="tornos/kosmos/41511-iatrikos-toyrismos-20-disdolaria-prosdoka-h-toyrkia-eos-to-2023.html">Ιατρικός τουρισμός: 20 δισ.δολάρια προσδοκά η Τουρκία έως το 2023</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 10:20</span></p><p><a href="tornos/ektheseis-sinedria/41510-sthn-athhna-to-eyropa%CF%8Ako-filoteliko-foroym-ths-posteurop.html">Στην Αθήνα το Ευρωπαϊκό Φιλοτελικό Φόρουμ της PostEurop</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 10:13</span></p><p><a href="foreis/ypourgia/41509-mkonsolas-eidiko-programma-toyristikhs-provolhs-ths-samoy.html">Μ.Κόνσολας: Ειδικό πρόγραμμα τουριστικής προβολής της Σάμου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/01 10:07</span></p><p><a href="foreis/ypourgia/41508-theocharhs-mhtarakhs-toyristikh-provolh-ton-nhsion-poy-shkonoyn-to-varos-toy-metanasteytikoy.html">Θεοχάρης-Μηταράκης: Τουριστική προβολή των νησιών, που σηκώνουν το βάρος του μεταναστευτικού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 17:54</span></p><p><a href="news/politismos/41507-dytika-ths-akropolhs-ekthesh-apo-to-moyseio-ton-hrakleidon-gia-to-aerodromio-ths-athhnas.html">«Δυτικά της Ακρόπολης» | Έκθεση από το Μουσείο Ηρακλειδών για το αεροδρόμιο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 17:22</span></p><p><a href="foreis/pox/41506-ex-n-ioanninon-amesh-syndesh-ths-elladas-me-ton-dytiko-axona-ton-valkanion.html">Ε.Ξ. Ιωαννίνων: Άμεση σύνδεση της Ελλάδας με τον δυτικό άξονα των Βαλκανίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 16:14</span></p><p><a href="stiles/prosopa/41504-atenizoyme-to-2020-me-aisiodoxia.html">Ατενίζουμε το 2020 με αισιοδοξία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 16:11</span></p><p><a href="metafores/aeroporikes/41505-aegean-1-ekat-perissoteroi-epivates-to-2019-neo-rekor-15-ekat-sthn-epivatikh-kinhsh.html">Aegean: 1 εκατ. περισσότεροι επιβάτες το 2019, με νέο ρεκόρ 15 εκατ. επιβατών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 15:54</span></p><p><a href="statistics/41503-ellhnikos-toyrismos-2019-ayxhsh-ths-meshs-dapanhs-ana-taxidi-kata-61-eyro-stoicheia-ana-perifereia.html">Ελληνικός τουρισμός 2019: Αύξηση της μέσης δαπάνης ανά ταξίδι κατά 61 ευρώ- Στοιχεία ανά περιφέρεια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 15:52</span></p><p><a href="foreis/sete/41502-marketing-greece-provolh-ton-ellhnikon-proorismon-me-emfash-stis-empeiries-to-2020.html">Marketing Greece: Προβολή των ελληνικών προορισμών με έμφαση στις εμπειρίες το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 14:42</span></p><p><a href="tornos/xristika/41501-emirates-open-day-se-athhna-kai-thessalonikh-gia-plhroma-thalamoy.html">Emirates: «Open Day» σε Αθήνα και Θεσσαλονίκη για Πλήρωμα Θαλάμου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 14:32</span></p><p><a href="foreis/eot/41500-antzela-gkerekoy-synergasia-toy-moyseioy-sch%C3%B6nbrunn-ths-viennhs-me-to-achilleio.html">Άντζελα Γκερέκου: Συνεργασία του Μουσείου Schönbrunn της Βιέννης με το Αχίλλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 13:46</span></p><p><a href="epixeiriseis/41499-epta-anadyomenes-taseis-diamorfonoyn-to-epicheirein-sth-nea-dekaetia.html">Επτά αναδυόμενες τάσεις διαμορφώνουν το επιχειρείν στη νέα δεκαετία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 13:39</span></p><p><a href="foreis/periferies/41498-syros-to-nhsi-ton-festival.html">Σύρος, το νησί των φεστιβάλ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 13:16</span></p><p><a href="foreis/seedde/41496-setke-h-airbnb-pairnei-pelates-apo-ta-mh-kyria-xenodocheiaka-katalymata-arnhtikes-epidoseis-to-2019.html">ΣΕΤΚΕ: H Airbnb παίρνει πελάτες από τα μη κύρια ξενοδοχειακά καταλύματα- Αρνητικές επιδόσεις το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 12:42</span></p><p><a href="news/agores/41495-ipk-international-toyrismos-h-eyroph-dhmofilesteros-proorismos-ton-amerikanon-to-2019-ayxhsh-kai-to-2020.html">IPK International | Τουρισμός: Η Ευρώπη δημοφιλέστερος προορισμός των Αμερικανών το 2019- Αύξηση και το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 12:03</span></p><p><a href="foreis/sete/41494-i-retsos-thomas-cook-dikaiosh-ton-prospatheion-mas-h-ekptosh-episfalon-apaithseon-apo-to-foro-eisodhmatos.html">Ι. Ρέτσος | Thomas Cook: Δικαίωση των προσπαθειών μας η έκπτωση επισφαλών απαιτήσεων από το φόρο εισοδήματος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 11:47</span></p><p><a href="foreis/periferies/41493-paros-epafes-toy-dhmarchoy-sthn-athhna-gia-thn-anavathmish-ton-yphresion-ygeias.html">Πάρος: Επαφές του δημάρχου στην Αθήνα για την αναβάθμιση των υπηρεσιών υγείας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 11:40</span></p><p><a href="tornos/taseis/41492-epestrepse-h-aisiodoxia-ton-ellhnon-epicheirhmation-sto-deytero-examhno-toy-2019.html">Επέστρεψε η αισιοδοξία των Ελλήνων επιχειρηματιών στο δεύτερο εξάμηνο του 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 11:28</span></p><p><a href="foreis/ypourgia/41491-to-proto-mh-kratiko-moyseio-me-shma-anagnorishs-apo-to-ypoyrgeio-politismoy.html">Το πρώτο μη κρατικό μουσείο με σήμα αναγνώρισης από το υπουργείο Πολιτισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 10:28</span></p><p><a href="metafores/aeroporikes/41489-condor-sta-telh-ianoyarioy-h-enhmerosh-gia-tis-syzhthseis-me-toys-ependytes.html">Condor: Στα τέλη Ιανουαρίου η ενημέρωση για τις συζητήσεις με τους επενδυτές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 10:16</span></p><p><a href="foreis/eot/41488-filming-trip-ispanikoy-kanalioy-se-magnhsia-kai-meteora.html">Filming Trip Ισπανικού καναλιού σε Μαγνησία και Μετέωρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 10:05</span></p><p><a href="epixeiriseis/nees-ependyseis/41487-nees-egkatastaseis-se-xenodocheia-ths-ko-kai-ths-rodoy.html">Νέες εγκαταστάσεις σε ξενοδοχεία της Κω και της Ρόδου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 10:02</span></p><p><a href="foreis/periferies/41486-eksygchronizetai-to-chionodromiko-kentro-falakroy.html">Εκσυγχρονίζεται το Χιονοδρομικό Κέντρο Φαλακρού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 09:59</span></p><p><a href="foreis/periferies/41485-perifereia-k-makedonias-diagonismos-gia-thn-paroysiash-toy-proorismoy-entos-kai-ektos-elladas.html">Περιφέρεια Κ. Μακεδονίας: Διαγωνισμός για την παρουσίαση του προορισμού εντός και εκτός Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 09:56</span></p><p><a href="foreis/periferies/41484-dhmos-kythhron-symmetochh-se-toyristikes-ektheseis-to-2020.html">Δήμος Κυθήρων: Συμμετοχή σε τουριστικές εκθέσεις το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/01 09:55</span></p><p><a href="foreis/periferies/41483-oi-paxoi-lene-ochi-sto-plastiko.html">Οι Παξοί λένε «όχι» στο πλαστικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 17:11</span></p><p><a href="epixeiriseis/hotels/41482-myconian-panoptis-escape-dekato-xenodocheio-sth-mykono-apo-thn-myconian-collection.html">Myconian Panoptis Escape: Δέκατο ξενοδοχείο στη Μύκονο από την Myconian Collection</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 15:50</span></p><p><a href="epixeiriseis/hotels/41480-accor-eisodos-toy-brand-mondrian-sthn-eyroph.html">Accor: Είσοδος του brand Mondrian στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 15:13</span></p><p><a href="epixeiriseis/tourist-offices/41479-thalassios-toyrismos-neo-brand-ton-argo-travel-kai-global-marine-travel.html">Στρατηγική συνεργασία των Argo Travel και Global Marine Travel</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 14:39</span></p><p><a href="tornos/kosmos/41478-exi-toyristes-synelhfthhsan-gia-zhmies-kai-akatharsies-sto-matsoy-pitsoy.html">Έξι τουρίστες συνελήφθησαν για ζημιές και ακαθαρσίες στο Μάτσου Πίτσου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 14:21</span></p><p><a href="metafores/aeroporikes/41477-pano-apo-3-ekat-epivates-sta-ellhnika-aerodromia-to-2019.html">Πάνω απο 3 εκατ. επιβάτες στα ελληνικά αεροδρόμια το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 14:17</span></p><p><a href="foreis/fedhatta/41476-fedhatta-katastrofikh-h-aposyrsh-palaion-toyristikon-leoforeion-gia-tis-mme.html">Η Ομοσπονδία FedHATTA στηρίζει τις μικρομεσαίες επιχειρήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 13:39</span></p><p><a href="tornos/taseis/41475-dyo-outsider-ellhnika-nhsia-stoys-top-proorismoys-sth-machh-kata-toy-ypertoyrismoy.html">Δύο Ελληνικά νησιά στους top εναλλακτικούς προορισμούς κατά του υπερτουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 13:24</span></p><p><a href="tornos/taseis/41474-pshfizoyme-athhna-gia-kalytero-eyropa%CF%8Ako-proorismo.html">Ψηφίζουμε Αθήνα για καλύτερο ευρωπαϊκό προορισμό!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 13:02</span></p><p><a href="news/politics/41473-kmhtsotakhs-kaname-kalh-doyleia-ston-toyrismo.html">Κ.Μητσοτάκης: Κάναμε καλή δουλειά στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 12:53</span></p><p><a href="epixeiriseis/hotels/41471-xenodocheia-5-tropoi-gia-na-ikanopoihsete-toys-millennial-pelates.html">Ξενοδοχεία: 5 τρόποι για να ικανοποιήσετε τους millennial πελάτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 12:47</span></p><p><a href="epixeiriseis/tour-operators/41470-germanikos-toyrismos-%7C-me-mikrotero-programma-epanaleitoyrgoyn-oi-%C3%B6ger-tours-kai-bucher-reisen.html">Γερμανικός τουρισμός | Με μικρότερο πρόγραμμα επαναλειτουργούν οι Öger Tours και Bucher Reisen</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 12:25</span></p><p><a href="tornos/taseis/41469-bookingcom-h-ellada-stoys-10-proorismoys-ston-kosmo-me-ta-pio-filoxena-katalymata.html">Booking.com: Η Ελλάδα στους 10 προορισμούς στον κόσμο με τα πιο φιλόξενα καταλύματα | Τι επιλέγουν οι τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 11:55</span></p><p><a href="epixeiriseis/tech/41468-meleth-antagonistiko-pleonekthma-h-chrhsh-ths-technhths-nohmosynhs-apo-tis-etaireies.html">Μελέτη: Ανταγωνιστικό πλεονέκτημα η χρήση της τεχνητής νοημοσύνης από τις εταιρείες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 11:48</span></p><p><a href="epixeiriseis/41467-toyrismos-oi-diethneis-synergasies-ths-toposophy-to-2020.html">Τουρισμός: Οι διεθνείς συνεργασίες της TOPOSOPHY το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 11:26</span></p><p><a href="epixeiriseis/nees-ependyseis/41466-kazino-ellhnikoy-synechizei-to-schhma-mohegan-gekterna-apokleismos-ths-hard-rock.html">Καζίνο Ελληνικού: Συνεχίζει το σχήμα Mohegan-ΓΕΚΤΕΡΝΑ, αποκλεισμός της Hard Rock</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 10:44</span></p><p><a href="news/agores/41465-toyrismos-700000-toyrkoi-toyristes-sthn-anmakedonia-thrakh-sto-9mhno.html">Τουρισμός: 700.000 Τούρκοι τουρίστες στην Αν.Μακεδονία-Θράκη στο 9μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 10:24</span></p><p><a href="epixeiriseis/nees-ependyseis/41464-nea-xenodocheia-se-mykono-kai-manh.html">Νέα ξενοδοχεία σε Μύκονο και Μάνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 10:20</span></p><p><a href="tornos/xristika/41463-o-timokatalogos-toy-gkolf-glyfadas-gia-to-2020.html">O τιμοκατάλογος του Γκολφ Γλυφάδας για το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 10:15</span></p><p><a href="foreis/periferies/41462-perifereia-kentrikhs-makedonias-600000-eyro-gia-toyristikh-provolh-to-2020.html">Περιφέρεια Κεντρικής Μακεδονίας: 600.000 ευρώ για τουριστική προβολή το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 10:05</span></p><p><a href="foreis/periferies/41461-perifereia-d-makedonias-pos-diamorfonetai-to-programma-toyristikhs-provolhs-ypsoys-360000-eyro-gia-to-2020.html">Περιφέρεια Δ. Μακεδονίας: Πώς διαμορφώνεται το πρόγραμμα τουριστικής προβολής, ύψους 360.000 ευρώ, για το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/01 10:02</span></p><p><a href="foreis/periferies/41460-perifereia-voreioy-aigaioy-500000-eyro-gia-to-programma-toyristikhs-provolhs-to-2020.html">Περιφέρεια Βορείου Αιγαίου: 500.000 ευρώ για το πρόγραμμα τουριστικής προβολής  το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 16:32</span></p><p><a href="foreis/pox/41459-exth-ekptoseis-eos-60-se-xenodocheia-ths-thessalonikhs-sta-black-weekends.html">ΕΞΘ: Εκπτώσεις έως 60% σε ξενοδοχεία της Θεσσαλονίκης στα Black Weekends</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 15:02</span></p><p><a href="tornos/taseis/41458-ligoteroi-apo-toys-misoys-eyropaioys-gnorizoyn-ta-dikaiomata-toys-stis-metafores.html">Λιγότεροι από τους μισούς Ευρωπαίους γνωρίζουν τα δικαιώματά τους στις μεταφορές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 14:45</span></p><p><a href="epixeiriseis/tech/41457-akomh-pio-tholo-tha-ginei-to-topio-ton-fake-news-to-2020.html">Ακόμη πιο θολό θα γίνει το τοπίο των «fake news» το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 14:15</span></p><p><a href="tornos/cyprus/41456-yfypoyrgeio-toyrismoy-kyproy-ena-chrono-meta-oi-3-stochoi-toy-gia-to-2019.html">Υφυπουργείο Τουρισμού Κύπρου ένα χρόνο μετά: Οι 3 στόχοι για το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 13:53</span></p><p><a href="epixeiriseis/gastronomia/41455-ellhniko-apostagma-ekdhlosh-geystikhs-dokimhs-ellhnikon-apostagmaton-hdypoton-sthn-athhna.html">«Ελληνικό Απόσταγμα»: Γευστική δοκιμή ελληνικών αποσταγμάτων &amp; ηδύποτων στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 13:27</span></p><p><a href="foreis/ypourgia/41453-ypoyrgeio-toyrismoy-%7C-ethniko-parathrhthrio-gia-th-viosimh-toyristikh-anaptyxh.html">Υπουργείο Τουρισμού | Εθνικό Παρατηρητήριο για τη βιώσιμη τουριστική ανάπτυξη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 13:22</span></p><p><a href="metafores/aeroporikes/41452-blue-air-nea-syndesh-ths-athhnas-me-roymania-to-2020.html">Blue Air: Νέα σύνδεση της Αθήνας με Ρουμανία το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 13:17</span></p><p><a href="statistics/41451-209-ekat-epivates-sta-toyrkika-aerodromia-to-2019.html">209 εκατ. επιβάτες στα τουρκικά αεροδρόμια το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 12:51</span></p><p><a href="epixeiriseis/tour-operators/41450-tui-to-facebook-prodose-vretano-toyrista-poy-zhtoyse-apozhmiosh.html">TUI: Το Facebook πρόδωσε Βρετανό τουρίστα, που ζητούσε αποζημίωση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 12:42</span></p><p><a href="metafores/aeroporikes/41449-akyroseis-kai-kathysterhseis-pthseon-sth-gallia-logo-ethnikhs-apergias.html">Ακυρώσεις και καθυστερήσεις πτήσεων σε Ιταλία και Γαλλία σήμερα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 12:32</span></p><p><a href="foreis/periferies/41448-perifereia-ionion-nhson-anaptyxh-optikoakoystikon-meson-kai-toyrismoy-meso-interreg.html">Περιφέρεια Ιονίων Νήσων: Ανάπτυξη οπτικοακουστικών μέσων και τουρισμού μέσω Interreg</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 12:27</span></p><p><a href="tornos/xristika/41447-ead-apo-koskino-ta-katasthmata-poy-epitrepoyn-to-kapnisma-me-th-morfh-kainofanon-nomikon-morfomaton.html">ΕΑΔ: Από &quot;κόσκινο&quot; τα καταστήματα που επιτρέπουν το κάπνισμα με τη μορφή καινοφανών νομικών μορφωμάτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 12:26</span></p><p><a href="news/koinonia/41446-iliggiodh-posa-gia-to-green-deal-ths-ee.html">Ιλιγγιώδη ποσά για το Green Deal της ΕΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 12:11</span></p><p><a href="news/politics/41445-olga-kefalogiannh-erothsh-pros-l-mendonh-gia-thn-akadhmia-platonos.html">Όλγα Κεφαλογιάννη: Ερώτηση προς Λ. Μενδώνη για την Ακαδημία Πλάτωνος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 11:54</span></p><p><a href="epixeiriseis/airbnb/41444-airbnb-vila-sth-santorinh-sta-5-omorfotera-mple-spitia-ths-chronias.html">Airbnb: Βίλα στη Σαντορίνη στα 5 ομορφότερα μπλε σπίτια της χρονιάς στον κόσμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 11:51</span></p><p><a href="epixeiriseis/nees-ependyseis/41443-ependyseis-kentro-proponhtikoy-athlhtikoy-toyrismoy-apo-thn-etaireia-toy-kyriakoy-skoyra.html">Επενδύσεις: Κέντρο προπονητικού αθλητικού τουρισμού από την εταιρεία του Κυριάκου Σκούρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 11:49</span></p><p><a href="tornos/taseis/41442-toyrismos-fthnoterh-kata-21-h-kerkyra-gia-toys-vretanoys-toyristes-to-2020.html">Τουρισμός: Φτηνότερη κατά 21% η Κέρκυρα για τους Βρετανούς τουρίστες το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 10:55</span></p><p><a href="news/economy/41441-pwc-epivradynsh-ths-pagkosmias-oikonomias-to-2020.html">PwC: Επιβράδυνση της παγκόσμιας οικονομίας το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 10:28</span></p><p><a href="metafores/cruise/41440-ta-ploia-ginontai-energeiaka-pio-kathara-alla-kai-pio-akriva.html">Τα πλοία γίνονται ενεργειακά πιο καθαρά, αλλά και πιο ακριβά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 09:38</span></p><p><a href="foreis/periferies/41439-ena-monadiko-taxidi-ston-mythiko-kosmo-ton-leipson.html">Ένα μοναδικό ταξίδι στον μυθικό κόσμο των Λειψών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 09:33</span></p><p><a href="foreis/periferies/41438-ellhnikos-toyrismos-2019-protathlhths-xana-to-notio-aigaio-me-neo-rekor.html">Ελληνικός τουρισμός 2019: Πρωταθλητής ξανά το Νότιο Αιγαίο με νέο ρεκόρ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 09:28</span></p><p><a href="epixeiriseis/nees-ependyseis/41437-prasino-fos-gia-dyo-5astera-xenodocheia-sth-zakyntho.html">Πράσινο φως για δύο 5άστερα ξενοδοχεία στη Ζάκυνθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 09:24</span></p><p><a href="tornos/kosmos/41436-oi-eykairies-gia-epicheirhmatikes-synergasies-me-to-israhl.html">Οι ευκαιρίες για επιχειρηματικές συνεργασίες με το Ισραήλ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 09:20</span></p><p><a href="foreis/eot/41435-sth-nea-yorkh-o-genikos-grammateas-toy-eot.html">Στη Νέα Υόρκη ο γενικός γραμματέας του ΕΟΤ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 09:14</span></p><p><a href="tornos/kosmos/41434-to-istoriko-oscar-maugsch-palace-sto-voykoyresti-metatrepetai-se-xenodocheio.html">Το ιστορικό Oscar Maugsch Palace στο Βουκουρέστι μετατρέπεται σε ξενοδοχείο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/01 09:12</span></p><p><a href="foreis/periferies/41433-adelfopoihsh-ths-samothrakhs-me-to-dhmo-roman-ths-roymanias.html">Αδελφοποίηση της Σαμοθράκης με το Δήμο Ρομάν της Ρουμανίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/01 14:45</span></p><p><a href="foreis/ypourgia/41432-m-konsolas-h-la%CF%8Akh-technh-prosdidei-dynamikh-sthn-toyristikh-taytothta.html">Μ. Κόνσολας: H λαϊκή τέχνη προσδίδει δυναμική στην τουριστική ταυτότητα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/01 14:31</span></p><p><a href="metafores/aeroporikes/41431-se-kena-aeros-h-vretanikh-aeroporikh-etairia-flybe.html">Σε &quot;κενά αέρος&quot; η βρετανική αεροπορική εταιρία Flybe</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/01 14:11</span></p><p><a href="tornos/taseis/41430-ereyna-h-allagh-toy-klimatos-ephreazei-olo-kai-perissoteroys-taxidiotes-sthn-epilogh-krathshs.html">Έρευνα: Η αλλαγή του κλίματος επηρεάζει την επιλογή κράτησης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/01 14:08</span></p><p><a href="tornos/proionta/41429-elegchoi-gia-chyma-tsipoyro-tsikoydia.html">Έλεγχοι για χύμα τσίπουρο &amp; τσικουδιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/01 13:39</span></p><p><a href="news/agores/41428-fur-statherh-h-zhthsh-ton-germanon-gia-diakopes-to-2020-h-ellada-stoys-top-proorismoys.html">FUR | Τουρισμός: Αμείωτη η διάθεση των Γερμανών για διακοπές και το 2020- Αυξημένη ζήτηση για Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/01 13:24</span></p><p><a href="news/politismos/41427-parnhtha-to-ghpedo-fantasma-toy-segas-sta-1000-metra-ypsometro-opoy-proponoyntai-lykoi-kai-elafia.html">Πάρνηθα: Το γήπεδο- φάντασμα του ΣΕΓΑΣ στα 1000 μέτρα υψόμετρο όπου &quot;προπονούνται&quot; λύκοι και ελάφια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/01 13:10</span></p><p><a href="epixeiriseis/tech/41426-google-pio-eykoles-kai-exeidikeymenes-xenodocheiakes-krathseis.html">Google: Πιο εύκολες και εξειδικευμένες ξενοδοχειακές κρατήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/01 12:51</span></p><p><a href="foreis/sete/41425-to-scholeio-toyrismoy-ontour-ginetai-necht-gen-kai-erchetai-sthn-athhna.html">Tο Σχολείο Τουρισμού OnTour γίνεται ΝΕΧΤ GEN και έρχεται στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/01 12:49</span></p><p><a href="foreis/fedhatta/41424-fedhatta-toyrismos-kraygh-agonias-toy-evroy-gia-ta-teloneia.html">FedHATTA/ Τουρισμός: Κραυγή αγωνίας του Έβρου για τα τελωνεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/01 12:46</span></p><p><a href="tornos/taseis/41423-forbes-oi-4-megalyteres-taseis-sta-taxidia-to-2020.html">Forbes: Οι 4 μεγαλύτερες τάσεις στα ταξίδια το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/01 11:30</span></p><p><a href="epixeiriseis/tour-operators/41422-parelthon-ta-tui-holly-vraveia-xenodocheion-erchontai-ta-global-hotel-awards.html">Παρελθόν τα TUI Holly βραβεία ξενοδοχείων - Έρχονται τα Global Hotel Awards</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/01 10:09</span></p><p><a href="epixeiriseis/nees-ependyseis/41421-metatroph-4orofoy-ktirioy-se-xenodocheio-sto-kentro-ths-athhnas.html">Μετατροπή 4όροφου κτιρίου σε ξενοδοχείο στο κέντρο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/01 10:06</span></p><p><a href="foreis/periferies/41420-dhmos-thessalonikhs-programma-toyristikon-draseon-241000-eyro-gia-to-2020.html">Δήμος Θεσσαλονικής: Πρόγραμμα τουριστικών δράσεων 241.000 ευρώ για το 2020</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/41475-dyo-outsider-ellhnika-nhsia-stoys-top-proorismoys-sth-machh-kata-toy-ypertoyrismoy.html">Δύο Ελληνικά νησιά στους top εναλλακτικούς προορισμούς κατά του υπερτουρισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/sete/41502-marketing-greece-provolh-ton-ellhnikon-proorismon-me-emfash-stis-empeiries-to-2020.html">Marketing Greece: Προβολή των ελληνικών προορισμών με έμφαση στις εμπειρίες το 2020 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/41498-syros-to-nhsi-ton-festival.html">Σύρος, το νησί των φεστιβάλ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/41503-ellhnikos-toyrismos-2019-ayxhsh-ths-meshs-dapanhs-ana-taxidi-kata-61-eyro-stoicheia-ana-perifereia.html">Ελληνικός τουρισμός 2019: Αύξηση της μέσης δαπάνης ανά ταξίδι κατά 61 ευρώ- Στοιχεία ανά περιφέρεια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/41508-theocharhs-mhtarakhs-toyristikh-provolh-ton-nhsion-poy-shkonoyn-to-varos-toy-metanasteytikoy.html">Θεοχάρης-Μηταράκης: Τουριστική προβολή των νησιών, που σηκώνουν το βάρος του μεταναστευτικού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/38866-neo-archaiologiko-moyseio-sparths-paroysiazontai-shmera-ta-architektonika-schedia.html">Νέο Αρχαιολογικό Μουσείο Σπάρτης: Παρουσιάζονται σήμερα τα αρχιτεκτονικά σχέδια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/41507-dytika-ths-akropolhs-ekthesh-apo-to-moyseio-ton-hrakleidon-gia-to-aerodromio-ths-athhnas.html">«Δυτικά της Ακρόπολης» | Έκθεση από το Μουσείο Ηρακλειδών για το αεροδρόμιο της Αθήνας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/41504-atenizoyme-to-2020-me-aisiodoxia.html">Ατενίζουμε το 2020 με αισιοδοξία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/38874-o-ellhnikos-toyrismos-tha-diathrhsei-kai-tha-ayxhsei-th-dynamikh-toy.html">Ο ελληνικός τουρισμός θα διατηρήσει και θα αυξήσει τη δυναμική του </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/sete/41494-i-retsos-thomas-cook-dikaiosh-ton-prospatheion-mas-h-ekptosh-episfalon-apaithseon-apo-to-foro-eisodhmatos.html">Ι. Ρέτσος | Thomas Cook: Δικαίωση των προσπαθειών μας η έκπτωση επισφαλών απαιτήσεων από το φόρο εισοδήματος </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/sete/38922-fpa-telos-diamonhs-kai-airbnb-sth-synanthsh-sete-sta%CF%8Akoyra.html">ΦΠΑ, τέλος διαμονής και Airbnb στη συνάντηση ΣΕΤΕ-Σταϊκούρα | Οι θέσεις του ΣΕΤΕ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/economy/38912-pros-pagkosmia-symfonia-gia-eniaio-pshfiako-foro-apo-to-2020.html">Προς παγκόσμια συμφωνία για ενιαίο ψηφιακό φόρο από το 2020 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/pox/41506-ex-n-ioanninon-amesh-syndesh-ths-elladas-me-ton-dytiko-axona-ton-valkanion.html">Ε.Ξ. Ιωαννίνων: Άμεση σύνδεση της Ελλάδας με τον δυτικό άξονα των Βαλκανίων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/41510-sthn-athhna-to-eyropa%CF%8Ako-filoteliko-foroym-ths-posteurop.html">Στην Αθήνα το Ευρωπαϊκό Φιλοτελικό Φόρουμ της PostEurop </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/41491-to-proto-mh-kratiko-moyseio-me-shma-anagnorishs-apo-to-ypoyrgeio-politismoy.html">Το πρώτο μη κρατικό μουσείο με σήμα αναγνώρισης από το υπουργείο Πολιτισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/38938-lina-mendonh-poies-ergasies-zhthse-ston-archaiologiko-choro-ths-akropolhs.html">Λίνα Μενδώνη: Ποιες εργασίες ζήτησε στον αρχαιολογικό χώρο της Ακρόπολης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/41511-iatrikos-toyrismos-20-disdolaria-prosdoka-h-toyrkia-eos-to-2023.html">Ιατρικός τουρισμός: 20 δισ.δολάρια προσδοκά η Τουρκία έως το 2023 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/41514-plhromes-epichorhghseon-se-xenodocheia-sth-chalkidikh-kai-chersonhso-krhths.html">Πληρωμές επιχορηγήσεων σε ξενοδοχεία στη Χαλκιδική και Χερσόνησο Κρήτης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/41423-forbes-oi-4-megalyteres-taseis-sta-taxidia-to-2020.html">Forbes: Οι 4 μεγαλύτερες τάσεις στα ταξίδια το 2020 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/38872-synanthsh-georgiadh-me-thn-hgesia-ton-brown-hotels.html">Συνάντηση Γεωργιάδη με την ηγεσία των Brown Hotels </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tourist-offices/41517-schauinsland-fam-trip-toyristikon-praktoron-sth-chalkidikh.html">Schauinsland: Fam Trip τουριστικών πρακτόρων στη Χαλκιδική </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/41450-tui-to-facebook-prodose-vretano-toyrista-poy-zhtoyse-apozhmiosh.html">TUI: Το Facebook πρόδωσε Βρετανό τουρίστα, που ζητούσε αποζημίωση </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/38928-live-krathseis-meso-toy-amadeus-travel-api.html">live κρατήσεις μέσω του Amadeus Travel API </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/38901-ereyna-pos-diamorfothhke-o-toyrismos-sta-chania-to-7mhno-ianoyarioy-ioylioy-2019.html">Έρευνα: Πώς διαμορφώθηκε ο τουρισμός στα Χανιά το 7μηνο Ιανουαρίου-Ιουλίου 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/economy/38903-plhrhs-arsh-ton-capital-controls-apo-thn-1h-septemvrioy.html">Πλήρης άρση των capital controls από την 1η Σεπτεμβρίου- Το σχόλιο του κ.Ρέτσου </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΠΟΛΙΤΙΣΜΟΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="news/politismos/41319-kanonika-leitoyrgoyn-oi-toyaletes-sthn-akropolh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/acropolis_350959974.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/41319-kanonika-leitoyrgoyn-oi-toyaletes-sthn-akropolh.html">Κανονικά λειτουργούν οι τουαλέτες στην Ακρόπολη</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/politismos/41297-h-charoymenh-kinezikh-protochronia-epistrefei-sth-thessalonikh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/unnamed__8__446219843.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/41297-h-charoymenh-kinezikh-protochronia-epistrefei-sth-thessalonikh.html">Η Χαρούμενη Κινέζικη Πρωτοχρονιά επιστρέφει στη Θεσσαλονίκη</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/politismos/41289-enopoihsh-ton-archaiologikon-choron-mesaras-sthn-krhth.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/faistos_303280471.png&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/41289-enopoihsh-ton-archaiologikon-choron-mesaras-sthn-krhth.html">Ενοποίηση των αρχαιολογικών χώρων Μεσαράς στην Κρήτη</a></div>
</div>


<div style="width:150px;float:left">
	<a href="news/politismos/41265-nees-anaskafes-sthn-eyryterh-periochh-ths-amfipolhs.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/191228Amfipoli1_368626594.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/41265-nees-anaskafes-sthn-eyryterh-periochh-ths-amfipolhs.html">Νέες ανασκαφές στην ευρύτερη περιοχή της Αμφίπολης</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="statistics/41503-ellhnikos-toyrismos-2019-ayxhsh-ths-meshs-dapanhs-ana-taxidi-kata-61-eyro-stoicheia-ana-perifereia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/crete_greece_pixabay_360685851.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="statistics/41503-ellhnikos-toyrismos-2019-ayxhsh-ths-meshs-dapanhs-ana-taxidi-kata-61-eyro-stoicheia-ana-perifereia.html">Ελληνικός τουρισμός 2019: Αύξηση της μέσης δαπάνης ανά ταξίδι κατά 61 ευρώ- Στοιχεία ανά περιφέρεια</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/agores/41519-avta-to-brexit-den-tha-ephreasei-fetos-tis-diakopes-ton-vretanon.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/tourists_pixabay_454505373.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/agores/41519-avta-to-brexit-den-tha-ephreasei-fetos-tis-diakopes-ton-vretanon.html">ΑΒΤΑ: Το Brexit δεν θα επηρεάσει φέτος τις διακοπές των Βρετανών</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/41516-condor-poioi-einai-oi-3-ypopshfioi-ependytes-symfona-me-to-spiegel.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/condor_509567369.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/41516-condor-poioi-einai-oi-3-ypopshfioi-ependytes-symfona-me-to-spiegel.html">Condor: Ποιοι είναι οι 3 υποψήφιοι επενδυτές, σύμφωνα με το Spiegel</a></div>
</div>


<div style="width:150px;float:left">
	<a href="stiles/prosopa/41522-oi-stochoi-toy-neoy-espa-2021-2027.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/tsakiris_516452320.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Το μοναδικό απολιθωμένο φοινικόδασος της Ευρώπης βρίσκεται στην Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="stiles/prosopa/41522-oi-stochoi-toy-neoy-espa-2021-2027.html">Οι στόχοι του νέου ΕΣΠΑ 2021-2027</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 
 
</body>
</html>