<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Σουηδία: Ξεκινούν οι πτήσεις της TUI προς Ελλάδα - Οι Σουηδοί χρησιμοποιούν τις οικονομίες τους για διακοπές</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<meta name="facebook-domain-verification" content="ignxanrsbcmw7swv0r42c3xl348fai" />
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Σουηδία: Ξεκινούν οι πτήσεις της TUI προς Ελλάδα - Οι Σουηδοί χρησιμοποιούν τις οικονομίες τους για διακοπές | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/news/agores/50843-soyhdia-xekinoyn-oi-pthseis-ths-tui-pros-ellada-oi-soyhdoi-chrhsimopoioyn-tis-oikonomies-toys-gia-diakopes.html" />
<meta property="og:description" content="Σήμερα το πρωί αναχώρησε η πρώτη πτήση της TUI από τη Σουηδία προς Μεσογειακούς προορισμούς. Δημοφιλέστεροι προορισμοί των Σουηδών αυτό το καλοκαίρι είναι τα ελληνικά" />
<meta property="og:image" content="https://www.tornosnews.gr/files/tourists_beach_pixabay_852909149.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Σουηδία: Ξεκινούν οι πτήσεις της TUI προς Ελλάδα - Οι Σουηδοί χρησιμοποιούν τις οικονομίες τους για διακοπές" />
		<meta name="Keywords" content="ΑΓΟΡΕΣ,Σουηδία: Ξεκινούν οι πτήσεις της TUI προς Ελλάδα - Οι Σουηδοί χρησιμοποιούν τις οικονομίες τους για διακοπές,Σουηδία:,Ξεκινούν,οι,πτήσεις,της,TUI,προς,Ελλάδα,-,Οι,Σουηδοί,χρησιμοποιούν,τις,οικονομίες,τους,για,διακοπές" />
<link rel="alternate" type="application/rss+xml" title="Σουηδία: Ξεκινούν οι πτήσεις της TUI προς Ελλάδα - Οι Σουηδοί χρησιμοποιούν τις οικονομίες τους για διακοπές" href="feed/http://www.tornosnews.gr/news/agores/50843-soyhdia-xekinoyn-oi-pthseis-ths-tui-pros-ellada-oi-soyhdoi-chrhsimopoioyn-tis-oikonomies-toys-gia-diakopes.rss" />
<link rel="alternate" type="application/rss+xml" title="ΑΓΟΡΕΣ" href="feed/news/agores/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />


<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
#cookiescript_injected {background-color:#dddddd !important}
#cookiescript_badgetext {color:#fff !important}
#cookiescript_badge {background:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=7" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/news/agores/50843-soyhdia-xekinoyn-oi-pthseis-ths-tui-pros-ellada-oi-soyhdoi-chrhsimopoioyn-tis-oikonomies-toys-gia-diakopes.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΑΓΟΡΕΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="keywords/covid19">
                                	
									
									COVID-19
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="news/index.1.html">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
		
			| <a href="news/agores/index.1.html">ΑΓΟΡΕΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Σουηδία: Ξεκινούν οι πτήσεις της TUI προς Ελλάδα - Οι Σουηδοί χρησιμοποιούν τις οικονομίες τους για διακοπές</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/christina/">Χριστίνα Λαΐνοπούλου </a></span>


		<span class="story_date">10.05.2021 | 13:12</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/50843.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Σουηδία: Ξεκινούν οι πτήσεις της TUI προς Ελλάδα - Οι Σουηδοί χρησιμοποιούν τις οικονομίες τους για διακοπές @TornosNews&url=https://www.tornosnews.gr/permalink/50843.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/50843.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="news/agores/50843-soyhdia-xekinoyn-oi-pthseis-ths-tui-pros-ellada-oi-soyhdoi-chrhsimopoioyn-tis-oikonomies-toys-gia-diakopes.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="50843" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						
						

						<img width="516" src="https://www.tornosnews.gr/files/tourists_beach_pixabay_852909149.jpg" alt="Σουηδία: Ξεκινούν οι πτήσεις της TUI προς Ελλάδα - Οι Σουηδοί χρησιμοποιούν τις οικονομίες τους για διακοπές" /><span class="image_caption">Πηγή φωτό: Pixabay</span>
						

						
						
						
						
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Σήμερα το πρωί αναχώρησε η πρώτη πτήση της TUI από τη Σουηδία προς Μεσογειακούς προορισμούς. Δημοφιλέστεροι προορισμοί των Σουηδών αυτό το καλοκαίρι είναι τα ελληνικά νησιά και η Κύπρος.</p>
<p>Τα ταξίδια αυτά διεξάγονται με αρνητικό τεστ κορωνοϊού ενώ από τα τέλη Ιουνίου οι ταξιδιώτες αναμένεται να πετούν με το νέο πιστοποιητικό εμβολιασμού της ΕΕ. </p>
<p>Η πρώτη πτήση αναχώρησε σήμερα το πρωί από το αεροδρόμιο Arlanda με προορισμό την Κύπρο. Ακολουθεί η Κρήτη στις 13/5, η Ρόδος και η Μαγιόρκα στις 15/5 και η Γκραν Κανάρια στις 19/5.</p>
<p>Η TUI διαπιστώνει ότι η θετική εξέλιξη των εμβολιασμών σε συνδυασμό με τους ευέλικτους κανονισμούς κράτησης οδήγησε πολλούς Σουηδούς να ξεκινήσουν τις κρατήσεις για τις καλοκαιρινές τους διακοπές.</p>
<p>Οι Σουηδοί θα χρησιμοποιήσουν τις οικονομίες της πανδημίας στα ταξίδια</p>
<p>Όπως αποκαλύπτει έρευνα του Σουηδικού τουρ οπερέιτορ Ving, ιδιοκτησίας του Nordic Leisure Travel Group, σε δείγμα 4.248 ανθρώπων, περισσότεροι από τους μισούς Σουηδούς έχουν εξοικονομήσει περισσότερα χρήματα από το συνηθισμένο κατά τη διάρκεια της πανδημίας και το 62% επιθυμεί να τα αξιοποιήσει για διακοπές. </p>
<p>Σύμφωνα με τον Ving οι νέες κρατήσεις για ταξίδια την περίοδο Ιούλιος – Σεπτέμβριος 2021 παρουσιάζουν αύξηση 70%.</p>
<p>Επιπλέον, το 44% επιθυμεί πιο συχνά ταξίδια και παρατηρούνται περισσότερες κρατήσεις για δωμάτια με απευθείας πρόσβαση στην πισίνα, για ξενοδοχεία υψηλότερης κατηγορίας και για φαγητό και ποτό το οποίο να περιλαμβάνεται στο πακέτο διαμονής.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">




</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/agores/50839-vretania-ekrhxh-krathseon-gia-thn-prasinh-portogalia.html"><span style="color:#000;padding-right:8px">1)</span> Βρετανία: Έκρηξη κρατήσεων για την &quot;πράσινη&quot; Πορτογαλία</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/agores/50816-vretanikos-toyrismos-12-chores-sthn-prasinh-lista-sthn-portokali-ellada-ispania-gallia-kai-italia-sto-kokkino-h-toyrkia.html"><span style="color:#000;padding-right:8px">2)</span> Βρετανικός τουρισμός: 12 χώρες στην πράσινη λίστα- Στην πορτοκαλί Ελλάδα, Ισπανία, Γαλλία και Ιταλία- Στο κόκκινο η Τουρκία</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/agores/50813-germania-nomos-kathieronei-eleytheries-gia-toys-emvoliasmenoys-choris-karantina-apo-tis-diakopes.html"><span style="color:#000;padding-right:8px">3)</span> Γερμανία: Νόμος καθιερώνει &quot;ελευθερίες&quot; για τους εμβολιασμένους- χωρίς καραντίνα από τις διακοπές</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/agores/50796-antonhs-karatasos-na-yiotheththei-h-protash-toy-ksaroykoy-gia-tis-vrachychronies-misthoseis.html"><span style="color:#000;padding-right:8px">4)</span> Αντώνης Καρατάσος: Να υιοθετηθεί η πρόταση του κ.Σαρούκου για τις βραχυχρόνιες μισθώσεις</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="50843" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/news/agores/50843-soyhdia-xekinoyn-oi-pthseis-ths-tui-pros-ellada-oi-soyhdoi-chrhsimopoioyn-tis-oikonomies-toys-gia-diakopes.html',
						article_id: 50843,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px"><div style="padding:0 0 10px"><a href="https://www.tornosnews.gr/keywords/covid19"><img src="files/banners/covid.jpg" alt="COVID-19" /></a></div>
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 18:24</span></p><p><a href="epixeiriseis/hotels/50852-anoigei-tis-portes-toy-stis-15-ma%CE%90oy-to-%E2%80%9Caggelon-katafygio%E2%80%9D-sta-zagorochoria.html">Ανοίγει τις πόρτες του στις 15 Μαΐου το  “Αγγέλων Καταφύγιο” στα Ζαγοροχώρια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 17:59</span></p><p><a href="epixeiriseis/hotels/50851-sth-santorinh-kai-se-xenodocheio-ths-caldera-collection-o-diashmos-sef-gordon-ramsay.html">Στη Σαντορίνη και σε ξενοδοχείο της Caldera Collection ο διάσημος σεφ Gordon Ramsay</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 16:16</span></p><p><a href="tornos/xristika/50850-nea-ependytika-daneia-tameioy-epicheirhmatikothtas-ii-gia-mikromesaies-epicheirhseis.html">Νέα Επενδυτικά Δάνεια Ταμείου Επιχειρηματικότητας ΙΙ για μικρομεσαίες επιχειρήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 16:00</span></p><p><a href="foreis/fedhatta/50849-fedhatta-epitaktikh-anagkh-h-chrhmatodothsh-ton-toyristikon-grafeion-gia-omalh-ekkinhsh-toy-ellhnikoy-toyrismoy.html">FedHATTA: Επιτακτική ανάγκη η χρηματοδότηση των τουριστικών γραφείων για ομαλή εκκίνηση του ελληνικού τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 15:54</span></p><p><a href="epixeiriseis/hotels/50848-anoigei-stis-14-ma%CE%90oy-to-xenodocheio-colors-hotel-athens.html">Ανοίγει στις 14 Μαΐου το ξενοδοχείο COLORS Hotel Athens</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 15:47</span></p><p><a href="foreis/50847-entaxh-toy-kladoy-ton-naytikon-praktoron-sto-epidotoymeno-programma-ton-100000-theseon-ergasias.html">Ένταξη του κλάδου των Ναυτικών Πρακτόρων στο επιδοτούμενο πρόγραμμα των 100.000 θέσεων εργασίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 14:03</span></p><p><a href="epixeiriseis/tour-operators/50846-sunvil-dyo-dorean-pcr-test-gia-diakopes-sthn-portogalia.html">Sunvil: Δύο δωρεάν PCR τεστ για διακοπές στην Πορτογαλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 13:51</span></p><p><a href="tornos/taseis/50845-vretania-katakraygh-gia-to-portokali-se-ellada-kai-ispania.html">Βρετανία: Κατακραυγή για το «πορτοκαλί» σε Ελλάδα και Ισπανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 13:15</span></p><p><a href="foreis/ypourgia/50844-sth-megalh-vretania-o-ktheocharhs.html">Στη Μεγάλη Βρετανία ο κ.Θεοχάρης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 13:12</span></p><p><a href="news/agores/50843-soyhdia-xekinoyn-oi-pthseis-ths-tui-pros-ellada-oi-soyhdoi-chrhsimopoioyn-tis-oikonomies-toys-gia-diakopes.html">Σουηδία: Ξεκινούν οι πτήσεις της TUI προς Ελλάδα - Οι Σουηδοί χρησιμοποιούν τις οικονομίες τους για διακοπές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 12:40</span></p><p><a href="tornos/taseis/50841-poies-prasines-chores-ths-eyrophs-tha-einai-oi-dhmofilesteres-gia-toys-vretanoys-toyristes.html">Ποιες «πράσινες» χώρες της Ευρώπης θα είναι οι δημοφιλέστερες για τους Βρετανούς τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 12:35</span></p><p><a href="stiles/apopsi/50842-eythymios-moyntrakhs-%7C-to-megalo-stoichhma-ths-fetinhs-sezon.html">Ευθύμιος Μουντράκης | Το μεγάλο στοίχημα της φετινής σεζόν!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 12:13</span></p><p><a href="stiles/prosopa/50840-krisimes-oi-dyo-evdomades-prin-kai-meta-to-anoigma-toy-toyrismoy-mas.html">Κρίσιμες οι δύο εβδομάδες πριν και μετά το άνοιγμα του τουρισμού μας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 12:02</span></p><p><a href="tornos/taseis/50838-akyroseis-sta-ellhnika-xenodocheia-meta-to-portokali-ths-vretanias.html">Ακυρώσεις στα ελληνικά ξενοδοχεία μετά το «πορτοκαλί» της Βρετανίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 11:43</span></p><p><a href="foreis/50837-etc-yparchoyn-logoi-na-eimaste-pio-aisiodoxoi-gia-to-kalokairi-toy-2021.html">ΕΤC: Υπάρχουν λόγοι να είμαστε πιο αισιόδοξοι για το καλοκαίρι του 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 11:42</span></p><p><a href="news/agores/50839-vretania-ekrhxh-krathseon-gia-thn-prasinh-portogalia.html">Βρετανία: Έκρηξη κρατήσεων για την &quot;πράσινη&quot; Πορτογαλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 11:26</span></p><p><a href="tornos/ektheseis-sinedria/50836-posidonia-sea-tourism-forum-2021-oi-megales-proklhseis-toy-pagkosmioy-kladoy-ths-kroyazieras.html">Posidonia Sea Tourism Forum 2021: Oι μεγάλες προκλήσεις του παγκόσμιου κλάδου της κρουαζιέρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 11:05</span></p><p><a href="tornos/cyprus/50835-kypros-prosklhsh-gia-symmetochh-toyristikon-katalymaton-sto-schedio-enischyshs-egchorioy-toyrismoy.html">Κύπρος: Πρόσκληση για συμμετοχή Τουριστικών Καταλυμάτων  στο «Σχέδιο Ενίσχυσης Εγχώριου Τουρισμού»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 10:38</span></p><p><a href="foreis/eot/50834-to-galliko-periodiko-le-point-ymnei-thn-anexereynhth-ellada.html">Το γαλλικό περιοδικό «Le Point» υμνεί την «ανεξερεύνητη» Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 10:03</span></p><p><a href="foreis/50833-sygkentrosh-diamartyrias-thn-tetarth-toy-somateioy-diplomatoychon-xenagon.html">Συγκέντρωση διαμαρτυρίας του Σωματείου Διπλωματούχων Ξεναγών την Τετάρτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 09:59</span></p><p><a href="epixeiriseis/nees-ependyseis/50832-adeies-gia-nea-xenodocheia-se-mhlo-kai-alonnhso.html">Άδειες για νέα ξενοδοχεία σε Μήλο και Αλόννησο </a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 09:58</span></p><p><a href="epixeiriseis/nees-ependyseis/50831-epichorhghseis-gia-dyo-xenodocheia-se-paro-kai-naxo.html">Επιχορηγήσεις για δύο ξενοδοχεία σε Πάρο και Νάξο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 09:56</span></p><p><a href="epixeiriseis/nees-ependyseis/50830-apofaseis-gia-nees-toyristikes-katoikies-se-ioannina-chalkidikh-kai-nea-hrakleitsa.html">Αποφάσεις για νέες τουριστικές κατοικίες σε Ιωάννινα, Χαλκιδική και Νέα Ηρακλείτσα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 09:55</span></p><p><a href="epixeiriseis/50829-adeies-gia-dyo-plotes-exedres-se-zakyntho-kai-se-leykada.html">Άδειες για δύο πλωτές εξέδρες σε Ζάκυνθο και σε Λευκάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/05 09:53</span></p><p><a href="epixeiriseis/hotels/50828-adeies-gia-geotrhsh-kai-chrhsh-neroy-se-xenodocheia-se-mykono-kai-rodo.html">Άδειες για γεώτρηση και χρήση νερού σε ξενοδοχεία σε Μύκονο και Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/05 12:11</span></p><p><a href="tornos/kosmos/50827-covid-free-nhsia-h-ellada-protypo-gia-thn-italia.html">Covid free νησιά: Η Ελλάδα πρότυπο για την Ιταλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/05 12:07</span></p><p><a href="epixeiriseis/nees-ependyseis/50826-epichorhghseis-gia-xenodocheio-5-asteron-se-mykono-kai-kampingk-se-eyvoia.html">Επιχορηγήσεις για ξενοδοχείο 5 αστέρων σε Μύκονο και κάμπινγκ σε Εύβοια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/05 12:00</span></p><p><a href="tornos/kosmos/50825-monacho-mia-nea-silicon-valley-sthn-eyroph.html">Μόναχο: Mία νέα Silicon Valley στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/05 11:59</span></p><p><a href="foreis/periferies/50824-ta-melh-ths-epitrophs-toyristikhs-anaptyxhs-toy-dhmoy-voreias-kynoyrias.html">Τα μέλη της Επιτροπής Τουριστικής Ανάπτυξης του Δήμου Βόρειας Κυνουρίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/05 11:56</span></p><p><a href="metafores/aeroporikes/50823-ypa-paratash-periorismon-pthseon-esoterikoy-eos-tis-14-ma%CE%90oy.html">ΥΠΑ: Παράταση περιορισμών πτήσεων εσωτερικού έως τις 14 Μαΐου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 20:55</span></p><p><a href="metafores/aeroporikes/50819-swiss-international-air-lines-meionei-kata-15-aeroskafh-ton-stolo-kai-apolyei-prosopiko.html">Swiss International Air Lines: Μειώνει κατά 15 αεροσκάφη τον στόλο και απολύει προσωπικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 14:13</span></p><p><a href="foreis/ypourgia/50822-pros-epektash-h-kladikh-sse-ton-xenodocho%CF%8Bpallhlon.html">Προς επέκταση η κλαδική ΣΣΕ των ξενοδοχοϋπαλλήλων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 13:44</span></p><p><a href="stiles/apopsi/50821-xenagoi-se-apognosh-ta-metra-mas-apagoreyoyn-na-organosoyme-ekdromes-kai-na-poylhsoyme-toyr-mas-apagoreyetai-na-doylepsoyme.html">Οι Ξεναγοί σε απόγνωση: Τα μέτρα μας απαγορεύουν να οργανώσουμε εκδρομές και να πουλήσουμε τουρ, μας απαγορεύεται να ΔΟΥΛΕΨΟΥΜΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 09:58</span></p><p><a href="tornos/kosmos/50818-saoydikh-aravia-stochos-gia-toyristikes-eispraxeis-252-dis-dol-eos-to-2025.html">Σαουδική Αραβία:  Στόχος για τουριστικές εισπράξεις 25,2 δισ. δολ. έως το 2025</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/05 08:55</span></p><p><a href="tornos/kosmos/50817-portogalia-19-dis-eyro-apo-to-eyropa%CF%8Ako-tameio-anakampshs-gia-thn-epanekkinhsh-ths-oikonomias-ths.html">Πορτογαλία: 19 δισ. ευρώ από το Ευρωπαϊκό Ταμείο Ανάκαμψης για την επανεκκίνηση της οικονομίας της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 22:06</span></p><p><a href="foreis/50820-omospondia-kyklos-dieykriniseis-gia-ta-ygeionomika-protokolla-sta-enoikiazomena-domatia.html">Ομοσπονδία Κύκλος: Διευκρινίσεις για τα υγειονομικά πρωτόκολλα στα ενοικιαζόμενα δωμάτια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 20:50</span></p><p><a href="news/agores/50816-vretanikos-toyrismos-12-chores-sthn-prasinh-lista-sthn-portokali-ellada-ispania-gallia-kai-italia-sto-kokkino-h-toyrkia.html">Βρετανικός τουρισμός: 12 χώρες στην πράσινη λίστα- Στην πορτοκαλί Ελλάδα, Ισπανία, Γαλλία και Ιταλία- Στο κόκκινο η Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 18:18</span></p><p><a href="tornos/xristika/50815-anoigoyn-ta-moyseia-stis-14-ma%CE%90oy-me-ta-yfistamena-ygeionomika-protokolla.html">Ανοίγουν τα Μουσεία στις 14 Μαΐου με τα υφιστάμενα υγειονομικά πρωτόκολλα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 18:06</span></p><p><a href="metafores/aeroporikes/50814-lot-perissoteres-pthseis-fetos-pros-ellada-akomh-kai-apo-to-2019.html">LOT: Περισσότερες πτήσεις φέτος προς Ελλάδα ακόμη και από το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 17:58</span></p><p><a href="news/agores/50813-germania-nomos-kathieronei-eleytheries-gia-toys-emvoliasmenoys-choris-karantina-apo-tis-diakopes.html">Γερμανία: Νόμος καθιερώνει &quot;ελευθερίες&quot; για τους εμβολιασμένους- χωρίς καραντίνα από τις διακοπές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 17:53</span></p><p><a href="foreis/periferies/50812-provolh-ths-mhloy-apo-diethnh-mesa-enhmeroshs.html">Προβολή της Μήλου από διεθνή μέσα ενημέρωσης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 14:30</span></p><p><a href="tornos/kosmos/50811-madera-dorean-test-pcr-stoys-toyristes.html">Μαδέρα: Δωρεάν τεστ PCR στους τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 13:27</span></p><p><a href="others/50810-vinteo-h-entyposiakh-paralia-leykh-poy-tha-soy-parei-to-myalo.html">Βίντεο: Η εντυπωσιακή παραλία Λευκή που θα σου πάρει το μυαλό!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 13:24</span></p><p><a href="others/50809-h-ellhnikh-limnh-poy-moiazei-na-enonetai-me-th-thalassa.html">Η ελληνική λίμνη που μοιάζει να ενώνεται με τη θάλασσα!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 12:38</span></p><p><a href="foreis/periferies/50808-h-paros-sthn-diadiktyakh-ekthesh-ths-viennhs.html">Η Πάρος στην διαδικτυακή έκθεση της Βιέννης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 12:27</span></p><p><a href="foreis/50807-panellhnia-omospondia-kyklos-provlhmata-sto-programma-toyrismos-gia-oloys-gia-to-etos-2021.html">Πανελλήνια Ομοσπονδία &quot;ΚΥΚΛΟΣ&quot;: Προβλήματα στο πρόγραμμα «Τουρισμός για Όλους» για το έτος 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 12:22</span></p><p><a href="metafores/cruise/50806-viking-nea-kroyaziera-sthn-ellada-to-kalokairi-toy-2021.html">Viking: Νέα κρουαζιέρα στην Ελλάδα το καλοκαίρι του 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 11:56</span></p><p><a href="metafores/cruise/50805-aytes-einai-oi-kroyazieres-sthn-ellada-gia-amerikanoys-toyristes-ayto-to-kalokairi.html">Αυτές είναι οι κρουαζιέρες στην Ελλάδα για Αμερικανούς τουρίστες αυτό το καλοκαίρι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 11:38</span></p><p><a href="foreis/eot/50804-a-gkerekoy-h-ellhnikh-kypriakh-diatrofh-einai-thhsayros-gia-tis-dyo-chores.html">Ά. Γκερέκου: Η ελληνική-κυπριακή διατροφή είναι θησαυρός για τις δύο χώρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 11:37</span></p><p><a href="tornos/kosmos/50803-h-germania-epidiokei-na-anoixei-ta-taxidia-sthn-toyrkia.html">Η Γερμανία επιδιώκει να ανοίξει τα ταξίδια στην Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 11:24</span></p><p><a href="metafores/aeroporikes/50802-h-gulf-air-peta-gia-proth-fora-sthn-istoria-ths-pros-santorinh-kai-mykono.html">Η Gulf Air πετά, για πρώτη φορά στην ιστορία της, προς Σαντορίνη και Μύκονο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 11:15</span></p><p><a href="tornos/xristika/50801-spiegel-plasta-pistopoihtika-eleytherias-sth-germania.html">Spiegel: Πλαστά «πιστοποιητικά ελευθερίας» στη Γερμανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 11:05</span></p><p><a href="tornos/taseis/50800-telegraph-gallia-ispania-kai-italia-den-tha-einai-stoys-prasinoys-proorismoys-ton-vretanon.html">Telegraph: Γαλλία, Ισπανία και Ιταλία δεν θα είναι στους πράσινους προορισμούς των Βρετανών - Tι ισχύει για την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:56</span></p><p><a href="foreis/ypourgia/50798-ypex-elladas-mpachrein-symfonia-amoivaias-anagnorishs-pistopoihtikon-emvoliasmoy-kata-toy-covid.html">ΥΠΕΞ Ελλάδας &amp; Μπαχρέιν: Συμφωνία αμοιβαίας αναγνώρισης πιστοποιητικών εμβολιασμού κατά του Covid</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:51</span></p><p><a href="foreis/50799-poeet-epitaktikh-anagkh-na-khrychthei-h-kladikh-symvash-xenodocho%CF%8Bpallhlon-ypochreotikh.html">ΠΟΕΕΤ: Επιτακτική ανάγκη να κηρυχθεί η κλαδική σύμβαση ξενοδοχοϋπαλλήλων υποχρεωτική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:47</span></p><p><a href="tornos/taseis/50797-h-ellada-etoimazetai-gia-th-sezon-toy-2021-%E2%80%93-pleonektikh-thesh-ston-antagonismo-deichnei-h-forwardkeys.html">ForwardKeys: 7 ελληνικοί προορισμοί στους 10 πιο δημοφιλείς για τους Βρετανούς αυτό το καλοκαίρι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:11</span></p><p><a href="news/agores/50796-antonhs-karatasos-na-yiotheththei-h-protash-toy-ksaroykoy-gia-tis-vrachychronies-misthoseis.html">Αντώνης Καρατάσος: Να υιοθετηθεί η πρόταση του κ.Σαρούκου για τις βραχυχρόνιες μισθώσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:06</span></p><p><a href="epixeiriseis/nees-ependyseis/50795-egkriseis-gia-nea-xenodocheia-se-kerkyra-kai-ko.html">Εγκρίσεις για νέα ξενοδοχεία σε Κέρκυρα και Κω</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:05</span></p><p><a href="epixeiriseis/nees-ependyseis/50794-prasino-fos-gia-allagh-chrhshs-2-ktirion-se-xenodocheia-sthn-krhth.html">Πράσινο φως για αλλαγή χρήσης 2 κτιρίων σε ξενοδοχεία στην Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 10:00</span></p><p><a href="foreis/periferies/50793-kentro-toyristikhs-ypodochhs-gia-thn-plhroforhsh-ton-episkepton-ths-koiladas-nestoy.html">Κέντρο τουριστικής υποδοχής για την πληροφόρηση των επισκεπτών της κοιλάδας Νέστου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 09:58</span></p><p><a href="foreis/periferies/50792-eos-tis-12-ta-mesanychta-anoichta-katasthmata-se-toyristikes-perioches-ths-argolidas-otan-lhxoyn-ta-metra.html">Έως τις 12 τα μεσάνυχτα ανοιχτά καταστήματα σε τουριστικές περιοχές της Αργολίδας όταν λήξουν τα μέτρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 09:56</span></p><p><a href="tornos/kosmos/50791-germania-kinhtra-gia-ependyseis-poy-stocheyoyn-sthn-prostasia-toy-klimatos-kai-th-viosimothta.html">Γερμανία: Kίνητρα για επενδύσεις που στοχεύουν στην προστασία του κλίματος και τη βιωσιμότητα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 09:52</span></p><p><a href="foreis/periferies/50790-rai-uno-afieroma-50-se-paro-kai-santorinh.html">Rai Uno: Αφιέρωμα 50&#039; σε Πάρο και Σαντορίνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 09:49</span></p><p><a href="tornos/xristika/50789-th-deytera-10-5-h-promhtheia-ton-dorean-self-tests-gia-toys-ergazomenoys-se-8-kladoys.html">Τη Δευτέρα 10/5 η προμήθεια των δωρεάν self tests για τους εργαζόμενους σε 8 κλάδους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 09:05</span></p><p><a href="metafores/cars/50553-vito-tourer-dark-edition-to-asteri-toy-toyrismoy.html">Vito Tourer Dark Edition: Το αστέρι του τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 18:52</span></p><p><a href="epixeiriseis/nees-ependyseis/50788-megalh-ependysh-toy-emiratinoy-omiloy-masdar-sthn-ellada-se-synergasia-me-thn-oikogeneia-konstantakopoyloy-kai-thn-autohellas.html">Mεγάλη επένδυση του εμιρατινού ομίλου ΜΑSDAR στην Ελλάδα σε συνεργασία με την οικογένεια Κωνσταντακόπουλου και την Autohellas</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 15:55</span></p><p><a href="foreis/50787-omospondia-kyklos-perysina-dedomena-sthn-istoselida-toy-toyrismos-gia-oloys.html">Ομοσπονδία Κύκλος: Περυσινά δεδομένα στην ιστοσελίδα του Τουρισμός για Όλους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 15:50</span></p><p><a href="tornos/ektheseis-sinedria/50786-diadiktyakh-hmerida-thn-kyriakh-9-ma%CE%90oy-o-agrotoyrismos-sthn-krhth.html">Διαδικτυακή ημερίδα την Κυριακή 9 Μαΐου ο «Αγροτουρισμός στην Κρήτη»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 14:19</span></p><p><a href="news/politismos/50785-polos-elxhs-kinhmatografikon-gyrismaton-to-katakolo.html">Πόλος έλξης κινηματογραφικών γυρισμάτων το Κατάκολο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 14:15</span></p><p><a href="foreis/eot/50784-eot-provolh-ths-astypalaias-kai-toy-ellhnikoy-pascha-sthn-kina.html">EOT: Προβολή της Αστυπάλαιας και του ελληνικού Πάσχα στην Κίνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 13:44</span></p><p><a href="foreis/periferies/50783-paremvash-patoylh-gia-thn-toyristikh-provolh-ths-athhnas-kai-ton-perifereion.html">Παρέμβαση Πατούλη για την τουριστική προβολή της Αθήνας και άλλων Περιφερειών της Ευρώπης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 13:33</span></p><p><a href="foreis/periferies/50781-rosikh-thleoptikh-paragogh-sthn-paro.html">Ρωσική τηλεοπτική παραγωγή στην Πάρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 13:28</span></p><p><a href="others/50780-vinteo-oi-gigantioi-mysthriodeis-krathres-sthn-argolida.html">Βίντεο: Οι γιγάντιοι - μυστηριώδεις κρατήρες στην Αργολίδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 13:26</span></p><p><a href="others/50779-mia-hsychh-paralia-mia-anasa-apo-thn-athhna-h-agnosth-mikrh-paralia-sthn-attikh.html">Μια ήσυχη παραλία μια ανάσα από την Αθήνα: Η άγνωστη μικρή παραλία στην Αττική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 13:15</span></p><p><a href="news/politics/50778-knotopoyloy-ermaio-ths-epikoinoniakhs-politikhs-ths-kyvernhshs-to-anoigma-toy-toyrismoy.html">Κ.Νοτοπούλου: Έρμαιο της επικοινωνιακής πολιτικής της κυβέρνησης το άνοιγμα του Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 13:14</span></p><p><a href="epixeiriseis/tour-operators/50777-h-tui-tha-prosferei-stoys-pelates-ths-test-apo-20-lires.html">Η TUI θα προσφέρει στους πελάτες της τεστ από 20 λίρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 12:58</span></p><p><a href="metafores/cruise/50775-holland-america-xekinoyn-ton-aygoysto-kroyazieres-sthn-ellada.html">Holland America: Ξεκινούν τον Αύγουστο κρουαζιέρες στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 12:36</span></p><p><a href="news/agores/50776-ereyna-ustoa-epanerchetai-h-aisiodoxia-gia-anakampsh-toy-toyrismoy-stis-hpa-tritos-top-proorismos-h-ellada-gia-to-2022.html">Έρευνα USTOA: Επανέρχεται η αισιοδοξία για ανάκαμψη του τουρισμού στις ΗΠΑ- Τρίτος top προορισμός η Ελλάδα για το 2022</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 12:32</span></p><p><a href="tornos/taseis/50774-varometro-criteo-to-75-ton-germanon-epithymoyn-na-taxidepsoyn-to-erchomeno-6mhno-h-ellada-stoys-top-proorismoys.html">Βαρόμετρο Criteo: Το 75% των Γερμανών επιθυμούν να ταξιδέψουν το ερχόμενο 6μηνο - Η Ελλάδα στους top προορισμούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 12:08</span></p><p><a href="news/politismos/50773-triplh-diethnhs-diakrish-gia-ton-neo-fotismo-ths-akropolhs.html">Τριπλή διεθνής διάκριση για τον νέο φωτισμό της Ακρόπολης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 12:04</span></p><p><a href="foreis/pox/50771-grtasios-eimaste-kyriolektika-sto-last-second-ioylio-mechri-oktovrio-kalyteres-prosdokies-gia-krathseis.html">Γρ.Τάσιος: &quot;Είμαστε κυριολεκτικά στο last second - Ιούλιο μέχρι Οκτώβριο καλύτερες προσδοκίες για κρατήσεις&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 11:53</span></p><p><a href="tornos/digital/50782-mporei-na-vohthhsei-to-digital-marketing-ayth-thn-sezon.html">Μπορεί να βοηθήσει το digital marketing αυτή την σεζόν;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 11:49</span></p><p><a href="stiles/prosopa/50770-eycharisth-ekplhxh-gia-ton-toyrismo-to-v%CE%84examhno-an-exelichthoyn-kala-ta-ths-pandhmias.html">Eυχάριστη έκπληξη για τον τουρισμό το β΄εξάμηνο, αν εξελιχθούν καλά τα της πανδημίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 11:45</span></p><p><a href="stiles/prosopa/50772-milontas-vrachychronia-thespish-kanonon-kai-elegktikh-diadikasia-apo-tis-pyt.html">Μιλώντας... Βραχυχρόνια - Θέσπιση κανόνων και ελεγκτική διαδικασία από τις ΠΥΤ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 11:37</span></p><p><a href="foreis/fedhatta/50768-fedhatta-ta-protokolla-poy-ekkremoyn-gia-ton-synedriako-toyrismo.html">FedHATTA | Τα πρωτόκολλα που εκκρεμούν για τον συνεδριακό τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 11:16</span></p><p><a href="epixeiriseis/hotels/50767-anoigei-stis-10-ma%CE%90oy-to-athens-capital-hotel-mgallery-collection.html">Ανοίγει στις 10 Μαΐου το Athens Capital Hotel-MGallery Collection</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 10:22</span></p><p><a href="statistics/50766-gbr-consulting-chamhlh-plhrothta-kai-elachista-esoda-gia-ta-xenodocheia-polhs-poy-leitoyrghsan-to-a-trimhno.html">GBR Consulting: Χαμηλή πληρότητα και ελάχιστα έσοδα για τα ξενοδοχεία πόλης που λειτούργησαν το α&#039; τρίμηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 10:14</span></p><p><a href="news/agores/50765-toyrismos-ellada-kai-ispania-protimoyn-oi-italoi.html">Τουρισμός: Ελλάδα και Ισπανία προτιμούν οι Ιταλοί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 10:10</span></p><p><a href="foreis/ypourgia/50764-dw-%7C-ch-theocharhs-me-ypeythynothta-to-anoigma-toy-toyrismoy.html">DW | Χ. Θεοχάρης: Με υπευθυνότητα το άνοιγμα του τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 09:54</span></p><p><a href="tornos/xristika/50763-teleytaia-mera-gia-thn-ektakth-apozhmiosh-stoys-epochika-ergazomenoys-se-toyrismo-episitismo.html">Τελευταία μέρα για την έκτακτη αποζημίωση στους εποχικά εργαζομένους σε τουρισμό-επισιτισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 09:41</span></p><p><a href="stiles/apopsi/50762-kriton-piperas-%7C-pascha-ton-ellhnon-pascha-plhn-xenagon.html">Κρίτων Πιπέρας | Πάσχα των Ελλήνων Πάσχα, πλην ξεναγών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 09:09</span></p><p><a href="epixeiriseis/nees-ependyseis/50761-apofaseis-gia-nea-xenodocheia-se-anatolikh-manh-kai-amorgo.html">Αποφάσεις για νέα ξενοδοχεία σε Ανατολική Μάνη και Αμοργό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 09:08</span></p><p><a href="epixeiriseis/nees-ependyseis/50760-plhromes-epichorhghseon-gia-xenodocheiakes-ependyseis-sth-rodo.html">Πληρωμές επιχορηγήσεων για ξενοδοχειακές επενδύσεις στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 09:07</span></p><p><a href="epixeiriseis/nees-ependyseis/50759-adeies-gia-nees-toyristikes-katoikies-se-krhth-karpatho-kai-preveza.html">Άδειες για νέες τουριστικές κατοικίες σε Κρήτη, Κάρπαθο και Πρέβεζα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 09:05</span></p><p><a href="foreis/periferies/50758-samothrakh-meleth-gia-thn-iamatikh-phgh-psarothema.html">Σαμοθράκη: Μελέτη για την  ιαματική πηγή Ψαρόθεμα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 09:03</span></p><p><a href="tornos/kosmos/50757-mario-ntragki-elate-gia-diakopes-sthn-italia.html">Μάριο Ντράγκι: Ελάτε για διακοπές στην Ιταλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 08:59</span></p><p><a href="foreis/ypourgia/50756-sthn-polonia-o-ypoyrgos-toyrismoy-k-charhs-theocharhs.html">Στην Πολωνία ο Υπουργός Τουρισμού κ. Χάρης Θεοχάρης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 17:20</span></p><p><a href="metafores/cruise/50755-tui-cruises-enesh-reystothtas-apo-polhsh-omologon-300-ekat-eyro.html">TUI Cruises: «Ένεση» ρευστότητας από πώληση ομολόγων 300 εκατ. ευρώ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 16:59</span></p><p><a href="foreis/gepoet/50754-megalh-anti-gkrafiti-paremvash-sthn-ermoy-apo-ton-dhmo-athhnaion-foto-vinteo.html">Μεγάλη αντι-γκράφιτι παρέμβαση στην Ερμού από τον Δήμο Αθηναίων (ΒΙΝΤΕΟ)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 16:04</span></p><p><a href="foreis/periferies/50753-anavathmish-dhmotikoy-theatroy-nayplioy.html">Αναβάθμιση Δημοτικού Θεάτρου Ναυπλίου</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="news/agores/50843-soyhdia-xekinoyn-oi-pthseis-ths-tui-pros-ellada-oi-soyhdoi-chrhsimopoioyn-tis-oikonomies-toys-gia-diakopes.html">Σουηδία: Ξεκινούν οι πτήσεις της TUI προς Ελλάδα - Οι Σουηδοί χρησιμοποιούν τις οικονομίες τους για διακοπές </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/50839-vretania-ekrhxh-krathseon-gia-thn-prasinh-portogalia.html">Βρετανία: Έκρηξη κρατήσεων για την &quot;πράσινη&quot; Πορτογαλία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/50840-krisimes-oi-dyo-evdomades-prin-kai-meta-to-anoigma-toy-toyrismoy-mas.html">Κρίσιμες οι δύο εβδομάδες πριν και μετά το άνοιγμα του τουρισμού μας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/50845-vretania-katakraygh-gia-to-portokali-se-ellada-kai-ispania.html">Βρετανία: Κατακραυγή για το «πορτοκαλί» σε Ελλάδα και Ισπανία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/50838-akyroseis-sta-ellhnika-xenodocheia-meta-to-portokali-ths-vretanias.html">Ακυρώσεις στα ελληνικά ξενοδοχεία μετά το «πορτοκαλί» της Βρετανίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/50842-eythymios-moyntrakhs-%7C-to-megalo-stoichhma-ths-fetinhs-sezon.html">Ευθύμιος Μουντράκης | Το μεγάλο στοίχημα της φετινής σεζόν! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/50841-poies-prasines-chores-ths-eyrophs-tha-einai-oi-dhmofilesteres-gia-toys-vretanoys-toyristes.html">Ποιες «πράσινες» χώρες της Ευρώπης θα είναι οι δημοφιλέστερες για τους Βρετανούς τουρίστες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/50823-ypa-paratash-periorismon-pthseon-esoterikoy-eos-tis-14-ma%CE%90oy.html">ΥΠΑ: Παράταση περιορισμών πτήσεων εσωτερικού έως τις 14 Μαΐου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/50822-pros-epektash-h-kladikh-sse-ton-xenodocho%CF%8Bpallhlon.html">Προς επέκταση η κλαδική ΣΣΕ των ξενοδοχοϋπαλλήλων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/50821-xenagoi-se-apognosh-ta-metra-mas-apagoreyoyn-na-organosoyme-ekdromes-kai-na-poylhsoyme-toyr-mas-apagoreyetai-na-doylepsoyme.html">Οι Ξεναγοί σε απόγνωση: Τα μέτρα μας απαγορεύουν να οργανώσουμε εκδρομές και να πουλήσουμε τουρ, μας απαγορεύεται να ΔΟΥΛΕΨΟΥΜΕ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/50844-sth-megalh-vretania-o-ktheocharhs.html">Στη Μεγάλη Βρετανία ο κ.Θεοχάρης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/50832-adeies-gia-nea-xenodocheia-se-mhlo-kai-alonnhso.html">Άδειες για νέα ξενοδοχεία σε Μήλο και Αλόννησο  </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/50831-epichorhghseis-gia-dyo-xenodocheia-se-paro-kai-naxo.html">Επιχορηγήσεις για δύο ξενοδοχεία σε Πάρο και Νάξο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/50833-sygkentrosh-diamartyrias-thn-tetarth-toy-somateioy-diplomatoychon-xenagon.html">Συγκέντρωση διαμαρτυρίας του Σωματείου Διπλωματούχων Ξεναγών την Τετάρτη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/50850-nea-ependytika-daneia-tameioy-epicheirhmatikothtas-ii-gia-mikromesaies-epicheirhseis.html">Νέα Επενδυτικά Δάνεια Ταμείου Επιχειρηματικότητας ΙΙ για μικρομεσαίες επιχειρήσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/50830-apofaseis-gia-nees-toyristikes-katoikies-se-ioannina-chalkidikh-kai-nea-hrakleitsa.html">Αποφάσεις για νέες τουριστικές κατοικίες σε Ιωάννινα, Χαλκιδική και Νέα Ηρακλείτσα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/50826-epichorhghseis-gia-xenodocheio-5-asteron-se-mykono-kai-kampingk-se-eyvoia.html">Επιχορηγήσεις για ξενοδοχείο 5 αστέρων σε Μύκονο και κάμπινγκ σε Εύβοια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/50837-etc-yparchoyn-logoi-na-eimaste-pio-aisiodoxoi-gia-to-kalokairi-toy-2021.html">ΕΤC: Υπάρχουν λόγοι να είμαστε πιο αισιόδοξοι για το καλοκαίρι του 2021 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/50834-to-galliko-periodiko-le-point-ymnei-thn-anexereynhth-ellada.html">Το γαλλικό περιοδικό «Le Point» υμνεί την «ανεξερεύνητη» Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/50827-covid-free-nhsia-h-ellada-protypo-gia-thn-italia.html">Covid free νησιά: Η Ελλάδα πρότυπο για την Ιταλία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/50848-anoigei-stis-14-ma%CE%90oy-to-xenodocheio-colors-hotel-athens.html">Ανοίγει στις 14 Μαΐου το ξενοδοχείο COLORS Hotel Athens </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/50817-portogalia-19-dis-eyro-apo-to-eyropa%CF%8Ako-tameio-anakampshs-gia-thn-epanekkinhsh-ths-oikonomias-ths.html">Πορτογαλία: 19 δισ. ευρώ από το Ευρωπαϊκό Ταμείο Ανάκαμψης για την επανεκκίνηση της οικονομίας της </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/50825-monacho-mia-nea-silicon-valley-sthn-eyroph.html">Μόναχο: Mία νέα Silicon Valley στην Ευρώπη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/fedhatta/50849-fedhatta-epitaktikh-anagkh-h-chrhmatodothsh-ton-toyristikon-grafeion-gia-omalh-ekkinhsh-toy-ellhnikoy-toyrismoy.html">FedHATTA: Επιτακτική ανάγκη η χρηματοδότηση των τουριστικών γραφείων για ομαλή εκκίνηση του ελληνικού τουρισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/50828-adeies-gia-geotrhsh-kai-chrhsh-neroy-se-xenodocheia-se-mykono-kai-rodo.html">Άδειες για γεώτρηση και χρήση νερού σε ξενοδοχεία σε Μύκονο και Ρόδο </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΑΓΟΡΕΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="news/agores/50776-ereyna-ustoa-epanerchetai-h-aisiodoxia-gia-anakampsh-toy-toyrismoy-stis-hpa-tritos-top-proorismos-h-ellada-gia-to-2022.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/santorini-1546901_960_720.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/agores/50776-ereyna-ustoa-epanerchetai-h-aisiodoxia-gia-anakampsh-toy-toyrismoy-stis-hpa-tritos-top-proorismos-h-ellada-gia-to-2022.html">Έρευνα USTOA: Επανέρχεται η αισιοδοξία για ανάκαμψη του τουρισμού στις ΗΠΑ- Τρίτος top προορισμός η Ελλάδα για το 2022</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/agores/50744-oi-vretanoi-mporei-na-chreiastei-na-ekdidoyn-pistopopoihtika-emvoliasmoy-se-morfh-fysikoy-eggrafoy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/airport_london_pixabay_213008921.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/agores/50744-oi-vretanoi-mporei-na-chreiastei-na-ekdidoyn-pistopopoihtika-emvoliasmoy-se-morfh-fysikoy-eggrafoy.html">Οι Βρετανοί μπορεί να χρειαστεί να εκδίδουν πιστοποποιητικά εμβολιασμού σε μορφή φυσικού εγγράφου</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/agores/50765-toyrismos-ellada-kai-ispania-protimoyn-oi-italoi.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Symi__1__193099292.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/agores/50765-toyrismos-ellada-kai-ispania-protimoyn-oi-italoi.html">Τουρισμός: Ελλάδα και Ισπανία προτιμούν οι Ιταλοί</a></div>
</div>


<div style="width:150px;float:left">
	<a href="news/agores/50739-norvhgia-ypochreotikh-karantina-meta-tis-diakopes.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/beach_pixabay_719853896.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/agores/50739-norvhgia-ypochreotikh-karantina-meta-tis-diakopes.html">Νορβηγία: Υποχρεωτική καραντίνα μετά τις διακοπές;</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/hotels/50851-sth-santorinh-kai-se-xenodocheio-ths-caldera-collection-o-diashmos-sef-gordon-ramsay.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/183228502_4034123566680281_3009241243360687693_n.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/hotels/50851-sth-santorinh-kai-se-xenodocheio-ths-caldera-collection-o-diashmos-sef-gordon-ramsay.html">Στη Σαντορίνη και σε ξενοδοχείο της Caldera Collection ο διάσημος σεφ Gordon Ramsay</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/xristika/50850-nea-ependytika-daneia-tameioy-epicheirhmatikothtas-ii-gia-mikromesaies-epicheirhseis.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/espa_668097784.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/xristika/50850-nea-ependytika-daneia-tameioy-epicheirhmatikothtas-ii-gia-mikromesaies-epicheirhseis.html">Νέα Επενδυτικά Δάνεια Ταμείου Επιχειρηματικότητας ΙΙ για μικρομεσαίες επιχειρήσεις</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/hotels/50852-anoigei-tis-portes-toy-stis-15-ma%CE%90oy-to-%E2%80%9Caggelon-katafygio%E2%80%9D-sta-zagorochoria.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/zagoroxoria.png&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/hotels/50852-anoigei-tis-portes-toy-stis-15-ma%CE%90oy-to-%E2%80%9Caggelon-katafygio%E2%80%9D-sta-zagorochoria.html">Ανοίγει τις πόρτες του στις 15 Μαΐου το  “Αγγέλων Καταφύγιο” στα Ζαγοροχώρια</a></div>
</div>


<div style="width:150px;float:left">
	<a href="metafores/cars/50553-vito-tourer-dark-edition-to-asteri-toy-toyrismoy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/550x360_0017_Airport_HeaderPhoto.png&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/cars/50553-vito-tourer-dark-edition-to-asteri-toy-toyrismoy.html">Vito Tourer Dark Edition: Το αστέρι του τουρισμού</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/50134-euromonitor-pos-h-pandhmia-allazei-tis-katanalotikes-taseis-sta-taxidia.html">Euromonitor: Πώς η πανδημία αλλάζει τις καταναλωτικές τάσεις στα ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/49025-ereyna-expedia-oi-makrinoi-proorismoi-kerdizoyn-toys-taxidiotes-%E2%80%93-poy-tha-taxidepsoyn-molis-anoixoyn-ta-taxidia.html">Έρευνα Expedia: Οι μακρινοί προορισμοί κερδίζουν τους ταξιδιώτες – Πού θα ταξιδέψουν μόλις ανοίξουν τα σύνορα</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/gastronomia/48843-h-pandhmia-allazei-tis-diatrofikes-synhtheies-ta-10-pio-dhmofilh-superfoods-poy-tha-kyriarchhsoyn-to-2021.html">Η πανδημία αλλάζει τις διατροφικές συνήθειες -Τα 10 πιο δημοφιλή superfoods, που θα κυριαρχήσουν το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/46587-azamara-6-kroyazieres-sthn-ellada-thn-anoixh-toy-2021-26-ellhnika-limania-gia-to-2022-2023.html">Azamara: 6 κρουαζιέρες στην Ελλάδα την άνοιξη του 2021-  26 ελληνικά λιμάνια για το 2022/2023</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/45254-ekpa-pos-pote-kai-se-poies-peristaseis-exaplonetai-o-korono%CF%8Aos.html">ΕΚΠΑ: Πώς, πότε και σε ποιες περιστάσεις εξαπλώνεται ο κορωνοϊός</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"> </script>
<script type="text/javascript">
window.dojoRequire(["mojo/signup-forms/Loader"],function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"02344502516ed052dfbb9d04f","lid":"2149551f2f","uniqueMethods":true}) })
</script> 
 
</body>
</html>