<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Διακοπές χωρίς καραντίνα το καλοκαίρι;</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<meta name="facebook-domain-verification" content="ignxanrsbcmw7swv0r42c3xl348fai" />
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Διακοπές χωρίς καραντίνα το καλοκαίρι; | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/news/agores/49888-diakopes-choris-karantina-to-kalokairi.html" />
<meta property="og:description" content="Η Γερμανία και άλλες ευρωπαϊκές χώρες αναζητούν μία ευέλικτη στρατηγική για τουρισμό χωρίς καραντίνα και με διμερείς συμφωνίες, όπου αυτό κριθεί απαραίτητο. Διαβάστε το θέμα" />
<meta property="og:image" content="https://www.tornosnews.gr/files/Beach_holidays_730928443.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Διακοπές χωρίς καραντίνα το καλοκαίρι;" />
		<meta name="Keywords" content="ΑΓΟΡΕΣ,Διακοπές χωρίς καραντίνα το καλοκαίρι;,Διακοπές,χωρίς,καραντίνα,το,καλοκαίρι;" />
<link rel="alternate" type="application/rss+xml" title="Διακοπές χωρίς καραντίνα το καλοκαίρι;" href="feed/http://www.tornosnews.gr/news/agores/49888-diakopes-choris-karantina-to-kalokairi.rss" />
<link rel="alternate" type="application/rss+xml" title="ΑΓΟΡΕΣ" href="feed/news/agores/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=7" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/news/agores/49888-diakopes-choris-karantina-to-kalokairi.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->
<script> window['_fs_debug'] = false; window['_fs_host'] = 'fullstory.com'; window['_fs_script'] = 'edge.fullstory.com/s/fs.js'; window['_fs_org'] = '117FYP'; window['_fs_namespace'] = 'FS'; (function(m,n,e,t,l,o,g,y){ if (e in m) {if(m.console && m.console.log) { m.console.log('FullStory namespace conflict. Please set window["_fs_namespace"].');} return;} g=m[e]=function(a,b,s){g.q?g.q.push([a,b,s]):g._api(a,b,s);};g.q=[]; o=n.createElement(t);o.async=1;o.crossOrigin='anonymous';o.src='https://'+_fs_script; y=n.getElementsByTagName(t)[0];y.parentNode.insertBefore(o,y); g.identify=function(i,v,s){g(l,{uid:i},s);if(v)g(l,v,s)};g.setUserVars=function(v,s){g(l,v,s)};g.event=function(i,v,s){g('event',{n:i,p:v},s)}; g.anonymize=function(){g.identify(!!0)}; g.shutdown=function(){g("rec",!1)};g.restart=function(){g("rec",!0)}; g.log = function(a,b){g("log",[a,b])}; g.consent=function(a){g("consent",!arguments.length||a)}; g.identifyAccount=function(i,v){o='account';v=v||{};v.acctId=i;g(o,v)}; g.clearUserCookie=function(){}; g.setVars=function(n, p){g('setVars',[n,p]);}; g._w={};y='XMLHttpRequest';g._w[y]=m[y];y='fetch';g._w[y]=m[y]; if(m[y])m[y]=function(){return g._w[y].apply(this,arguments)}; g._v="1.3.0"; })(window,document,window['_fs_namespace'],'script','user'); </script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΑΓΟΡΕΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="keywords/covid19">
                                	
									
									COVID-19
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="news/index.1.html">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
		
			| <a href="news/agores/index.1.html">ΑΓΟΡΕΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Διακοπές χωρίς καραντίνα το καλοκαίρι;</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">20.03.2021 | 13:53</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/49888.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Διακοπές χωρίς καραντίνα το καλοκαίρι; @TornosNews&url=https://www.tornosnews.gr/permalink/49888.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/49888.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="news/agores/49888-diakopes-choris-karantina-to-kalokairi.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="49888" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						
						

						<img width="516" src="https://www.tornosnews.gr/files/Beach_holidays_730928443.jpg" alt="Διακοπές χωρίς καραντίνα το καλοκαίρι;" />
						

						
						
						
						
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Η Γερμανία και άλλες ευρωπαϊκές χώρες αναζητούν μία ευέλικτη στρατηγική για τουρισμό χωρίς καραντίνα και με διμερείς συμφωνίες, όπου αυτό κριθεί απαραίτητο. Διαβάστε το θέμα της <a href="https://www.dw.com/el/%CE%B4%CE%B9%CE%B1%CE%BA%CE%BF%CF%80%CE%AD%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CE%BA%CE%B1%CF%81%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1-%CF%84%CE%BF-%CE%BA%CE%B1%CE%BB%CE%BF%CE%BA%CE%B1%CE%AF%CF%81%CE%B9/a-56931354" target="_blank" rel="noopener">DW</a></p>
<p>Σύμφωνα με δημοσίευμα της εφημερίδας Die Welt εκπρόσωποι της γερμανικής κυβέρνησης, επιδημιολόγοι και εκπρόσωποι του τουριστικού κλάδου έχουν εκπονήσει από κοινού μία στρατηγική για την προώθηση του τουρισμού με ανοιχτά σύνορα τους καλοκαιρινούς μήνες, η οποία θα  συζητηθεί τη Δευτέρα, στην προσεχή τηλεδιάσκεψη της Άνγκελα Μέρκελ με τους πρωθυπουργούς των ομόσπονδων κρατιδίων. Προφανής στόχος είναι να μην επαναληφθούν τα περσινά προβλήματα, που προκάλεσαν τεράστιες απώλειες εσόδων για τον τουριστικό κλάδο. Βασικός άξονας της νέας στρατηγικής είναι η επίγνωση ότι μία «υποχρεωτική καραντίνα» για τους Γερμανούς που επιστρέφουν από τουριστικούς προορισμούς είναι σχεδόν ανέφικτο να ελεγχθεί πλήρως. Σημειώνεται ότι σήμερα ο κανόνας προβλέπει υποχρεωτική καραντίνα για όσους επιστρέφουν από ταξίδι στο εξωτερικό, με εξαίρεση ορισμένα κρατίδια όπως η Βόρεια Ρηνανία-Βεστφαλία, όπου προβλέπεται ότι η υποχρεωτική καραντίνα εκπίπτει εφόσον ο ενδιαφερόμενος προσκομίσει αρνητικό τεστ.</p>
<p>Σύμφωνα πάντα με τη γερμανική εφημερίδα, η νέα στρατηγική προβλέπει ότι για τις περισσότερες χώρες η καραντίνα καταργείται και αρκεί ένα αρνητικό τεστ (μοριακό ή αντιγόνων), το οποίο κάθε επιβάτης θα πρέπει να κάνει το πολύ 48 ώρες πριν από την άφιξη στον προορισμό του, για να το παρουσιάσει κατά την επιβίβασή του. Το αποτέλεσμα του τεστ, όπως και οι πιστοποιήσεις των εμβολιασμών κατά του κορωνοϊού στο μέλλον, θα αποτελούν τμήμα μίας νέας, πληρέστερης ψηφιακής μορφής της σημερινής φόρμας εντοπισμού επιβατών (PLF), η οποία θα είναι συμβατή και με άλλες εφαρμογές όπως η App του κορωνοϊού για τα κινητά ή το ευρωπαϊκό πιστοποιητικό εμβολιασμού που αναμένεται να τεθεί σε εφαρμογή από το καλοκαίρι. Επιπλέον, προβλέπεται η δυνατότητα διμερούς συνεργασίας με στόχο τη δημιουργία «ασφαλών διαδρόμων», για παράδειγμα με συγκεκριμένες πύλες εισόδου στα αεροδρόμια. Για ταξίδια σε περιοχές που δεν χαρακτηρίζονται «υψηλού κινδύνου» δεν θα απαιτείται κανένα περιοριστικό μέτρο, ούτε τεστ. Σήμερα πάντως, σύμφωνα με το επιδημιολογικό Ινστιτούτο Ρόμπερτ Κοχ, οι περιοχές αυτές είναι ελάχιστες: μερικές περιφέρειες της Ισπανίας, της Πορτογαλίας, της Κροατίας, της Δανίας, της Φινλανδίας, αλλά και …οι Μπαχάμες.</p>
<p><strong>«Να βρούμε μία ευρωπαϊκή λύση»</strong></p>
<p>Προετοιμάζοντας τον συντονισμό σε ευρωπαϊκό επίπεδο την Παρασκευή συναντήθηκαν στο Βερολίνο ο πρωθυπουργός της Βόρειας Ρηνανίας-Βεστφαλίας και επίδοξος διάδοχος της Άνγκελα Μέρκελ στην καγκελαρία Άρμιν Λάσετ και ο καγκελάριος της Αυστρίας Σεμπάστιαν Κουρτς. Και οι δύο πολιτικοί ενδιαφέρονται ιδιαίτερα για το άνοιγμα των συνόρων, καθώς η Αυστρία ζει σε μεγάλο βαθμό από τον τουρισμό, ενώ η Βόρεια Ρηνανία-Βεστφαλία αποτελεί δημοφιλή προορισμό για Βέλγους, Ολλανδούς και Γάλλους τουρίστες, ιδιαίτερα για τα city breaks του Σαββατοκύριακου. Σημειωτέον ότι ο Κουρτς κατά την παραμονή του στo Βερολίνο δεν συναντήθηκε με την ομόλογό του Άνγκελα Μέρκελ, καθώς «δεν βρέθηκε χρόνος» για ένα ραντεβού. Πάντως οι δύο ηγέτες «συνομιλούν τηλεφωνικά τουλάχιστον μία φορά την εβδομάδα», διαβεβαιώνει η αυστριακή εφημερίδα Der Standard. </p>
<p>Πριν από τη συνάντηση με τον Άρμιν Λάσετ ο καγκελάριος της Αυστρίας φάνηκε αισιόδοξος και δήλωσε ότι «όσο δραματική είναι η κατάσταση που υπομένουμε σήμερα με την πανδημία, τόσο όμορφη θα είναι και η επιστροφή στην κανονικότητα, το καλοκαίρι». Για να γίνει αυτό, τόνισε ο Σεμπάστιαν Κουρτς, «είναι απαραίτητο να καταργήσουμε και πάλι τους συνοριακούς ελέγχους και την υποχρεωτική καραντίνα εντός ΕΕ, ώστε ο κόσμος να ανακτήσει και πάλι την ελευθερία να μετακινείται και να ταξιδεύει». Αντιδράσεις προκαλεί στη Βιέννη η απόφαση του Γερμανού υπουργού Εσωτερικών Χορστ Ζέεχοφερ να παρατείνει τους συνοριακούς ελέγχουςστα σύνορα με το Τιρόλο, την πιο τουριστική επαρχία της Αυστρίας και μάλιστα λίγο πριν την έναρξη των διακοπών του Πάσχα. Σύμφωνα πάντως με τον Κουρτς, ο Ζέεχοφερ τον διαβεβαίωσε κατά τη συνάντησή τους στο Βερολίνο ότι οι συνοριακοί έλεγχοι θα αρθούν «το συντομότερο δυνατόν».</p>
<p><strong>«Διακοπές χωρίς επαφές»</strong></p>
<p>Διαφορετικό μοντέλο διακοπών προκρίνει η πρωθυπουργός του Μεκλεμβούργου-Πομερανίας Μανουέλα Σβέζιγκ. Πρόκειται για το πιο τουριστικό κρατίδιο της πρώην Ανατολικής Γερμανίας στις ακτές της Βαλτικής Θάλασσας, πλούσιο σε φυσικές ομορφιές, αλλά με τους επαγγελματίες του τουρισμού σε απόγνωση λόγω πανδημίας. Με αφορμή την άρση της υποχρεωτικής καραντίνας για τους ταξιδιώτες που επιστρέφουν από τη Μαγιόρκα της Ισπανίας, η Σβέζιγκ δηλώνει στη Γερμανική Ραδιοφωνία (DLF) ότι «ουδείς αντιλαμβάνεται γιατί οι διακοπές στη Μαγιόρκα είναι προτιμότερες, από επιδημιολογικής απόψεως, από τις διακοπές στην ίδια μας τη χώρα» και προτείνει στους Γερμανούς να κάνουν «διακοπές χωρίς κοινωνικές επαφές», για παράδειγμα νοικιάζοντας δωμάτιο ή εξοχική κατοικία στο Μεκλεμβούργο. «Την περασμένη χρονιά είχαμε αρνητικές εμπειρίες με τις διακοπές στο εξωτερικό σε καιρούς πανδημίας, ενώ και με τα σημερινά δεδομένα είναι προτιμότερο να πάμε στο Ρόστοκ, παρά στη Μαγιόρκα», υποστηρίζει η Μανουέλα Σβέζιγκ.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">




</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/agores/49828-oi-15-chores-poy-anoigoyn-gia-toys-emvoliasmenoys-taxidiotes-%E2%80%93-pos-kai-pote-tha-ginei-ayto.html"><span style="color:#000;padding-right:8px">1)</span> Οι 15 χώρες που ανοίγουν για τους εμβολιασμένους ταξιδιώτες – Πώς και πότε θα γίνει αυτό</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/agores/49852-mvarvitsioths-4000-rosoi-toyristes-thn-evdomada-sthn-ellada-mechri-na-anoixei-h-sezon.html"><span style="color:#000;padding-right:8px">2)</span> Μ.Βαρβιτσιώτης: 4.000 Ρώσοι τουρίστες την εβδομάδα στην Ελλάδα μέχρι να ανοίξει η σεζόν</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/agores/49865-vueling-airlines-44-pthseis-pros-magiorka-to-pascha-apo-5-germanikes-poleis.html"><span style="color:#000;padding-right:8px">3)</span> Vueling Airlines: 44 πτήσεις προς Μαγιόρκα το Πάσχα από 5 γερμανικές πόλεις</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/agores/49861-handesblatt-to-paradoxo-ths-magiorkas.html"><span style="color:#000;padding-right:8px">4)</span> Handesblatt: «To παράδοξο της Μαγιόρκας»</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="49888" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/news/agores/49888-diakopes-choris-karantina-to-kalokairi.html',
						article_id: 49888,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px"><div style="padding:0 0 10px"><a href="https://www.tornosnews.gr/keywords/covid19"><img src="files/banners/covid.jpg" alt="COVID-19" /></a></div>
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/03 13:53</span></p><p><a href="news/agores/49888-diakopes-choris-karantina-to-kalokairi.html">Διακοπές χωρίς καραντίνα το καλοκαίρι;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/03 13:50</span></p><p><a href="others/49887-zia-h-allh%E2%80%A6-mikrh-santorinh-ths-elladas.html">Ζια: Η άλλη… μικρή Σαντορίνη της Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/03 13:47</span></p><p><a href="others/49886-ta-mysthria-oi-thryloi-kai-h-alhtheia-gia-th-sphlia-toy-ntavelh.html">Τα μυστήρια, οι θρύλοι και η αλήθεια για τη Σπηλιά του Νταβέλη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/03 13:29</span></p><p><a href="epixeiriseis/tourist-offices/49885-epistolh-toyristika-grafeia-eimase-kleistes-kai-ochi-plhttomenes-epicheirhseis-tafoplaka-h-anaklhsh-ton-anastolon.html">Επιστολή | Τουριστικά Γραφεία: &quot;Είμαστε κλειστές και όχι πληττόμενες επιχειρήσεις&quot; - &quot;Ταφόπλακα&quot; η ανάκληση των αναστολών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/03 13:17</span></p><p><a href="foreis/ypourgia/49881-h-ellada-no-1-proorismos-gia-toys-roymanoys-taxidiotes.html">Η Ελλάδα Νο 1 προορισμός για τους Ρουμάνους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/03 09:06</span></p><p><a href="epixeiriseis/hotels/49878-xenodocheia-h-anthropinh-epafh-kerdizei-thn-pshfiakh-aytomatopoihmenh-epikoinonia.html">Ξενοδοχεία: Η ανθρώπινη επαφή κερδίζει την ψηφιακή αυτοματοποιημένη επικοινωνία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/03 09:05</span></p><p><a href="tornos/kosmos/49877-vretania-pistopoihtika-korono%CF%8Aoy-gia-thn-parakoloythhsh-ekdhloseon.html">Βρετανία: «Πιστοποιητικά κορωνοϊού» για την παρακολούθηση εκδηλώσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/03 09:04</span></p><p><a href="tornos/kosmos/49876-dynamikh-eisodos-ths-gallias-sth-dhmioyrgia-ypodomon-gia-thn-paragogh-emvolion.html">Δυναμική είσοδος της Γαλλίας στη δημιουργία υποδομών για την παραγωγή εμβολίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 21:41</span></p><p><a href="statistics/49880-meiosh-74-toy-tziroy-ston-klado-ton-katalymaton-ton-ianoyario.html">Mείωση 74% του τζίρου στον κλάδο των καταλυμάτων τον Ιανουάριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 20:24</span></p><p><a href="tornos/xristika/49879-giati-prokalei-egkefalikes-thromvoseis-to-astrazeneca.html">Γιατί προκαλεί εγκεφαλικές θρομβώσεις το AstraZeneca?</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 19:59</span></p><p><a href="news/politics/49875-syriza-epikairh-eperothsh-gia-thn-ygeionomika-asfalh-epanenarxh-ths-toyristikhs-drasthriothtas.html">ΣΥΡΙΖΑ: Επίκαιρη Επερώτηση για την υγειονομικά ασφαλή επανέναρξη της τουριστικής δραστηριότητας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 19:30</span></p><p><a href="foreis/ypourgia/49874-nea-metra-dorean-rapid-test-se-olo-ton-plhthysmo-ths-choras-anoigoyn-oi-archaiologikoi-choroi.html">Nέα μέτρα: Δωρεάν rapid test σε όλο τον πληθυσμό της χώρας- Ανοίγουν οι αρχαιολογικοί χώροι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 18:09</span></p><p><a href="statistics/49873-meiosh-791-ton-episkepton-sta-moyseia-to-oktamhno-toy-2020.html">Μείωση 79,1% των επισκεπτών στα Μουσεία το οκτάμηνο του 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 17:13</span></p><p><a href="foreis/49872-ek-pros-enan-pio-viosimo-kai-asfalh-toyrismo-meta-ton-covid-19.html">ΕΚ: Προς έναν πιο βιώσιμο και ασφαλή τουρισμό μετά τον COVID-19</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 16:48</span></p><p><a href="foreis/ypourgia/49871-ypoyrgeio-perivallontos-1-dis-eyro-gia-thn-energeiakh-anavathmish-xenodocheion-kai-katalymaton.html">Υπουργείο Περιβάλλοντος: 1 δισ. ευρώ για την ενεργειακή αναβάθμιση ξενοδοχείων και καταλυμάτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 16:28</span></p><p><a href="epixeiriseis/hotels/49869-forbes-h-prospatheia-toy-sani-na-ginei-to-proto-resort-sthn-ellada-me-mhdenikes-ekpompes-anthraka.html">Forbes: Η προσπάθεια του Sani να γίνει το πρώτο resort στην Ελλάδα με μηδενικές εκπομπές άνθρακα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 16:27</span></p><p><a href="foreis/periferies/49870-synanthsh-perifereiarchh-krhths-me-thn-presvh-ths-aystrias-sthn-ellada.html">Συνάντηση Περιφερειάρχη Κρήτης με την Πρέσβη της Αυστρίας στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 16:21</span></p><p><a href="foreis/periferies/49868-provolh-toy-rethymnoy-stis-toyristikes-agores-ths-skandinavias-gallias-kai-elvetias.html">Προβολή του Ρεθύμνου στις τουριστικές αγορές τής Σκανδιναβίας, Γαλλίας και Ελβετίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 15:03</span></p><p><a href="statistics/49867-vretanikh-meleth-oi-aerogefyres-ayxanoyn-th-diaspora-covid-%E2%80%93-apo-thn-ellada-ta-perissotera-eisagomena-kroysmata.html">Βρετανική μελέτη: Οι αερογέφυρες αυξάνουν τη διασπορά COVID – Από την Ελλάδα τα περισσότερα εισαγόμενα κρούσματα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 14:41</span></p><p><a href="foreis/49866-thlediaskepsh-tzitzikosta-kyriakidh-sygkekrimeno-schedio-gia-na-mh-chathei-h-therinh-toyristikh-sezon.html">Τηλεδιάσκεψη Τζιτζικώστα-Κυριακίδη: Συγκεκριμένο σχέδιο για να μη χαθεί η θερινή τουριστική σεζόν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 13:34</span></p><p><a href="news/agores/49865-vueling-airlines-44-pthseis-pros-magiorka-to-pascha-apo-5-germanikes-poleis.html">Vueling Airlines: 44 πτήσεις προς Μαγιόρκα το Πάσχα από 5 γερμανικές πόλεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 13:11</span></p><p><a href="foreis/eot/49864-ellada-proteinoyn-gia-tis-fetines-diakopes-ta-vretanika-mme.html">Ελλάδα προτείνουν για τις φετινές διακοπές τα βρετανικά ΜΜΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 13:07</span></p><p><a href="epixeiriseis/thalasios-tourismos/49863-35-protaseis-toy-manoy-konsola-gia-th-sthrixh-toy-yachting-kai-toy-thalassioy-toyrismoy.html">3+5 προτάσεις του Μάνου Κόνσολα για τη στήριξη του yachting και του θαλάσσιου τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 13:04</span></p><p><a href="tornos/xristika/49862-epimelhthrio-hrakleioy-seminario-ispanika-ston-toyrismo.html">Επιμελητήριο Ηρακλείου: Σεμινάριο «Ισπανικά στον Τουρισμό»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 12:56</span></p><p><a href="news/agores/49861-handesblatt-to-paradoxo-ths-magiorkas.html">Handesblatt: «To παράδοξο της Μαγιόρκας»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 12:39</span></p><p><a href="news/politics/49860-gfraggidhs-kinal-yparchei-oloklhromeno-schedio-gia-thn-epanekkinhsh-toy-toyrismoy.html">Γ.Φραγγιδης (ΚΙΝΑΛ): Υπάρχει ολοκληρωμένο σχέδιο για την επανεκκίνηση του τουρισμού;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 12:23</span></p><p><a href="tornos/kosmos/49859-hn-vasileio-einai-poly-noris-na-poyme-oti-ta-taxidia-tha-anoixoyn-stis-17-ma%CF%8Aoy.html">Ην. Βασίλειο: Είναι πολύ νωρίς να πούμε ότι τα ταξίδια θα ανοίξουν στις 17 Μαϊου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 11:36</span></p><p><a href="tornos/cyprus/49858-cyprus-hospitality-industry-2021-odikos-charths-epanekkinhshs-ths-xenodocheiakhs-viomhchanias-ths-kyproy.html">Cyprus Hospitality Industry 2021: Οδικός χάρτης επανεκκίνησης της ξενοδοχειακής βιομηχανίας της Κύπρου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 11:23</span></p><p><a href="news/politics/49857-mkonsolas-na-mhn-epivarynthoyn-oi-idiokthtes-akinhton-gia-ta-aneisprakta-enoikia.html">Μ.Κόνσολας: Να μην επιβαρυνθούν οι ιδιοκτήτες ακινήτων για τα ανείσπρακτα ενοίκια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 11:03</span></p><p><a href="others/49855-to-shmeio-ths-athhnas-poy-kapote-legotan-alonia.html">Το σημείο της Αθήνας που κάποτε λεγόταν Αλώνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 11:00</span></p><p><a href="others/49854-h-petrinh-skala-ths-elladas-poy-moiazei-me-ergo-technhs.html">Η πέτρινη σκάλα της Ελλάδας που μοιάζει με έργο τέχνης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 10:59</span></p><p><a href="tornos/cyprus/49856-h-kypros-anoigei-ta-synora-thn-1h-aprilioy-gia-toys-rosoys-toyristes-kai-alles-agores-ektos-ee.html">Η Κύπρος ανοίγει τα σύνορα την 1η Απριλίου για τους Ρώσους τουρίστες και άλλες αγορές εκτός ΕΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 10:40</span></p><p><a href="foreis/49853-kriton-piperas-plhsiazei-h-25h-martioy-fetos-eimaste-emeis-oi-diplomatoychoi-xenagoi-poy-dakryzoyme.html">Κρίτων Πιπέρας | Πλησιάζει η 25η Μαρτίου. Φέτος, είμαστε εμείς, οι διπλωματούχοι ξεναγοί, που δακρύζουμε</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 10:21</span></p><p><a href="news/agores/49852-mvarvitsioths-4000-rosoi-toyristes-thn-evdomada-sthn-ellada-mechri-na-anoixei-h-sezon.html">Μ.Βαρβιτσιώτης: 4.000 Ρώσοι τουρίστες την εβδομάδα στην Ελλάδα μέχρι να ανοίξει η σεζόν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 09:10</span></p><p><a href="tornos/kosmos/49847-ispania-kratikh-vohtheia-mamoyth-se-taxidiotiko-praktoreio-exetazontai-kai-alles-aithseis.html">Ισπανία: Κρατική βοήθεια μαμούθ σε ταξιδιωτικό πρακτορείο- εξετάζονται και άλλες αιτήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 09:05</span></p><p><a href="epixeiriseis/nees-ependyseis/49849-metatroph-ktirioy-se-xenodocheio-stoy-psyrrh-mh-charakthrismos-os-neoteroy-mnhmeioy-ktirioy-sth-l-syggroy.html">Μετατροπή κτιρίου σε ξενοδοχείο στου Ψυρρή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 09:01</span></p><p><a href="tornos/kosmos/49848-toyristikh-anasa-gia-tis-valearides-nhsoys-apo-th-germania.html">Τουριστική ανάσα για τις Βαλεαρίδες Νήσους από τη Γερμανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 08:56</span></p><p><a href="epixeiriseis/hotels/49846-ti-diapistonei-h-globaldata-gia-th-nea-yphresia-tripadvisor-plus-gia-xenodochoys.html">Τι διαπιστώνει η GlobalData για τη νέα υπηρεσία TripAdvisor Plus για ξενοδόχους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 08:55</span></p><p><a href="tornos/kosmos/49845-germania-fovoi-gia-thn-epiviosh-apo-to-80-ton-epicheirhseon-taxidion-kai-psychagogias.html">Γερμανία: Φόβοι για την επιβίωση από το 80% των επιχειρήσεων ταξιδιών και ψυχαγωγίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/03 00:01</span></p><p><a href="tornos/taseis/49851-provlepsh-sok-ths-morgan-stanley-se-kindyno-kai-h-efetinh-toyristikh-sezon.html">Πρόβλεψη-σοκ της Morgan Stanley | Σε κίνδυνο και η εφετινή τουριστική σεζόν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 19:11</span></p><p><a href="foreis/ypourgia/49850-thlediaskepsh-dendia-kai-zacharakh-me-toys-presveis-ths-ee-kai-gia-themata-toyrismoy.html">Τηλεδιάσκεψη Δένδια και Ζαχαράκη με τους πρέσβεις της ΕΕ και για θέματα τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 18:36</span></p><p><a href="epixeiriseis/49844-stefanos-vlastos-neoi-ependytikoi-tomeis-kai-pshfiakos-metaschhmatismos-gia-thn-etad.html">Στέφανος Βλαστός: Νέοι επενδυτικοί τομείς και ψηφιακός μετασχηματισμός  για την ΕΤΑΔ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 17:16</span></p><p><a href="news/politics/49843-stella-kyriakidoy-efikth-h-diathesh-toy-prasinoy-pistopoihtikoy-mechri-ton-ioynio.html">Στέλλα Κυριακίδου: Εφικτή η διάθεση του πράσινου πιστοποιητικού μέχρι τον Ιούνιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 16:54</span></p><p><a href="foreis/periferies/49842-thetika-mhnymata-apo-vretania-gia-kyklades-escape-to-greece-neos-spesialistas-to-gia-ellada.html">Θετικά μηνύματα από Βρετανία για Κυκλάδες- Escape to Greece, νέος σπεσιαλίστας t.o για Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 16:09</span></p><p><a href="tornos/kosmos/49841-ekklhsh-ispanikhs-iatrikhs-enoshs-gia-ton-covid-i-ispania-den-prepei-na-anoixei-ston-toyrismo-to-kalokairi.html">Έκκληση Ισπανικής ιατρικής ένωσης για τον COVID: H Ισπανία δεν πρέπει να ανοίξει τον τουρισμό το καλοκαίρι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 15:26</span></p><p><a href="foreis/49840-poy-giati-den-prepei-na-einai-pro%CF%8Bpothesh-taxidion-to-diavathrio-emvoliasmoy.html">ΠΟΥ: Γιατί δεν πρέπει να είναι προϋπόθεση ταξιδιών το διαβατήριο εμβολιασμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 15:19</span></p><p><a href="tornos/kosmos/49839-prasino-pshfiako-pistopoihtiko-%7C-to-schedio-ths-eyropa%CF%8Akhs-epitrophs-gia-asfales-anoigma-diarkeias.html">Πράσινο Ψηφιακό Πιστοποιητικό | To σχέδιο της Ευρωπαϊκής Επιτροπής για «ασφαλές άνοιγμα διαρκείας»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 15:17</span></p><p><a href="tornos/taseis/49838-skyscanner-ekrhktikh-ayxhsh-ton-anazhthseon-gia-kalokairina-taxidia-sthn-ellada.html">Skyscanner: Εκρηκτική αύξηση των αναζητήσεων Βρετανών για καλοκαιρινά ταξίδια στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 14:03</span></p><p><a href="foreis/eot/49837-a-gkerekoy-shmantikh-h-symvolh-toy-toyrismoy-ypaithroy-ston-metaschhmatismo-ths-ellhnikhs-toyristikhs-oikonomias.html">Ά. Γκερέκου: Σημαντική η συμβολή του τουρισμού υπαίθρου στον μετασχηματισμό της ελληνικής τουριστικής οικονομίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 14:00</span></p><p><a href="tornos/xristika/49836-meleth-pwc-6-dis-eyro-proselkysan-oi-ellhnikes-epicheirhseis-to-2020.html">Μελέτη PwC: 6 δισ. ευρώ προσέλκυσαν οι ελληνικές επιχειρήσεις το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 13:56</span></p><p><a href="foreis/fedhatta/49835-fedhatta-asfales-anoigma-toy-toyrismoy-sthn-eyroph-apo-thn-eyropa%CF%8Akh-epitroph.html">FedHATTA: «Ασφαλές άνοιγμα» του τουρισμού στην Ευρώπη, από την Ευρωπαϊκή Επιτροπή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 13:53</span></p><p><a href="news/agores/49834-vretania-os-ta-mesa-aprilioy-o-emvoliasmos-olon-ton-ano-ton-50-eton.html">Βρετανία: Ως τα μέσα Απριλίου ο εμβολιασμός όλων των άνω των 50 ετών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 13:45</span></p><p><a href="tornos/kosmos/49832-apo-tis-17-ma%CF%8Aoy-tha-ypodechetai-toys-vretanoys-taxidiotes-h-portogalia.html">Από τις 17 Μαϊου θα υποδέχεται τους Βρετανούς ταξιδιώτες η Πορτογαλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 13:40</span></p><p><a href="news/agores/49831-protoi-sth-seira-gia-diakopes-sthn-ellada-oi-vretanoi-ayto-to-kalokairi.html">Πρώτοι «στη σειρά» για διακοπές στην Ελλάδα οι Βρετανοί αυτό το καλοκαίρι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 13:33</span></p><p><a href="tornos/xristika/49833-ola-osa-prepei-na-xeroyme-gia-to-pshfiako-prasino-pistopoihtiko-%7C-erothseis-kai-apanthseis.html">Όλα όσα πρέπει να ξέρουμε για το ψηφιακό πράσινο πιστοποιητικό | Ερωτήσεις και απαντήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 12:55</span></p><p><a href="stiles/prosopa/49830-pilotiko-programma-ypodochhs-toyriston-prin-apo-tis-14-ma%CE%90oy-gia-na-dokimastoyn-ta-metra.html">Πιλοτικό πρόγραμμα υποδοχής τουριστών πριν από τις 14 Μαΐου για να δοκιμαστούν τα μέτρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 12:17</span></p><p><a href="foreis/ypourgia/49829-epishmh-episkepsh-toy-ypoyrgoy-toyrismoy-k-charh-theocharh-sth-roymania.html">Επίσημη επίσκεψη του Υπουργού Τουρισμού κ. Χάρη Θεοχάρη στη Ρουμανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 11:43</span></p><p><a href="news/agores/49828-oi-15-chores-poy-anoigoyn-gia-toys-emvoliasmenoys-taxidiotes-%E2%80%93-pos-kai-pote-tha-ginei-ayto.html">Οι 15 χώρες που ανοίγουν για τους εμβολιασμένους ταξιδιώτες – Πώς και πότε θα γίνει αυτό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 10:42</span></p><p><a href="news/agores/49827-h-ellada-anoigei-ta-synora-kai-stoys-rosoys-toyristes-apo-tis-14-ma%CE%90oy-eos-500000-afixeis-o-stochos.html">Η Ελλάδα ανοίγει τα σύνορα (και) στους Ρώσους τουρίστες από τις 14 Μαΐου- Έως 500.000 αφίξεις ο στόχος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 10:32</span></p><p><a href="others/49826-froyrio-teke-to-kastro-poy-echtise-o-alh-pasas-dipla-sth-thalassa.html">Φρούριο Τεκέ: Το κάστρο που έχτισε ο Αλή Πασάς δίπλα στη θάλασσα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 10:30</span></p><p><a href="others/49825-to-ellhniko-panemorfo-gefyri-kai-o-mythos-toy-koytsodaimona.html">Το ελληνικό πανέμορφο γεφύρι και ο μύθος του Κουτσοδαίμονα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 10:15</span></p><p><a href="tornos/kosmos/49818-tynhsia-neoi-taxidiotikoi-periorismoi-pos-oi-toyristes-tha-vgainoyn-apo-thn-karantina-se-48-ores.html">Τυνησία: Νέοι ταξιδιωτικοί περιορισμοί - Πώς οι τουρίστες θα βγαίνουν από την καραντίνα σε 48 ώρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 09:38</span></p><p><a href="tornos/taseis/49824-germania-ekrhxh-krathseon-gia-diakopes-sth-magiorka-%E2%80%93-fainomeno-ntomino-kai-gia-thn-ellada.html">Γερμανία: Έκρηξη κρατήσεων για διακοπές στη Μαγιόρκα – Φαινόμενο ντόμινο και για την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 09:30</span></p><p><a href="foreis/periferies/49820-dhmos-meteoron-apallagh-ton-xenodocheion-apo-to-antapodotiko-telos-kathariothtas-kai-fotismoy.html">Δήμος Μετεώρων: Απαλλαγή των ξενοδοχείων από το ανταποδοτικό τέλος καθαριότητας και φωτισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 09:10</span></p><p><a href="tornos/kosmos/49817-oykrania-prasino-fos-gia-polhsh-toy-kratikoy-xenodocheioy-president-hotel-sto-kievo.html">Ουκρανία: Πράσινο φως για πώληση του κρατικού ξενοδοχείου President Hotel στο Κίεβο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 09:10</span></p><p><a href="metafores/cruise/49819-mono-emvoliasmenoi-vretanoi-stis-kroyazieres-ths-p-o-ferries-carnival-uk.html">Μόνο εμβολιασμένοι Βρετανοί στις κρουαζιέρες της P&amp;O Ferries - Carnival UK</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/03 09:05</span></p><p><a href="tornos/kosmos/49816-h-islandia-epitrepei-thn-eisodo-se-emvoliasmenoys-toyristes.html">Η Ισλανδία επιτρέπει την είσοδο σε εμβολιασμένους τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 22:10</span></p><p><a href="foreis/ypourgia/49823-ch-theocharhs-to-pistopoihtiko-emvoliasmoy-tha-symvalei-kathoristika-sthn-epanekkinhsh-toy-toyrismoy.html">Χ. Θεοχάρης: Το Πιστοποιητικό Εμβολιασμού θα συμβάλει καθοριστικά στην επανεκκίνηση του τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 18:29</span></p><p><a href="stiles/prosopa/49822-kmhtsotakhs-dimereis-symfonies-me-chores-ektos-ee-gia-to-pos-tha-erchontai-toyristes.html">Διμερείς συμφωνίες με χώρες εκτός ΕΕ για το πώς θα έρχονται τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 18:12</span></p><p><a href="foreis/49821-ayth-einai-h-protash-komision-gia-to-prasino-pistopoihtiko-taxidioy.html">Αυτή είναι η πρόταση Κομισιόν για το πράσινο πιστοποιητικό ταξιδιού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 17:45</span></p><p><a href="stiles/prosopa/49815-askhseis-aisiodoxias-apo-thn-fraport.html">&quot;Ασκήσεις αισιοδοξίας&quot; από την Fraport</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 17:40</span></p><p><a href="tornos/ektheseis-sinedria/49814-greek-panorama-virtual-trith-ekdhlosh-me-diasyndesh-me-skandinavia-gallia-kai-elvetia.html">Greek Panorama Virtual: Τρίτη εκδήλωση με διασύνδεση με Σκανδιναβία, Γαλλία, και Ελβετία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 17:30</span></p><p><a href="foreis/sete/49813-o-m-schoinas-enhmerose-to-ds-toy-sete-gia-to-pistopoihtiko-emvoliasmoy-%7C-gretsos-na-mh-chathei-o-ioynios-video.html">Ο Μ. Σχοινάς ενημέρωσε το ΔΣ του ΣΕΤΕ για το πιστοποιητικό εμβολιασμού | Γ.Ρέτσος: Να μη χαθεί ο Ιούνιος (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 17:26</span></p><p><a href="stiles/prosopa/49812-d-fragkakhs-to-prasino-pshfiako-pistopoihtiko-anoigei-to-dromo-gia-asfalh-kinhtikothta-sthn-eyroph.html">Το Πράσινο Ψηφιακό Πιστοποιητικό ανοίγει το δρόμο για ασφαλή κινητικότητα στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 17:19</span></p><p><a href="foreis/periferies/49811-thn-prosorinh-anastolh-ths-diadikasias-anarthshs-ton-dasikon-charton-zhtei-to-perifereiako-symvoylio-krhths.html">Την προσωρινή αναστολή της διαδικασίας ανάρτησης των δασικών χαρτών ζητεί το Περιφερειακό Συμβούλιο Κρήτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 17:16</span></p><p><a href="foreis/pox/49810-grtasios-xanakerdizoyme-to-dikaioma-ths-asfaloys-eleytherhs-kykloforias-me-to-prasino-pistopoihtiko.html">Γρ.Τάσιος: Ξανακερδίζουμε το δικαίωμα της ασφαλούς ελεύθερης κυκλοφορίας με το πράσινο πιστοποιητικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 16:01</span></p><p><a href="tornos/kosmos/49809-magiorka-diamonh-sto-idio-domatio-xenodocheioy-mono-gia-atoma-apo-to-idio-noikokyrio.html">Μαγιόρκα: Διαμονή στο ίδιο δωμάτιο ξενοδοχείου μόνο για άτομα από το ίδιο νοικοκυριό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 15:06</span></p><p><a href="epixeiriseis/nees-ependyseis/49805-etad-hlektronikoi-diagonismoi-gia-makrochronia-ekmisthosh-toy-xenia-edessas-kai-akinhtoy-sto-volo.html">ΕΤΑΔ: Ηλεκτρονικοί διαγωνισμοί για μακροχρόνια εκμίσθωση του Ξενία Έδεσσας και ακινήτου στο Βόλο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 15:05</span></p><p><a href="foreis/hapco/49804-hapco-des-sth-diethnh-diadiktyakh-ekthesh-itb-berlin-now-2021-virtual.html">HAPCO &amp; DES στη Διεθνή Διαδικτυακή Έκθεση «ITB Berlin - NOW 2021 (Virtual)»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 15:02</span></p><p><a href="statistics/49803-meiosh-392-ths-diakinhshs-epivaton-sta-ellhnika-limania-to-g-trimhno-toy-2020.html">Μείωση 39,2% της διακίνησης επιβατών στα ελληνικά λιμάνια το γ&#039; τρίμηνο του 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 15:01</span></p><p><a href="metafores/aeroporikes/49802-oi-eyropa%CF%8Akoi-aerometaforeis-chairetizoyn-ta-schedia-ths-komision-gia-to-diavathrio-korono%CF%8Aoy.html">Οι Ευρωπαϊκοί αερομεταφορείς χαιρετίζουν τα σχέδια της Κομισιόν για το διαβατήριο κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 14:37</span></p><p><a href="tornos/kosmos/49801-pos-anamenetai-na-einai-to-pistopoihtiko-ygeias-ths-ee.html">Πώς αναμένεται να είναι το πιστοποιητικό υγείας της ΕΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 14:31</span></p><p><a href="news/agores/49807-tripadvisor-oi-misoi-amerikanoi-schediazoyn-taxidi-thn-anoixh-to-34-anazhtei-diethneis-proorismoys.html">Tripadvisor: Οι μισοί Αμερικανοί σχεδιάζουν ταξίδι την Άνοιξη- το 34% αναζητεί διεθνείς προορισμούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 14:15</span></p><p><a href="tornos/kosmos/49800-vretania-realistiko-to-senario-mias-neas-pandhmias-mechri-to-2030.html">Βρετανία: Ρεαλιστικό το σενάριο μιας νέας πανδημίας μέχρι το 2030</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 14:04</span></p><p><a href="news/agores/49799-pote-tha-epistrepsoyn-oi-vretanoi-toyristes-sth-mesogeio-provlepetai-epidromh-ton-ioylio-kai-ton-aygoysto.html">Πότε θα επιστρέψουν οι Βρετανοί τουρίστες στη Μεσόγειο; Προβλέπεται &quot;επιδρομή&quot; τον Ιούλιο και τον Αύγουστο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 14:00</span></p><p><a href="tornos/xristika/49798-epimelhthrio-hrakleioy-seminario-gallika-gia-xenodocho%CF%8Bpallhloys.html">Επιμελητήριο Ηρακλείου: Σεμινάριο «Γαλλικά για ξενοδοχοϋπαλλήλους»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 13:26</span></p><p><a href="stiles/prosopa/49797-prosvlhtikh-analghth-kai-asevhs-h-stash-tzonson-gia-ta-glypta-toy-parthenona.html">Προσβλητική, ανάλγητη και ασεβής η στάση Τζόνσον για τα Γλυπτά του Παρθενώνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 13:04</span></p><p><a href="tornos/taseis/49796-ereyna-treis-stoys-10-vretanoys-oneireyontai-diakopes-sta-ellhnika-nhsia-gia-to-2021.html">Έρευνα: Τρεις στους 10 Βρετανούς ονειρεύονται διακοπές στα ελληνικά νησιά για το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 12:45</span></p><p><a href="tornos/taseis/49794-poy-tha-taxidepsoyn-oi-toyristes-to-2021-%E2%80%93-h-ellada-deyteros-pio-perizhthtos-proorismos.html">Πού θα ταξιδέψουν οι τουρίστες το 2021 – Η Ελλάδα δεύτερος πιο περιζήτητος προορισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 12:44</span></p><p><a href="foreis/49795-komision-pshfiako-pistopoihtiko-emvoliasmoy-stochos-na-efarmostei-mechri-thn-1h-ioynioy.html">Κομισιόν: Ψηφιακό πιστοποιητικό εμβολιασμού - Στόχος να εφαρμοστεί μέχρι την 1η Ιουνίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 12:16</span></p><p><a href="foreis/periferies/49793-ton-maziko-emvoliasmo-sta-nhsia-toy-argosaronikoy-zhtei-h-ex-aiginas.html">Τον μαζικό εμβολιασμό στα νησιά του Αργοσαρωνικού ζητεί η Ε.Ξ. Αίγινας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 12:08</span></p><p><a href="foreis/xee/49791-teleytaies-hmeres-gia-thn-ypovolh-symmetochon-ston-2o-diagonismo-idea-platform-toy-capsulet.html">Τελευταίες ημέρες για την υποβολή συμμετοχών στον  2ο διαγωνισμό Idea Platform του CapsuleT</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 11:45</span></p><p><a href="epixeiriseis/exoplismos-xenodoxeion/49585-grhgora-stivara-oikonomika-ta-nea-exypna-montela-frontidas-imatismoy-smartbiz.html">Γρήγορα, στιβαρά, οικονομικά: Τα νέα έξυπνα μοντέλα φροντίδας ιματισμού SmartBiz</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 11:30</span></p><p><a href="news/politismos/49790-sthn-telikh-eytheia-h-ethnikh-pinakothhkh.html">Στην τελική ευθεία η Εθνική Πινακοθήκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 10:58</span></p><p><a href="others/49789-h-phgh-ths-kyras-kai-o-thrylos-toy-koritsioy-sthn-attikh.html">Η Πηγή της Κυράς και ο θρύλος του κοριτσιού στην Αττική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 10:56</span></p><p><a href="others/49788-to-ellhniko-chorio-poy%E2%80%A6-den-echei-dromoys.html">Το ελληνικό χωριό που… δεν έχει δρόμους!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 10:19</span></p><p><a href="news/agores/49787-ta-ellhnika-votana-to-pio-dhmofiles-anamnhstiko-gia-toys-ollandoys-toyristes.html">Τα ελληνικά βότανα το πιο δημοφιλές αναμνηστικό για τους Ολλανδούς τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 09:51</span></p><p><a href="foreis/49786-epistolh-toyristikon-foreon-peloponnhsoy-gia-thn-toyristikh-apaxiosh-toy-limanioy-ths-patras.html">Επιστολή τουριστικών φορέων Πελοποννήσου για την τουριστική απαξίωση του λιμανιού της Πάτρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 09:44</span></p><p><a href="tornos/kosmos/49785-ispania-neo-paketo-metron-11-dis-eyro-gia-th-sthrixh-ton-epicheirhseon-kai-stis-toyristikes-perioches.html">Ισπανία: Νέο πακέτο μέτρων 11 δισ. ευρώ για τη στήριξη των επιχειρήσεων - και στις τουριστικές περιοχές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">17/03 09:31</span></p><p><a href="tornos/kosmos/49784-hpa-synergasia-ths-ellhnoamerikanikon-symferonton-alysidas-estiatorion-bareburger-me-etaireia-fytikon-ypokatastaton-ichthyhron.html">ΗΠA: Συνεργασία της ελληνοαμερικανικών συμφερόντων αλυσίδας εστιατορίων Bareburger με εταιρεία φυτικών υποκατάστατων ιχθυηρών</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/49851-provlepsh-sok-ths-morgan-stanley-se-kindyno-kai-h-efetinh-toyristikh-sezon.html">Πρόβλεψη-σοκ της Morgan Stanley | Σε κίνδυνο και η εφετινή τουριστική σεζόν </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/49824-germania-ekrhxh-krathseon-gia-diakopes-sth-magiorka-%E2%80%93-fainomeno-ntomino-kai-gia-thn-ellada.html">Γερμανία: Έκρηξη κρατήσεων για διακοπές στη Μαγιόρκα – Φαινόμενο ντόμινο και για την Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/49830-pilotiko-programma-ypodochhs-toyriston-prin-apo-tis-14-ma%CE%90oy-gia-na-dokimastoyn-ta-metra.html">Πιλοτικό πρόγραμμα υποδοχής τουριστών πριν από τις 14 Μαΐου για να δοκιμαστούν τα μέτρα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/49869-forbes-h-prospatheia-toy-sani-na-ginei-to-proto-resort-sthn-ellada-me-mhdenikes-ekpompes-anthraka.html">Forbes: Η προσπάθεια του Sani να γίνει το πρώτο resort στην Ελλάδα με μηδενικές εκπομπές άνθρακα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/49842-thetika-mhnymata-apo-vretania-gia-kyklades-escape-to-greece-neos-spesialistas-to-gia-ellada.html">Θετικά μηνύματα από Βρετανία για Κυκλάδες- Escape to Greece, νέος σπεσιαλίστας t.o για Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/49794-poy-tha-taxidepsoyn-oi-toyristes-to-2021-%E2%80%93-h-ellada-deyteros-pio-perizhthtos-proorismos.html">Πού θα ταξιδέψουν οι τουρίστες το 2021 – Η Ελλάδα δεύτερος πιο περιζήτητος προορισμός </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/49768-vretania-to-ena-trito-den-dechetai-na-kalypsei-to-kostos-toy-test-gia-diakopes-sto-exoteriko.html">Βρετανία: Το ένα τρίτο δεν δέχεται να καλύψει το κόστος του τεστ για διακοπές στο εξωτερικό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/49879-giati-prokalei-egkefalikes-thromvoseis-to-astrazeneca.html">Γιατί προκαλεί εγκεφαλικές θρομβώσεις το AstraZeneca? </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/49871-ypoyrgeio-perivallontos-1-dis-eyro-gia-thn-energeiakh-anavathmish-xenodocheion-kai-katalymaton.html">Υπουργείο Περιβάλλοντος: 1 δισ. ευρώ για την ενεργειακή αναβάθμιση ξενοδοχείων και καταλυμάτων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/49878-xenodocheia-h-anthropinh-epafh-kerdizei-thn-pshfiakh-aytomatopoihmenh-epikoinonia.html">Ξενοδοχεία: Η ανθρώπινη επαφή κερδίζει την ψηφιακή αυτοματοποιημένη επικοινωνία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tourist-offices/49885-epistolh-toyristika-grafeia-eimase-kleistes-kai-ochi-plhttomenes-epicheirhseis-tafoplaka-h-anaklhsh-ton-anastolon.html">Επιστολή | Τουριστικά Γραφεία: &quot;Είμαστε κλειστές και όχι πληττόμενες επιχειρήσεις&quot; - &quot;Ταφόπλακα&quot; η ανάκληση των αναστολών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politics/49875-syriza-epikairh-eperothsh-gia-thn-ygeionomika-asfalh-epanenarxh-ths-toyristikhs-drasthriothtas.html">ΣΥΡΙΖΑ: Επίκαιρη Επερώτηση για την υγειονομικά ασφαλή επανέναρξη της τουριστικής δραστηριότητας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/49853-kriton-piperas-plhsiazei-h-25h-martioy-fetos-eimaste-emeis-oi-diplomatoychoi-xenagoi-poy-dakryzoyme.html">Κρίτων Πιπέρας | Πλησιάζει η 25η Μαρτίου. Φέτος, είμαστε εμείς, οι διπλωματούχοι ξεναγοί, που δακρύζουμε </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/49828-oi-15-chores-poy-anoigoyn-gia-toys-emvoliasmenoys-taxidiotes-%E2%80%93-pos-kai-pote-tha-ginei-ayto.html">Οι 15 χώρες που ανοίγουν για τους εμβολιασμένους ταξιδιώτες – Πώς και πότε θα γίνει αυτό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/49827-h-ellada-anoigei-ta-synora-kai-stoys-rosoys-toyristes-apo-tis-14-ma%CE%90oy-eos-500000-afixeis-o-stochos.html">Η Ελλάδα ανοίγει τα σύνορα (και) στους Ρώσους τουρίστες από τις 14 Μαΐου- Έως 500.000 αφίξεις ο στόχος </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/49867-vretanikh-meleth-oi-aerogefyres-ayxanoyn-th-diaspora-covid-%E2%80%93-apo-thn-ellada-ta-perissotera-eisagomena-kroysmata.html">Βρετανική μελέτη: Οι αερογέφυρες αυξάνουν τη διασπορά COVID – Από την Ελλάδα τα περισσότερα εισαγόμενα κρούσματα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/49877-vretania-pistopoihtika-korono%CF%8Aoy-gia-thn-parakoloythhsh-ekdhloseon.html">Βρετανία: «Πιστοποιητικά κορωνοϊού» για την παρακολούθηση εκδηλώσεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/49876-dynamikh-eisodos-ths-gallias-sth-dhmioyrgia-ypodomon-gia-thn-paragogh-emvolion.html">Δυναμική είσοδος της Γαλλίας στη δημιουργία υποδομών για την παραγωγή εμβολίων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/49880-meiosh-74-toy-tziroy-ston-klado-ton-katalymaton-ton-ianoyario.html">Mείωση 74% του τζίρου στον κλάδο των καταλυμάτων τον Ιανουάριο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/49873-meiosh-791-ton-episkepton-sta-moyseia-to-oktamhno-toy-2020.html">Μείωση 79,1% των επισκεπτών στα Μουσεία το οκτάμηνο του 2020 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/49872-ek-pros-enan-pio-viosimo-kai-asfalh-toyrismo-meta-ton-covid-19.html">ΕΚ: Προς έναν πιο βιώσιμο και ασφαλή τουρισμό μετά τον COVID-19 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/49852-mvarvitsioths-4000-rosoi-toyristes-thn-evdomada-sthn-ellada-mechri-na-anoixei-h-sezon.html">Μ.Βαρβιτσιώτης: 4.000 Ρώσοι τουρίστες την εβδομάδα στην Ελλάδα μέχρι να ανοίξει η σεζόν </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/49874-nea-metra-dorean-rapid-test-se-olo-ton-plhthysmo-ths-choras-anoigoyn-oi-archaiologikoi-choroi.html">Nέα μέτρα: Δωρεάν rapid test σε όλο τον πληθυσμό της χώρας- Ανοίγουν οι αρχαιολογικοί χώροι </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/49754-h-leitoyrgia-ton-xenodocheion-sth-meta-covid-epochh.html">Δημήτρης Καλαϊτζιδάκης: Η λειτουργία των ξενοδοχείων στη μετά Covid εποχή </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/49881-h-ellada-no-1-proorismos-gia-toys-roymanoys-taxidiotes.html">Η Ελλάδα Νο 1 προορισμός για τους Ρουμάνους ταξιδιώτες </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΑΓΟΡΕΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="news/agores/49799-pote-tha-epistrepsoyn-oi-vretanoi-toyristes-sth-mesogeio-provlepetai-epidromh-ton-ioylio-kai-ton-aygoysto.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/santorini_pixabay_901407594.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διακοπές χωρίς καραντίνα το καλοκαίρι;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/agores/49799-pote-tha-epistrepsoyn-oi-vretanoi-toyristes-sth-mesogeio-provlepetai-epidromh-ton-ioylio-kai-ton-aygoysto.html">Πότε θα επιστρέψουν οι Βρετανοί τουρίστες στη Μεσόγειο; Προβλέπεται &quot;επιδρομή&quot; τον Ιούλιο και τον Αύγουστο</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/agores/49834-vretania-os-ta-mesa-aprilioy-o-emvoliasmos-olon-ton-ano-ton-50-eton.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/old_tourists_pixabay_874106906.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διακοπές χωρίς καραντίνα το καλοκαίρι;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/agores/49834-vretania-os-ta-mesa-aprilioy-o-emvoliasmos-olon-ton-ano-ton-50-eton.html">Βρετανία: Ως τα μέσα Απριλίου ο εμβολιασμός όλων των άνω των 50 ετών</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/agores/49827-h-ellada-anoigei-ta-synora-kai-stoys-rosoys-toyristes-apo-tis-14-ma%CE%90oy-eos-500000-afixeis-o-stochos.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/MITT21.png&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διακοπές χωρίς καραντίνα το καλοκαίρι;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/agores/49827-h-ellada-anoigei-ta-synora-kai-stoys-rosoys-toyristes-apo-tis-14-ma%CE%90oy-eos-500000-afixeis-o-stochos.html">Η Ελλάδα ανοίγει τα σύνορα (και) στους Ρώσους τουρίστες από τις 14 Μαΐου- Έως 500.000 αφίξεις ο στόχος</a></div>
</div>


<div style="width:150px;float:left">
	<a href="news/agores/49831-protoi-sth-seira-gia-diakopes-sthn-ellada-oi-vretanoi-ayto-to-kalokairi.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files//paralia_tourists_pixabay_492706870.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διακοπές χωρίς καραντίνα το καλοκαίρι;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/agores/49831-protoi-sth-seira-gia-diakopes-sthn-ellada-oi-vretanoi-ayto-to-kalokairi.html">Πρώτοι «στη σειρά» για διακοπές στην Ελλάδα οι Βρετανοί αυτό το καλοκαίρι</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="others/49887-zia-h-allh%E2%80%A6-mikrh-santorinh-ths-elladas.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/1 (3).jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διακοπές χωρίς καραντίνα το καλοκαίρι;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="others/49887-zia-h-allh%E2%80%A6-mikrh-santorinh-ths-elladas.html">Ζια: Η άλλη… μικρή Σαντορίνη της Ελλάδας</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="others/49886-ta-mysthria-oi-thryloi-kai-h-alhtheia-gia-th-sphlia-toy-ntavelh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/2 (4).jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διακοπές χωρίς καραντίνα το καλοκαίρι;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="others/49886-ta-mysthria-oi-thryloi-kai-h-alhtheia-gia-th-sphlia-toy-ntavelh.html">Τα μυστήρια, οι θρύλοι και η αλήθεια για τη Σπηλιά του Νταβέλη</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/tourist-offices/49885-epistolh-toyristika-grafeia-eimase-kleistes-kai-ochi-plhttomenes-epicheirhseis-tafoplaka-h-anaklhsh-ton-anastolon.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/suitcase_3247292_960_720_495872441.png&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διακοπές χωρίς καραντίνα το καλοκαίρι;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/tourist-offices/49885-epistolh-toyristika-grafeia-eimase-kleistes-kai-ochi-plhttomenes-epicheirhseis-tafoplaka-h-anaklhsh-ton-anastolon.html">Επιστολή | Τουριστικά Γραφεία: &quot;Είμαστε κλειστές και όχι πληττόμενες επιχειρήσεις&quot; - &quot;Ταφόπλακα&quot; η ανάκληση των αναστολών</a></div>
</div>


<div style="width:150px;float:left">
	<a href="epixeiriseis/hotels/49869-forbes-h-prospatheia-toy-sani-na-ginei-to-proto-resort-sthn-ellada-me-mhdenikes-ekpompes-anthraka.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Safe_Photos/sani_resort_720235382.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διακοπές χωρίς καραντίνα το καλοκαίρι;" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/hotels/49869-forbes-h-prospatheia-toy-sani-na-ginei-to-proto-resort-sthn-ellada-me-mhdenikes-ekpompes-anthraka.html">Forbes: Η προσπάθεια του Sani να γίνει το πρώτο resort στην Ελλάδα με μηδενικές εκπομπές άνθρακα</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/49025-ereyna-expedia-oi-makrinoi-proorismoi-kerdizoyn-toys-taxidiotes-%E2%80%93-poy-tha-taxidepsoyn-molis-anoixoyn-ta-taxidia.html">Έρευνα Expedia: Οι μακρινοί προορισμοί κερδίζουν τους ταξιδιώτες – Πού θα ταξιδέψουν μόλις ανοίξουν τα σύνορα</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/gastronomia/48843-h-pandhmia-allazei-tis-diatrofikes-synhtheies-ta-10-pio-dhmofilh-superfoods-poy-tha-kyriarchhsoyn-to-2021.html">Η πανδημία αλλάζει τις διατροφικές συνήθειες -Τα 10 πιο δημοφιλή superfoods, που θα κυριαρχήσουν το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/46587-azamara-6-kroyazieres-sthn-ellada-thn-anoixh-toy-2021-26-ellhnika-limania-gia-to-2022-2023.html">Azamara: 6 κρουαζιέρες στην Ελλάδα την άνοιξη του 2021-  26 ελληνικά λιμάνια για το 2022/2023</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/45254-ekpa-pos-pote-kai-se-poies-peristaseis-exaplonetai-o-korono%CF%8Aos.html">ΕΚΠΑ: Πώς, πότε και σε ποιες περιστάσεις εξαπλώνεται ο κορωνοϊός</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
        .qc-cmp-button {
          background-color: #5b8ec9 !important;
          border-color: #5b8ec9 !important;min-width:210px !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #5b8ec9 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #5b8ec9 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #5b8ec9 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #00afde !important;
          background-color: #00afde !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #00afde !important;
        }
	.qc-cmp-title {
		color: #00afde !important;font-size:24px; 
	}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #5b8ec9 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #00afde !important;
            border-color: #00afde !important;
        }
	.qc-cmp-ui-content {
		padding:20px 60px; text-align:left;
	}
	.qc-cmp-qc-link-container {
		padding:0;
	}
	.qc-cmp-ui {
		min-height: 235px !important;
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"> </script>
<script type="text/javascript">
window.dojoRequire(["mojo/signup-forms/Loader"],function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"02344502516ed052dfbb9d04f","lid":"2149551f2f","uniqueMethods":true}) })
</script> 
 
</body>
</html>