<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="1s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/news/agores/46204-vretanikos-toyrismos-exetazetai-h-meiosh-ths-karantinas-stis-7-hmeres.html" />
<meta property="og:description" content="Η περίοδος καραντίνας για τους Βρετανούς τουρίστες υα μπορούσε να μειωθεί στο μισό, δηλαδή σε 7 ημέρες, είπε στο Sky News ο υπουργός Μεταφορών Grant" />
<meta property="og:image" content="https://www.tornosnews.gr/files/london_516241487.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες" />
		<meta name="Keywords" content="ΑΓΟΡΕΣ,Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες,Βρετανικός,τουρισμός:,Εξετάζεται,η,μείωση,της,καραντίνας,στις,7,ημέρες" />
<link rel="alternate" type="application/rss+xml" title="Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες" href="feed/http://www.tornosnews.gr/news/agores/46204-vretanikos-toyrismos-exetazetai-h-meiosh-ths-karantinas-stis-7-hmeres.rss" />
<link rel="alternate" type="application/rss+xml" title="ΑΓΟΡΕΣ" href="feed/news/agores/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/news/agores/46204-vretanikos-toyrismos-exetazetai-h-meiosh-ths-karantinas-stis-7-hmeres.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΑΓΟΡΕΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="keywords/covid19">
                                	
									
									COVID-19
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="news/index.1.html">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
		
			| <a href="news/agores/index.1.html">ΑΓΟΡΕΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">04.09.2020 | 13:57</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/46204.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες @TornosNews&url=https://www.tornosnews.gr/permalink/46204.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/46204.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="news/agores/46204-vretanikos-toyrismos-exetazetai-h-meiosh-ths-karantinas-stis-7-hmeres.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="46204" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						
						

						<img width="516" src="https://www.tornosnews.gr/files/london_516241487.jpg" alt="Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες" />
						

						
						
						
						
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Η περίοδος καραντίνας για τους Βρετανούς τουρίστες υα μπορούσε να μειωθεί στο μισό, δηλαδή σε 7 ημέρες, είπε στο Sky News ο υπουργός Μεταφορών Grant Shapps.</p>
<p>Η μείωση αυτή θα συνοδεύεται από τεστ για τον κορωνοϊό, πρόσθεσε.</p>
<p>Φαίνεται ότι η βρετανική κυβέρνηση προβληματίζεται σε αυτό το ζήτημα μετά τις διαφορετικές αποφάσεις για περιοριστικά μέτρα σε προορισμούς, που έχουν ληφθεί από τη Σκωτία και την Ουαλία σε σχέση με την Αγγλία, κάτι που προκαλεί σύγχυση, όπως τόνισε και το Παγκόσμιο Συμβούλιο Ταξιδιών και Τουρισμού . </p>
<p>Το θέμα, όπως είπε ο Grant Shapps, είναι στο τραπέζι των συζητήσεων της κυβέρνησης αυτή τη στιγμή, ενώ υπάρχουν και συζητήσεις με τα αεροδρόμια της χώρας, ώστε να ληφθεί μια απόφαση, που θα ικανοποιεί και τον τομέα των ταξιδιών και την μη διάδοση του κορωνοϊού στο Ηνωμένο Βασίλειο.</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">




</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/agores/46197-agglia-ellada-kai-portogalia-paramenoyn-stoys-asfaleis-proorismoys.html"><span style="color:#000;padding-right:8px">1)</span> Αγγλία: Ελλάδα και Πορτογαλία παραμένουν στους ασφαλείς προορισμούς</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/agores/46196-oyalia-karantina-se-osoys-epistrefoyn-apo-mykono-zakyntho-lesvo-paro-antiparo-kai-krhth.html"><span style="color:#000;padding-right:8px">2)</span> Ουαλία: Καραντίνα σε όσους επιστρέφουν από Μύκονο, Ζάκυνθο, Λέσβο, Πάρο, Αντίπαρο και Κρήτη</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/agores/46173-toyrismos-oi-akyroseis-odhgoyn-polloys-eyropaioys-se-diakopes-sth-chora-toys.html"><span style="color:#000;padding-right:8px">3)</span> Τουρισμός: Οι ακυρώσεις οδηγούν πολλούς Ευρωπαίους σε διακοπές στη χώρα τους</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/agores/46175-germanikos-toyrismos-proeidopoihsh-kai-gia-ta-kanaria-nhsia-kai-zantar-pleon-olh-h-ispania-stis-chores-ypshloy-kindynoy.html"><span style="color:#000;padding-right:8px">4)</span> Γερμανικός τουρισμός: Προειδοποίηση και για τα Κανάρια Νησιά και Ζαντάρ- Πλέον όλη η Ισπανία στις χώρες υψηλού κινδύνου</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="46204" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/news/agores/46204-vretanikos-toyrismos-exetazetai-h-meiosh-ths-karantinas-stis-7-hmeres.html',
						article_id: 46204,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px"><div style="padding:0 0 10px"><a href="https://www.tornosnews.gr/keywords/covid19"><img src="files/banners/covid.jpg" alt="COVID-19" /></a></div>
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 16:00</span></p><p><a href="metafores/cruise/46212-tui-cruises-kroyaziera-sta-ellhnika-nhsia-ton-septemvrio-me-synaylia-ths-viky-leandros.html">TUI Cruises: Κρουαζιέρα στα ελληνικά νησιά τον Σεπτέμβριο με συναυλία της Βίκυ Λέανδρος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 15:38</span></p><p><a href="foreis/pox/46211-enosh-xenodochon-nomoy-ioanninon-genikh-syneleysh-kai-ekloges.html">Ένωση Ξενοδόχων Νομού Ιωαννίνων: Γενική συνέλευση και εκλογές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 15:06</span></p><p><a href="foreis/ypourgia/46210-kleisimo-6-epipleon-xenodocheiakon-domon-filoxenias.html">Κλείσιμο 6 επιπλέον ξενοδοχειακών δομών φιλοξενίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 15:03</span></p><p><a href="others/46209-ta-dyo-ellhnika-limania-poy-ta-chorizoyn-30-metra-kai%E2%80%A6-2500-chronia.html">Τα δύο ελληνικά λιμάνια που τα χωρίζουν 30 μέτρα και… 2.500 χρόνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 14:59</span></p><p><a href="others/46208-h-paralia%E2%80%A6-choris-ammoydia-poy-se-kerdizei-apo-to-proto-lepto.html">Η παραλία… χωρίς αμμουδιά που σε κερδίζει από το πρώτο λεπτό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 14:48</span></p><p><a href="foreis/periferies/46207-arsh-ton-perioristikon-metron-molis-veltiothei-h-epidhmiologikh-katastash-zhtoyn-oloi-oi-epaggelmaties-toy-hrakleioy.html">Άρση των περιοριστικών μέτρων μόλις βελτιωθεί η επιδημιολογική κατάσταση ζητούν όλοι οι επαγγελματίες του Ηρακλείου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 14:26</span></p><p><a href="foreis/periferies/46206-ellhnikos-toyrismos-665238-diethneis-afixeis-se-kyklades-kai-dodekanhsa-to-dimhno-ioylioy-aygoystoy-pinakes-me-tis-ethnikothtes.html">Tουρισμός: 665.238 διεθνείς αφίξεις σε Κυκλάδες και Δωδεκάνησα το δίμηνο Ιουλίου-Αυγούστου- πίνακες με τις εθνικότητες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 14:12</span></p><p><a href="tornos/kosmos/46205-toyrismos-15-ekat-toyristes-dechthhke-h-attaleia-sto-8mhno-ianoyarioy-aygoystoy.html">Τουρισμός: 1,5 εκατ. τουρίστες δέχθηκε η Αττάλεια στο 8μηνο Ιανουαρίου - Αυγούστου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 13:57</span></p><p><a href="news/agores/46204-vretanikos-toyrismos-exetazetai-h-meiosh-ths-karantinas-stis-7-hmeres.html">Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 13:33</span></p><p><a href="tornos/ektheseis-sinedria/46203-thessaloniki-helexpo-forum-politikh-oikonomia-koinonia-anazhtontas-thn-isorropia-olo-to-programma.html">Thessaloniki Helexpo Forum: Πολιτική, Οικονομία &amp; Κοινωνία, Αναζητώντας την Ισορροπία - Όλο το πρόγραμμα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 13:26</span></p><p><a href="foreis/fedhatta/46202-fedhatta-megalo-endiaferon-gia-ton-ellhniko-toyrismo-sto-asta-global-live-2020.html">FedHATTA: Μεγάλο ενδιαφέρον για τον Ελληνικό τουρισμό στο ASTA GLOBAL LIVE 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 13:16</span></p><p><a href="tornos/taseis/46201-o-korono%CF%8Aos-ektoxeyse-th-zhthsh-kai-gia-agora-idiotikon-nhsion-%E2%80%93-ta-ellhnika-sta-10-pio-perizhthta.html">Ο κορωνοϊός εκτόξευσε τις αναζητήσεις για αγορά ιδιωτικών νησιών – Τα ελληνικά στα 10 πιο περιζήτητα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 12:55</span></p><p><a href="tornos/kosmos/46200-wttc-ayta-einai-ta-nea-protokolla-gia-ton-toyrismo-peripeteias.html">WTTC: Αυτά είναι τα νέα πρωτόκολλα για τον τουρισμό περιπέτειας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 12:17</span></p><p><a href="metafores/aeroporikes/46199-epithetikes-politikes-timon-apo-tis-aeroporikes-etairies-iberia-ryanair-kai-vueling-pthseis-apo-5-eyro.html">Επιθετικές πολιτικές τιμών από τις αεροπορικές εταιρίες Iberia, Ryanair και Vueling - Πτήσεις από 5 ευρώ!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 11:59</span></p><p><a href="tornos/taseis/46198-sojern-ischyrh-anakampsh-ths-poreias-ton-aeroporikon-krathseon-gia-ellada-%E2%80%93-poia-einai-h-eikona-sthn-eyroph.html">Sojern: Ισχυρή ανάκαμψη της πορείας των αεροπορικών κρατήσεων για Ελλάδα – Ποια είναι η εικόνα στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 09:46</span></p><p><a href="news/agores/46197-agglia-ellada-kai-portogalia-paramenoyn-stoys-asfaleis-proorismoys.html">Αγγλία: Ελλάδα και Πορτογαλία παραμένουν στους ασφαλείς προορισμούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 09:22</span></p><p><a href="news/agores/46196-oyalia-karantina-se-osoys-epistrefoyn-apo-mykono-zakyntho-lesvo-paro-antiparo-kai-krhth.html">Ουαλία: Καραντίνα σε όσους επιστρέφουν από Μύκονο, Ζάκυνθο, Λέσβο, Πάρο, Αντίπαρο και Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/09 09:09</span></p><p><a href="foreis/ypourgia/46195-kyrothhke-h-symfonia-gia-synergasia-ston-toyrismo-metaxy-elladas-kai-servias.html">Κυρώθηκε η συμφωνία για συνεργασία στον τουρισμό μεταξύ Ελλάδας και Σερβίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 16:16</span></p><p><a href="foreis/periferies/46194-o-thematikos-toyrismos-ths-attikhs-se-synanthsh-patoylh-me-ton-ellhnoamerikano-geroysiasth-l-raptakh.html">Ο θεματικός τουρισμός της Αττικής σε συνάντηση Πατούλη με τον Ελληνοαμερικανό Γερουσιαστή Λ. Ραπτάκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 15:36</span></p><p><a href="foreis/pox/46193-antidraseis-pox-gia-ton-periorismo-ton-50-atomon-sta-synedria.html">Αντιδράσεις ΠΟΞ για τον περιορισμό των 50 ατόμων στα συνέδρια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 14:54</span></p><p><a href="foreis/46192-kai-h-enosh-xenodochon-rethymnhs-syntassetai-me-thn-timologiakh-politikh-poy-yiothethsan-alles-enoseis.html">Και η Ένωση Ξενοδόχων Ρεθύμνης συντάσσεται με την τιμολογιακή πολιτική, που υιοθέτησαν άλλες ενώσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 14:37</span></p><p><a href="tornos/taseis/46191-nea-tash-gia-taxidia-megalhs-diamonhs-sta-xenodocheia-%E2%80%93-times-ana-evdomada-kai-ana-mhna-sth-bookingcom.html">Νέα τάση για ταξίδια μεγάλης διαμονής στα ξενοδοχεία – Τιμές ανά εβδομάδα και ανά μήνα στη Booking.com</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 14:12</span></p><p><a href="tornos/kosmos/46190-vretanikos-toyrismos-h-portogalia-pro-ths-apeilhs-gia-epanodo-sthn-kokkinh-lista-chamhla-paramenei-o-arithmos-kroysmaton-sthn-ellada.html">Βρετανικός τουρισμός: Η Πορτογαλία προ της απειλής για επάνοδο στην &quot;κόκκινη λίστα&quot;- Χαμηλά παραμένει ο αριθμός κρουσμάτων στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 13:44</span></p><p><a href="tornos/kosmos/46189-vretania-pithanh-kykloforia-toy-emvolioy-prin-to-telos-toy-2020-%E2%80%93-poso-asfales-tha-einai.html">Βρετανία: Πόσο ασφαλές θα είναι ένα εμβόλιο πριν το τέλος του 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 13:08</span></p><p><a href="metafores/aeroporikes/46188-ayxhsh-150-sthn-agora-hlektronikon-eisithrion-to-2022-argei-h-anakampsh-ton-online-krathseon-stis-pthseis.html">Αύξηση 150% στην αγορά ηλεκτρονικών εισιτηρίων το 2022 - Αργεί η ανάκαμψη των online κρατήσεων στις πτήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 13:05</span></p><p><a href="metafores/aeroporikes/46187-corendon-airlines-5-ekat-theseis-pros-ellada-toyrkia-ispania-italia-aigypto-kai-israhl-to-2021.html">Corendon Airlines: 5 εκατ. θέσεις προς Ελλάδα, Τουρκία, Ισπανία, Ιταλία, Αίγυπτο και Ισραήλ το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 12:48</span></p><p><a href="foreis/fedhatta/46186-fedhatta-to-chroniko-ths-megalhs-kataigidas-ston-toyrismo-mythoi-pragmatikothta-to-vasanisthrio-ths-stagonas.html">FedHATTA: Το χρονικό της &quot;μεγάλης καταιγίδας&quot; στον τουρισμό - Μύθοι, πραγματικότητα &amp; το βασανιστήριο της σταγόνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 12:28</span></p><p><a href="metafores/aeroporikes/46185-meiosh-604-ths-epivatikhs-kinhshs-sto-el-venizelos-ton-aygoysto.html">Μείωση 60,4% της επιβατικής κίνησης στο &quot;Ελ. Βενιζέλος&quot; τον Αύγουστο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 12:20</span></p><p><a href="tornos/xristika/46184-to-megalytero-periodiko-katadyshs-sthn-eyroph-anakalyptei-th-skopelo.html">Το μεγαλύτερο περιοδικό καταδύσεων στην Ευρώπη ανακαλύπτει τη Σκόπελο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 12:11</span></p><p><a href="tornos/kosmos/46183-ispania-protash-sth-komision-gia-taxidiotikes-proeidopoihseis-ana-periochh-kai-ochi-ana-chora.html">Ισπανία: Πρόταση στην Κομισιόν για ταξιδιωτικές προειδοποιήσεις ανά περιοχή και όχι ανά χώρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 11:48</span></p><p><a href="tornos/taseis/46182-italia-rosia-kai-gallia-oi-chores-me-thn-tachyterh-toyristikh-anakampsh-%E2%80%93-strofh-se-mikra-xenodocheia-kai-rent-a-car.html">Ιταλία, Ρωσία και Γαλλία οι χώρες με την ταχύτερη τουριστική ανάκαμψη – Στροφή σε μικρά ξενοδοχεία και rent a car</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 11:37</span></p><p><a href="others/46181-to-paradeisenio-akrothri-ths-elladas-me-toys-daidalodeis-dromoys.html">Το παραδεισένιο ακρωτήρι της Ελλάδας με τους δαιδαλώδεις δρόμους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 11:31</span></p><p><a href="others/46180-to-mikro-ellhniko-chorio-sto-opoio-gennhthhkan-pano-apo-70-zografoi.html">Το μικρό ελληνικό χωριό στο οποίο γεννήθηκαν πάνω από 70 ζωγράφοι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 11:11</span></p><p><a href="foreis/46179-ex-magnhsias-thlediaskepsh-me-to-ypoyrgeio-oikonomias-gia-ola-ta-themata-ton-xenodocheion.html">Ε.Ξ. Μαγνησίας: Τηλεδιάσκεψη με το υπουργείο Οικονομίας για όλα τα θέματα των ξενοδοχείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 11:06</span></p><p><a href="foreis/periferies/46178-eos-11-septemvrioy-oi-aithseis-ton-ypopshfion-spoydaston-sth-scholh-xenagon-kerkyras.html">Έως 11 Σεπτεμβρίου οι αιτήσεις των υποψηφίων σπουδαστών στη Σχολή Ξεναγών Κέρκυρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 11:04</span></p><p><a href="foreis/periferies/46177-axiopoihsh-toy-paraliakoy-metopoy-stratonioy-symfonia-etad-kai-dhmoy-aristotelh.html">Αξιοποίηση του παραλιακού μετώπου Στρατωνίου- Συμφωνία ΕΤΑΔ και Δήμου Αριστοτέλη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 10:53</span></p><p><a href="foreis/ypourgia/46176-o-ktheocharhs-sto-cnn-apaiteitai-syntonismenh-drash-se-eyropa%CF%8Ako-epipedo-sta-perioristika-metra.html">O κ.Θεοχάρης στο CNN: Απαιτείται συντονισμένη δράση σε ευρωπαϊκό επίπεδο στα περιοριστικά μέτρα (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 10:32</span></p><p><a href="news/agores/46175-germanikos-toyrismos-proeidopoihsh-kai-gia-ta-kanaria-nhsia-kai-zantar-pleon-olh-h-ispania-stis-chores-ypshloy-kindynoy.html">Γερμανικός τουρισμός: Προειδοποίηση και για τα Κανάρια Νησιά και Ζαντάρ- Πλέον όλη η Ισπανία στις χώρες υψηλού κινδύνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 10:11</span></p><p><a href="tornos/xristika/46174-epidotoymeno-prosopiko-gia-tis-iamatikes-phges-mesa-apo-ta-programmata-mathhteias-toy-yppaideias.html">Επιδοτούμενο προσωπικό για τις Ιαματικές πηγές μέσα από τα προγράμματα μαθητείας του Υπ.Παιδείας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 10:00</span></p><p><a href="news/agores/46173-toyrismos-oi-akyroseis-odhgoyn-polloys-eyropaioys-se-diakopes-sth-chora-toys.html">Τουρισμός: Οι ακυρώσεις οδηγούν πολλούς Ευρωπαίους σε διακοπές στη χώρα τους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/09 09:38</span></p><p><a href="metafores/aeroporikes/46172-h-notam-ths-ypa-gia-taxidia-apo-rosia.html">Η notam της ΥΠΑ για ταξίδια από Ρωσία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 16:36</span></p><p><a href="epixeiriseis/hotels/46171-to-ikos-andalusia-sthn-ispania-ypodechetai-toys-protoys-episkeptes.html">To Ikos Andalusia στην Ισπανία υποδέχεται τους πρώτους επισκέπτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 16:20</span></p><p><a href="tornos/taseis/46170-vretania-o-korono%CF%8Aos-dhmioyrghse-nostalgia-diakopon-santorinh-ellhnika-nhsia-akropolh-stis-top-empeiries.html">Βρετανία: Ο κορωνοϊός δημιούργησε νοσταλγία διακοπών - Σαντορίνη, ελληνικά νησιά &amp; Ακρόπολη στις top εμπειρίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 15:54</span></p><p><a href="metafores/aeroporikes/46169-oyalia-epivates-ths-pthshs-apo-th-zakyntho-diamartyrontai-oti-den-eidopoihthhka-egkairos-gia-karantina.html">Ουαλία: Επιβάτες της πτήσης από τη Ζάκυνθο διαμαρτύρονται ότι δεν ειδοποιήθηκαν εγκαίρως για καραντίνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 15:06</span></p><p><a href="epixeiriseis/tour-operators/46168-rosoi-toyr-opereitor-provlhmatismos-gia-thn-apoysia-aeroporikon-syndeseon-me-thn-ellada.html">Ρώσοι τουρ οπερέιτορ: Προβληματισμός για την απουσία αεροπορικών συνδέσεων με την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 14:33</span></p><p><a href="foreis/ypourgia/46167-diarkhs-anodos-ths-elladas-sthn-eyropa%CF%8Akh-katataxh-gia-thn-aporrofhsh-toy-espa-2014-2020.html">Διαρκής άνοδος της Ελλάδας, στην ευρωπαϊκή κατάταξη, για την απορρόφηση του ΕΣΠΑ 2014-2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 14:27</span></p><p><a href="stiles/prosopa/46166-neos-genikos-grammateas-idiotikon-ependyseon-kai-sdit.html">Νέος Γενικός Γραμματέας Ιδιωτικών Επενδύσεων και Σ.Δ.Ι.Τ.</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 14:09</span></p><p><a href="stiles/prosopa/46165-neos-genikos-dieythynths-sthn-clia-eyrophs.html">Νέος γενικός διευθυντής στην CLIA Ευρώπης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 13:58</span></p><p><a href="stiles/prosopa/46164-o-arithmos-kroysmaton-sthn-ellada-einai-poly-chamhloteros-toy-orioy-ths-vretanikhs-kyvernhshs.html">Ο αριθμός κρουσμάτων στην Ελλάδα είναι πολύ χαμηλότερος του ορίου της Βρετανικής κυβέρνησης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 13:43</span></p><p><a href="epixeiriseis/tourist-offices/46163-germania-mporoyn-oi-chreoseis-taxidiotikon-symvoylon-na-sosoyn-ta-t-grafeia-apo-thn-krish-reystothtas.html">Γερμανία: Μπορούν οι χρεώσεις ταξιδιωτικών συμβουλών να σώσουν τα τ. γραφεία από την κρίση ρευστότητας;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 13:32</span></p><p><a href="news/agores/46162-anoigei-h-rosikh-agora-me-elegchomenh-eisodo-500-toyriston-thn-evdomada.html">Ανοίγει στις 7 Σεπτεμβρίου η ρωσική αγορά με ελεγχόμενη είσοδο 500 τουριστών την εβδομάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 13:22</span></p><p><a href="foreis/periferies/46161-parathrhthrio-toyrismoy-sthn-perifereia-krhths.html">Παρατηρητήριο Τουρισμού στην Περιφέρεια Κρήτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 12:55</span></p><p><a href="foreis/periferies/46160-rodos-pano-apo-300000-diethneis-afixeis-ton-aygoysto.html">Ρόδος: Πάνω από 300.000 διεθνείς αφίξεις τον Ιούλιο και Αύγουστο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 12:52</span></p><p><a href="tornos/taseis/46159-pwc-proteraiothta-kai-pali-h-timh-kai-ochi-h-asfaleia-sthn-epilogh-pthshs-kai-xenodocheioy.html">PwC: Προτεραιότητα και πάλι η τιμή, και όχι η ασφάλεια, στην επιλογή πτήσης και ξενοδοχείου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 12:31</span></p><p><a href="foreis/sete/46158-sete-paremvash-gia-anatheorhsh-ths-apofashs-poy-provlepei-synedria-mechri-50-atoma.html">ΣΕΤΕ: Παρέμβαση για αναθεώρηση της απόφασης, που προβλέπει συνέδρια μέχρι 50 άτομα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 12:26</span></p><p><a href="tornos/kosmos/46157-aigyptos-dieykolynseis-sta-test-gia-tonosh-toy-eiserchomenoy-toyrismoy.html">Αίγυπτος: Διευκολύνσεις στα τεστ για τόνωση του εισερχόμενου τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 12:20</span></p><p><a href="others/46156-o-oikonomikos-proorismos-gia-savvatokyriako-dipla-sthn-athhna.html">Ο οικονομικός προορισμός για σαββατοκύριακο δίπλα στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 12:16</span></p><p><a href="others/46155-dyo-perioches-ths-attikhs-me-perierga-onomata-poy-ligoi-xeroyn-poies-einai.html">Δύο περιοχές της Αττικής με περίεργα ονόματα που λίγοι ξέρουν ποιες είναι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 12:03</span></p><p><a href="epixeiriseis/tourist-offices/46154-titan-travel-akyronontai-oles-oi-diakopes-mechri-kai-ton-ianoyario-toy-2021.html">Titan Travel: Ακυρώνονται όλες οι διακοπές μέχρι και τον Ιανουάριο του 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 11:47</span></p><p><a href="news/agores/46153-tui-ektinaxh-ths-zhthshs-ton-ollandon-gia-ellada-meta-thn-arsh-toy-ypochreotikoy-test.html">TUI: Εκτίναξη της ζήτησης των Ολλανδών για Ελλάδα μετά την άρση του υποχρεωτικού τεστ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 10:48</span></p><p><a href="foreis/ypourgia/46152-ti-syzhththhke-chthes-sto-perifereiako-symvoylio-toyrismoy.html">Τι συζητήθηκε χθες στο Περιφερειακό Συμβούλιο Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 10:12</span></p><p><a href="news/agores/46151-se-karantina-thetei-toys-toyristes-apo-ellada-h-skotia-kai-apo-th-zakyntho-h-oyalia-fovoi-gia-anatheorhsh-kai-apo-to-hnvasileio.html">Σε καραντίνα θέτει τους τουρίστες από Ελλάδα η Σκωτία και από τη Ζάκυνθο η Ουαλία- φόβοι για αναθεώρηση σε όλο το Ην.Βασίλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 18:16</span></p><p><a href="foreis/46150-enosh-xenodochon-o-toyrismos-asset-gia-th-messhnia.html">Ένωση Ξενοδόχων: Ο Τουρισμός asset για τη Μεσσηνία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 17:56</span></p><p><a href="foreis/periferies/46149-perifereia-kmakedonias-150-ekat-eyro-stis-epicheirhseis-poy-eplhghsan-apo-thn-pandhmia-mh-epistreptea-epichorhghsh-os-kefalaio-kinhshs.html">Περιφέρεια Κ.Μακεδονίας: 150 εκατ. ευρώ στις επιχειρήσεις που επλήγησαν από την πανδημία - μη επιστρεπτέα επιχορήγηση ως κεφάλαιο κίνησης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 17:51</span></p><p><a href="foreis/sete/46148-organotikes-allages-ston-sete.html">Οργανωτικές αλλαγές στον ΣΕΤΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 16:04</span></p><p><a href="epixeiriseis/tour-operators/46147-tui-tacheia-anakampsh-toy-toyrismoy-meta-thn-pandhmia-%E2%80%93-ta-schedia-toy-omiloy-gia-th-reystothta.html">TUI: Ταχεία ανάκαμψη του τουρισμού μετά την πανδημία – Τα σχέδια του ομίλου για τη ρευστότητα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 15:16</span></p><p><a href="epixeiriseis/tourist-offices/46146-qta-10-promhtheia-apo-thn-proth-krathsh-zhtoyn-ta-toyristika-grafeia.html">QTA: 10% προμήθεια από την πρώτη κράτηση ζητούν τα τουριστικά γραφεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 14:56</span></p><p><a href="tornos/kosmos/46145-h-oyggaria-exairei-apo-to-lockdown-toys-toyristes-apo-geitonikes-chores-%E2%80%93-entonh-antidrash-ths-komision.html">Η Ουγγαρία εξαιρεί από το lockdown τους τουρίστες από γειτονικές χώρες – Έντονη αντίδραση της Κομισιόν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 14:06</span></p><p><a href="foreis/hapco/46144-hapco-entonh-dysareskeia-gia-ton-periorismo-toy-arithmoy-ton-synedron-se-50-atoma.html">HAPCO: Έντονη δυσαρέσκεια για τον περιορισμό του αριθμού των συνέδρων σε 50 άτομα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 14:01</span></p><p><a href="metafores/cruise/46143-nicko-cruises-cheimerines-kroyazieres-sth-mesogeio-me-proseggiseis-sthn-krhth.html">Nicko Cruises: Χειμερινές κρουαζιέρες στη Μεσόγειο με προσεγγίσεις στην Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 13:51</span></p><p><a href="metafores/aeroporikes/46142-ryanair-pthseis-me-5-eyro-kai-apo-thn-ellada-gia-krathseis-mechri-ta-mesanychta-ths-2as-septemvrioy.html">Ryanair: Πτήσεις με 5 ευρώ και από την Ελλάδα για κρατήσεις μέχρι τα μεσάνυχτα της 2ας Σεπτεμβρίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 12:55</span></p><p><a href="tornos/taseis/46140-eyropa%CF%8Akos-toyrismos-h-pandhmia-efere-nea-tash-gia-monachikes-diakopes-poioi-taxidiotes-tis-epilegoyn-kai-giati.html">Ευρωπαϊκός τουρισμός: Η πανδημία έφερε νέα τάση για μοναχικές διακοπές - Ποιοι ταξιδιώτες τις επιλέγουν και γιατί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 12:55</span></p><p><a href="others/46141-h-kryfh-paralia-ths-attikhs-gia-hremo-mpanio.html">Η κρυφή παραλία της Αττικής για ήρεμο μπάνιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 12:49</span></p><p><a href="others/46139-h-ainigmatikh-ellhnikh-polh-kai-o-thrylos-ths-exafanishs-ths.html">Η αινιγματική ελληνική πόλη και ο θρύλος της εξαφάνισής της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 12:21</span></p><p><a href="metafores/cruise/46138-seajets-endeixeis-gia-eisodo-sthn-agora-kroyazieras.html">Seajets: Ενδείξεις για είσοδο στην αγορά κρουαζιέρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 12:06</span></p><p><a href="tornos/xristika/46137-oaed-71332-epitages-koinonikoy-toyrismoy-energopoihthhkan-se-toyristika-katalymata-ton-aygoysto.html">ΟΑΕΔ: 71.332 επιταγές κοινωνικού τουρισμού ενεργοποιήθηκαν σε καταλύματα τον Αύγουστο- Οι 25 πρώτες περιοχές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 11:39</span></p><p><a href="tornos/xristika/46136-apofash-paratash-ofeilon-fysikon-nomikon-prosopon-poy-echoyn-plhgei-apo-tis-epiptoseis-ths-pandhmias.html">Απόφαση: Παράταση οφειλών φυσικών &amp; νομικών προσώπων που έχουν πληγεί από τις επιπτώσεις της πανδημίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 11:22</span></p><p><a href="foreis/ypourgia/46135-anaptyxiakos-nomos-dyo-prokhryxeis-ypsoys-500-ekat-eyro-gia-th-sthrixh-ton-epicheirhseon.html">Αναπτυξιακός νόμος: Δύο προκηρύξεις, ύψους 500 εκατ. ευρώ, για τη στήριξη των επιχειρήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 11:08</span></p><p><a href="metafores/aeroporikes/46134-tuifly-velgioy-poies-pthseis-tha-pragmatopoioyntai-pros-ellada-ton-septemvrio.html">TUIfly Βελγίου: Ποιες πτήσεις θα πραγματοποιούνται προς Ελλάδα τον Σεπτέμβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 10:46</span></p><p><a href="metafores/aeroporikes/46133-easyjet-allages-kai-akyroseis-pthseon-pros-ellada-ton-septemvrio-%E2%80%93-kleinoyn-3-vaseis-sto-hn-vasileio.html">easyJet: Αλλαγές και ακυρώσεις πτήσεων προς Ελλάδα τον Σεπτέμβριο – Κλείνουν 3 βάσεις στο Ην. Βασίλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 10:16</span></p><p><a href="news/agores/46132-toyrismos-1-stoys-3-germanoys-epelexe-ellada-gia-diakopes-thn-prohgoymenh-evdomada-ellhnika-ta-9-sta-10-pio-dhmofilh-xenodocheia.html">Τουρισμός: 1 στους 3 Γερμανούς επέλεξε Ελλάδα για διακοπές την προηγούμενη εβδομάδα- ελληνικά τα 9 στα 10 πιο δημοφιλή ξενοδοχεία!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 08:37</span></p><p><a href="metafores/aeroporikes/46131-ypa-parateinetai-h-prohgoymenh-anastolh-pthseon-mechri-tis-15-septemvrioy.html">ΥΠΑ: Παρατείνεται η προηγούμενη αναστολή πτήσεων μέχρι τις 15 Σεπτεμβρίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 19:07</span></p><p><a href="foreis/periferies/46130-kai-to-hrakleio-krhths-me-perioristika-metra.html">Και το Ηράκλειο Κρήτης με περιοριστικά μέτρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 16:58</span></p><p><a href="foreis/fedhatta/46129-fedhatta-anagkh-gia-amesh-paremvash-gia-na-kleisei-h-sezon-me-ypeythynothta.html">FedHATTA: Ανάγκη για άμεση παρέμβαση για να κλείσει η σεζόν με υπευθυνότητα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 16:23</span></p><p><a href="tornos/kosmos/46127-toyrkia-pos-skopeyei-na-anevasei-toys-germanoys-toyristes-se-500000-to-2020.html">Τουρκία: Πώς σκοπεύει να ανεβάσει τους Γερμανούς τουρίστες σε 500.000 το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 15:59</span></p><p><a href="news/koinonia/46128-korono%CF%8Aos-axiopisto-test-se-15-lepta-kai-me-kostos-5-dolaria-xekina-stis-hpa.html">Κορωνοϊός: Αξιόπιστο τεστ, σε 15 λεπτά και με κόστος 5 δολάρια, ξεκινά στις ΗΠΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 15:55</span></p><p><a href="metafores/aeroporikes/46126-jet2com-tesseris-nees-syndeseis-me-ellada-to-kalokairi-toy-2021.html">Jet2.com: Τέσσερις νέες συνδέσεις με Ελλάδα το καλοκαίρι του 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 15:11</span></p><p><a href="tornos/ektheseis-sinedria/46124-gia-to-maio-toy-2021-metaferetai-to-east-med-yacht-show-2020.html">Για το Μάιο του 2021 μεταφέρεται το EAST MED YACHT SHOW 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 14:58</span></p><p><a href="metafores/aeroporikes/46123-dramatikh-ptosh-kata-885-stoys-epivates-exoterikoy-sta-ellhnika-aerodromia-sto-7mhno.html">Δραματική πτώση περίπου 80% στους επιβάτες εξωτερικού στα ελληνικά αεροδρόμια στο 7μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 14:31</span></p><p><a href="epixeiriseis/tour-operators/46122-anastatosh-toys-epivates-pthseis-ths-tui-apo-zakyntho-sto-karntif-kathos-vrethhkan-7-me-korono%CF%8Ao.html">Αναστάτωση τους επιβάτες πτήσης της TUI από Ζάκυνθο στο Κάρντιφ, καθώς βρέθηκαν 7 με κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 12:42</span></p><p><a href="news/agores/46119-germania-trypa-stis-krathseis-ton-taxidiotikon-grafeion-oles-oi-elpides-sto-2021.html">Γερμανία: &quot;Τρύπα&quot; στις κρατήσεις των ταξιδιωτικών γραφείων - Όλες οι ελπίδες στο 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 11:59</span></p><p><a href="metafores/aeroporikes/46118-lufthansa-25-dis-eyro-se-epistrofes-chrhmaton-apo-tis-akyromenes-pthseis-logo-korono%CF%8Aoy.html">Lufthansa: 2,5 δισ. ευρώ σε επιστροφές χρημάτων από τις ακυρωμένες πτήσεις λόγω κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 11:52</span></p><p><a href="news/agores/46120-17-fthnotero-ena-weekend-ton-vretanon-sthn-athhna-ton-aygoysto.html">17% φτηνότερο το weekend των Βρετανών στην Αθήνα τον Αύγουστο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 11:21</span></p><p><a href="others/46117-to-pio-drosero-kai-exotiko%E2%80%A6-mantri-poy-echeis-dei-sthn-ellada.html">Το πιο δροσερό και εξωτικό… Mαντρί που έχεις δει στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 11:17</span></p><p><a href="others/46116-kamenh-chora-to-ellhniko-chorio-poy-chtisthke%E2%80%A6-pano-sth-lava.html">Καμένη Χώρα: Το ελληνικό χωριό που χτίστηκε… πάνω στη λάβα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 10:44</span></p><p><a href="tornos/kosmos/46115-h-oyggaria-kleinei-ta-synora-stoys-toyristes.html">Η Ουγγαρία κλείνει τα σύνορα στους τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 10:33</span></p><p><a href="foreis/eot/46114-ypo-thn-aigida-toy-eot-ekdhloseis-politismoy-kai-athlhtismoy-sthn-syro.html">Υπό την αιγίδα του ΕΟΤ εκδηλώσεις πολιτισμού και αθλητισμού στην Σύρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 12:25</span></p><p><a href="tornos/kosmos/46113-time-ta-taxidia-sthn-eyroph-mporei-na-einai-asfalh-ean-oi-episkeptes-apofeygoyn-ta-polysychnasta-mpar-kai-nychterina-kentra.html">TIME: Τα ταξίδια στην Ευρώπη μπορεί να είναι ασφαλή εάν οι επισκέπτες αποφεύγουν τα πολυσύχναστα μπαρ και νυχτερινά κέντρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 11:52</span></p><p><a href="epixeiriseis/hotels/46112-bloomberg-h-pandhmia-dhmioyrgei-mia-nea-tash-stoys-eyporoys-amerikanoys-epilegoyn-makras-diarkeias-diamonh-se-polytelh-xenodocheia.html">Bloomberg: Η πανδημία δημιουργεί μια νέα τάση στους εύπορους Αμερικανούς- επιλέγουν μακράς διάρκειας διαμονή σε πολυτελή ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 11:39</span></p><p><a href="others/46111-h-agnosth-dinh-kai-to-provlhma-ths-athhnas-poy-eprokeito-na-lysei.html">Η άγνωστη Δίνη και το πρόβλημα της Αθήνας που επρόκειτο να λύσει</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="news/agores/46153-tui-ektinaxh-ths-zhthshs-ton-ollandon-gia-ellada-meta-thn-arsh-toy-ypochreotikoy-test.html">TUI: Εκτίναξη της ζήτησης των Ολλανδών για Ελλάδα μετά την άρση του υποχρεωτικού τεστ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/46191-nea-tash-gia-taxidia-megalhs-diamonhs-sta-xenodocheia-%E2%80%93-times-ana-evdomada-kai-ana-mhna-sth-bookingcom.html">Νέα τάση για ταξίδια μεγάλης διαμονής στα ξενοδοχεία – Τιμές ανά εβδομάδα και ανά μήνα στη Booking.com </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/46131-ypa-parateinetai-h-prohgoymenh-anastolh-pthseon-mechri-tis-15-septemvrioy.html">ΥΠΑ: Παρατείνεται η προηγούμενη αναστολή πτήσεων μέχρι τις 15 Σεπτεμβρίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/46195-kyrothhke-h-symfonia-gia-synergasia-ston-toyrismo-metaxy-elladas-kai-servias.html">Κυρώθηκε η συμφωνία για συνεργασία στον τουρισμό μεταξύ Ελλάδας και Σερβίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/46162-anoigei-h-rosikh-agora-me-elegchomenh-eisodo-500-toyriston-thn-evdomada.html">Ανοίγει στις 7 Σεπτεμβρίου η ρωσική αγορά με ελεγχόμενη είσοδο 500 τουριστών την εβδομάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/46149-perifereia-kmakedonias-150-ekat-eyro-stis-epicheirhseis-poy-eplhghsan-apo-thn-pandhmia-mh-epistreptea-epichorhghsh-os-kefalaio-kinhshs.html">Περιφέρεια Κ.Μακεδονίας: 150 εκατ. ευρώ στις επιχειρήσεις που επλήγησαν από την πανδημία - μη επιστρεπτέα επιχορήγηση ως κεφάλαιο κίνησης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/46187-corendon-airlines-5-ekat-theseis-pros-ellada-toyrkia-ispania-italia-aigypto-kai-israhl-to-2021.html">Corendon Airlines: 5 εκατ. θέσεις προς Ελλάδα, Τουρκία, Ισπανία, Ιταλία, Αίγυπτο και Ισραήλ το 2021 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/46174-epidotoymeno-prosopiko-gia-tis-iamatikes-phges-mesa-apo-ta-programmata-mathhteias-toy-yppaideias.html">Επιδοτούμενο προσωπικό για τις Ιαματικές πηγές μέσα από τα προγράμματα μαθητείας του Υπ.Παιδείας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/46142-ryanair-pthseis-me-5-eyro-kai-apo-thn-ellada-gia-krathseis-mechri-ta-mesanychta-ths-2as-septemvrioy.html">Ryanair: Πτήσεις με 5 ευρώ και από την Ελλάδα για κρατήσεις μέχρι τα μεσάνυχτα της 2ας Σεπτεμβρίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/46192-kai-h-enosh-xenodochon-rethymnhs-syntassetai-me-thn-timologiakh-politikh-poy-yiothethsan-alles-enoseis.html">Και η Ένωση Ξενοδόχων Ρεθύμνης συντάσσεται με την τιμολογιακή πολιτική, που υιοθέτησαν άλλες ενώσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/46197-agglia-ellada-kai-portogalia-paramenoyn-stoys-asfaleis-proorismoys.html">Αγγλία: Ελλάδα και Πορτογαλία παραμένουν στους ασφαλείς προορισμούς </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/fedhatta/46186-fedhatta-to-chroniko-ths-megalhs-kataigidas-ston-toyrismo-mythoi-pragmatikothta-to-vasanisthrio-ths-stagonas.html">FedHATTA: Το χρονικό της &quot;μεγάλης καταιγίδας&quot; στον τουρισμό - Μύθοι, πραγματικότητα &amp; το βασανιστήριο της σταγόνας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/46196-oyalia-karantina-se-osoys-epistrefoyn-apo-mykono-zakyntho-lesvo-paro-antiparo-kai-krhth.html">Ουαλία: Καραντίνα σε όσους επιστρέφουν από Μύκονο, Ζάκυνθο, Λέσβο, Πάρο, Αντίπαρο και Κρήτη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/46198-sojern-ischyrh-anakampsh-ths-poreias-ton-aeroporikon-krathseon-gia-ellada-%E2%80%93-poia-einai-h-eikona-sthn-eyroph.html">Sojern: Ισχυρή ανάκαμψη της πορείας των αεροπορικών κρατήσεων για Ελλάδα – Ποια είναι η εικόνα στην Ευρώπη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/46168-rosoi-toyr-opereitor-provlhmatismos-gia-thn-apoysia-aeroporikon-syndeseon-me-thn-ellada.html">Ρώσοι τουρ οπερέιτορ: Προβληματισμός για την απουσία αεροπορικών συνδέσεων με την Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/46170-vretania-o-korono%CF%8Aos-dhmioyrghse-nostalgia-diakopon-santorinh-ellhnika-nhsia-akropolh-stis-top-empeiries.html">Βρετανία: Ο κορωνοϊός δημιούργησε νοσταλγία διακοπών - Σαντορίνη, ελληνικά νησιά &amp; Ακρόπολη στις top εμπειρίες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/46199-epithetikes-politikes-timon-apo-tis-aeroporikes-etairies-iberia-ryanair-kai-vueling-pthseis-apo-5-eyro.html">Επιθετικές πολιτικές τιμών από τις αεροπορικές εταιρίες Iberia, Ryanair και Vueling - Πτήσεις από 5 ευρώ! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/46200-wttc-ayta-einai-ta-nea-protokolla-gia-ton-toyrismo-peripeteias.html">WTTC: Αυτά είναι τα νέα πρωτόκολλα για τον τουρισμό περιπέτειας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/38915-thomas-cook-anoixe-to-proto-katasthma-travel-stories-made-by-thomas-cook.html">Thomas Cook: Άνοιξε το πρώτο κατάστημα &quot;Travel Stories made by Thomas Cook&quot; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/38933-o-eot-proothei-thn-chalkidikh-se-top-sellers-polonoys-toyristikoys-praktores.html">Ο ΕΟΤ προωθεί την Χαλκιδική σε top sellers Πολωνούς τουριστικούς πράκτορες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/economy/38903-plhrhs-arsh-ton-capital-controls-apo-thn-1h-septemvrioy.html">Πλήρης άρση των capital controls από την 1η Σεπτεμβρίου- Το σχόλιο του κ.Ρέτσου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/38913-aegean-ekptoseis-eos-40-gia-pthseis-sto-exoteriko.html">Aegean: Eκπτώσεις έως 40% για πτήσεις στο εξωτερικό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/38927-xenodocheio-5-asteron-sth-lesvo-apo-ton-periklh-chalamandarh.html">Ξενοδοχείο 5 αστέρων στη Λέσβο από τον Περικλή Χαλαμανδάρη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/46206-ellhnikos-toyrismos-665238-diethneis-afixeis-se-kyklades-kai-dodekanhsa-to-dimhno-ioylioy-aygoystoy-pinakes-me-tis-ethnikothtes.html">Tουρισμός: 665.238 διεθνείς αφίξεις σε Κυκλάδες και Δωδεκάνησα το δίμηνο Ιουλίου-Αυγούστου- πίνακες με τις εθνικότητες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/38873-ypoyrgeio-toyrismoy-metra-gia-thn-sthrixh-ths-toyristikhs-kinhshs-sth-samothrakh.html">Υπουργείο Τουρισμού: Μέτρα για την στήριξη της τουριστικής κίνησης στη Σαμοθράκη </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΑΓΟΡΕΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="news/agores/46162-anoigei-h-rosikh-agora-me-elegchomenh-eisodo-500-toyriston-thn-evdomada.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/rusian_tourism_523707410.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/agores/46162-anoigei-h-rosikh-agora-me-elegchomenh-eisodo-500-toyriston-thn-evdomada.html">Ανοίγει στις 7 Σεπτεμβρίου η ρωσική αγορά με ελεγχόμενη είσοδο 500 τουριστών την εβδομάδα</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/agores/46153-tui-ektinaxh-ths-zhthshs-ton-ollandon-gia-ellada-meta-thn-arsh-toy-ypochreotikoy-test.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/tui__1__487527058.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/agores/46153-tui-ektinaxh-ths-zhthshs-ton-ollandon-gia-ellada-meta-thn-arsh-toy-ypochreotikoy-test.html">TUI: Εκτίναξη της ζήτησης των Ολλανδών για Ελλάδα μετά την άρση του υποχρεωτικού τεστ</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/agores/46132-toyrismos-1-stoys-3-germanoys-epelexe-ellada-gia-diakopes-thn-prohgoymenh-evdomada-ellhnika-ta-9-sta-10-pio-dhmofilh-xenodocheia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/lyttos_beach_605465678.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/agores/46132-toyrismos-1-stoys-3-germanoys-epelexe-ellada-gia-diakopes-thn-prohgoymenh-evdomada-ellhnika-ta-9-sta-10-pio-dhmofilh-xenodocheia.html">Τουρισμός: 1 στους 3 Γερμανούς επέλεξε Ελλάδα για διακοπές την προηγούμενη εβδομάδα- ελληνικά τα 9 στα 10 πιο δημοφιλή ξενοδοχεία!</a></div>
</div>


<div style="width:150px;float:left">
	<a href="news/agores/46151-se-karantina-thetei-toys-toyristes-apo-ellada-h-skotia-kai-apo-th-zakyntho-h-oyalia-fovoi-gia-anatheorhsh-kai-apo-to-hnvasileio.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/zakynthos_789812389.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/agores/46151-se-karantina-thetei-toys-toyristes-apo-ellada-h-skotia-kai-apo-th-zakyntho-h-oyalia-fovoi-gia-anatheorhsh-kai-apo-to-hnvasileio.html">Σε καραντίνα θέτει τους τουρίστες από Ελλάδα η Σκωτία και από τη Ζάκυνθο η Ουαλία- φόβοι για αναθεώρηση σε όλο το Ην.Βασίλειο</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/cruise/46212-tui-cruises-kroyaziera-sta-ellhnika-nhsia-ton-septemvrio-me-synaylia-ths-viky-leandros.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/mein_schiff_tui_cruises_407871279.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/cruise/46212-tui-cruises-kroyaziera-sta-ellhnika-nhsia-ton-septemvrio-me-synaylia-ths-viky-leandros.html">TUI Cruises: Κρουαζιέρα στα ελληνικά νησιά τον Σεπτέμβριο με συναυλία της Βίκυ Λέανδρος</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/pox/46211-enosh-xenodochon-nomoy-ioanninon-genikh-syneleysh-kai-ekloges.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/enosi_xenodoxon_ioanninon_536001821.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/pox/46211-enosh-xenodochon-nomoy-ioanninon-genikh-syneleysh-kai-ekloges.html">Ένωση Ξενοδόχων Νομού Ιωαννίνων: Γενική συνέλευση και εκλογές</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/46206-ellhnikos-toyrismos-665238-diethneis-afixeis-se-kyklades-kai-dodekanhsa-to-dimhno-ioylioy-aygoystoy-pinakes-me-tis-ethnikothtes.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/nammos_mykonos_780893260.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/46206-ellhnikos-toyrismos-665238-diethneis-afixeis-se-kyklades-kai-dodekanhsa-to-dimhno-ioylioy-aygoystoy-pinakes-me-tis-ethnikothtes.html">Tουρισμός: 665.238 διεθνείς αφίξεις σε Κυκλάδες και Δωδεκάνησα το δίμηνο Ιουλίου-Αυγούστου- πίνακες με τις εθνικότητες</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/periferies/46207-arsh-ton-perioristikon-metron-molis-veltiothei-h-epidhmiologikh-katastash-zhtoyn-oloi-oi-epaggelmaties-toy-hrakleioy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Hersonisos_249521437.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Βρετανικός τουρισμός: Εξετάζεται η μείωση της καραντίνας στις 7 ημέρες" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/46207-arsh-ton-perioristikon-metron-molis-veltiothei-h-epidhmiologikh-katastash-zhtoyn-oloi-oi-epaggelmaties-toy-hrakleioy.html">Άρση των περιοριστικών μέτρων μόλις βελτιωθεί η επιδημιολογική κατάσταση ζητούν όλοι οι επαγγελματίες του Ηρακλείου</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
        .qc-cmp-button {
          background-color: #5b8ec9 !important;
          border-color: #5b8ec9 !important;min-width:210px !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #5b8ec9 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #5b8ec9 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #5b8ec9 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #00afde !important;
          background-color: #00afde !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #00afde !important;
        }
	.qc-cmp-title {
		color: #00afde !important;font-size:24px; 
	}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #5b8ec9 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #00afde !important;
            border-color: #00afde !important;
        }
	.qc-cmp-ui-content {
		padding:20px 60px; text-align:left;
	}
	.qc-cmp-qc-link-container {
		padding:0;
	}
	.qc-cmp-ui {
		min-height: 235px !important;
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"> </script>
<script type="text/javascript">
window.dojoRequire(["mojo/signup-forms/Loader"],function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"02344502516ed052dfbb9d04f","lid":"2149551f2f","uniqueMethods":true}) })
</script> 
 
</body>
</html>