<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<title>Tornos News - Σύλλογος Διευθυντών Ξενοδοχείων Ρόδου: Διαδικτυακή ενημερωτική εκδήλωση για το περιβάλλον</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Σύλλογος Διευθυντών Ξενοδοχείων Ρόδου: Διαδικτυακή ενημερωτική εκδήλωση για το περιβάλλον" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/permalink/55362.html" />
<meta property="og:description" content="Ο Σύλλογος Διευθυντών Ξενοδοχείων Δωδεκανήσου συνεχίζοντας τις δράσεις και την ενημέρωση των μελών του, εν όψει της νέας τουριστικής περιόδου, που είναι προ των πυλών," />
<meta property="og:image" content="https://www.tornosnews.gr/files/koilada_petaloudon_rodos_942475499.jpg" />
<meta property="og:site_name" content="Tornosnews.GR" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.tornosnews.gr/openSearch.php" title="Tornos News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" />
	<link rel="apple-touch-icon" href="https://www.tornosnews.gr/themes/mobile/css/images/fav-mobile.png" />
	<link rel="apple-touch-startup-image" href="https://www.tornosnews.gr/themes/mobile/css/images/startup.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

		<meta name="Description" content="Σύλλογος Διευθυντών Ξενοδοχείων Ρόδου: Διαδικτυακή ενημερωτική εκδήλωση για το περιβάλλον" />
		<meta name="Keywords" content="ΧΡΗΣΤΙΚΑ,Σύλλογος Διευθυντών Ξενοδοχείων Ρόδου: Διαδικτυακή ενημερωτική εκδήλωση για το περιβάλλον,Σύλλογος,Διευθυντών,Ξενοδοχείων,Ρόδου:,Διαδικτυακή,ενημερωτική,εκδήλωση,για,το,περιβάλλον" />
<link href="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" href="https://www.tornosnews.gr/themes/mobile/css/style.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/mobile/css/retinastyle.css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/functions_m.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/swfobject.js"> </script> 
<script type="text/javascript" src="https://www.tornosnews.gr/js/jwplayer2.js"> </script>
<script type="text/javascript">
if (screen.width > 699) {
document.location = "https://www.tornosnews.gr/permalink/55362.html";
}
</script>
<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Rgtex1R6Hg20pO", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Rgtex1R6Hg20pO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</head>


<body>
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'mobile',
		'pageCategory': 'ΧΡΗΣΤΙΚΑ'
	}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a name="top"><!-- --></a>
<div id="main">
<div id="header">
	<a href="https://www.tornosnews.gr/mobile"><img src="https://www.tornosnews.gr/themes/mobile/css/images/logo.png" alt="TornosNews" id="logo" class="replace-2x" width="200" height="51" /><!-- --></a> 
<a style="position:relative;top:21px;left:18px" href="https://www.tornosnews.gr/en"><img src="https://www.tornosnews.gr/files/temp/uk_f.png" alt="en" /><!-- --></a> <a href="#" class="btn1 right" id="menubtn1"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/btn_lines2.png" alt="Menu" width="31" height="23" /></span></a>
</div> 

<div id="content">

<div class="menu" id="menu1">
	<ul class="menuitems">
		<li style="margin-right:14px">
			<form action="https://www.tornosnews.gr/mobile/gresults_el.html">
    			<input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    			<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
				<input style="padding-left:8px;width: 100%;height:35px;font-size: 14px;border-radius:7px;background:#eee;" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button style="display:none" type="submit" name="sa" value="0">&nbsp;</button>
			</form>
			<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</li>
		<li><a href="https://www.tornosnews.gr/mobile"><span><span>Αρχική</span></span></a></li>
	    <li><a href="https://www.tornosnews.gr/mobile/keywords/10minutes"><span><span>Νέα σε 10''</span></span></a></li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επικαιρότητα</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politics/index.1.html"><span><span>Πολιτική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/economy/index.1.html"><span><span>Οικονομία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/koinonia/index.1.html"><span><span>Κοινωνία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politismos/index.1.html"><span><span>Πολιτισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/agores/index.1.html"><span><span>Αγορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><span><span>COVID-19</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Φορείς</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/ypourgia/index.1.html"><span><span>Υπουργεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/eot/index.1.html"><span><span>ΕΟΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/sete/index.1.html"><span><span>ΣΕΤΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/xee/index.1.html"><span><span>ΞΕΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/pox/index.1.html"><span><span>ΠΟΞ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/fedhatta/index.1.html"><span><span>FEDHATTA</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/hapco/index.1.html"><span><span>HAPCO</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/seedde/index.1.html"><span><span>ΣΕΤΚΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/epest/index.1.html"><span><span>ΕΠΕΣΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/gepoet/index.1.html"><span><span>ΓΕΠΟΕΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/periferies/index.1.html"><span><span>Περιφέρειες</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Προορισμοί</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/crete"><span><span>Κρήτη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/athens"><span><span>Αθήνα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/thessaloniki"><span><span>Θεσσαλονίκη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/rhode"><span><span>Ρόδος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/corfu"><span><span>Κέρκυρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/kos"><span><span>Κως</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/chalkidiki"><span><span>Χαλκιδική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/peloponnese"><span><span>Πελοπόννησος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/cyclades"><span><span>Κυκλάδες</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/ionio"><span><span>Ιόνιο</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/world"><span><span>Κόσμος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/more-greece"><span><span>Υπόλοιπη Ελλάδα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επιχειρήσεις</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/hotels/index.1.html"><span><span>Ξενοδοχεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/airbnb/index.1.html"><span><span>AIRBNB</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tourist-offices/index.1.html"><span><span>Τουριστικά Γραφεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/index.1.html"><span><span>Tour Operators</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/thalasios-tourismos/index.1.html"><span><span>Θαλάσσιος Τουρισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html"><span><span>Επενδύσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/exoplismos-xenodoxeion/index.1.html"><span><span>Εξοπλισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tech/index.1.html"><span><span>Τεχνολογία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/gastronomia/index.1.html"><span><span>Γαστρονομία</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μεταφορές</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aeroporikes/index.1.html"><span><span>Αερομεταφορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aktoploia/index.1.html"><span><span>Ακτοπλοϊα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cruise/index.1.html"><span><span>Κρουαζιέρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/rent-a-car/index.1.html"><span><span>Rent a Car</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/tourist-bus/index.1.html"><span><span>Τουριστικά Λεωφορεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cars/index.1.html"><span><span>Αυτοκίνητα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Στήλες</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/prosopa/index.1.html"><span><span>Πρόσωπα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/apopsi/index.1.html"><span><span>Άποψη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/συνεντευξη/index.1.html"><span><span>Συνέντευξη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornadoros/index.1.html"><span><span>Ο Torna-δόρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/matia-xenagou/index.1.html"><span><span>Με τα μάτια του ξεναγού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornos-news-live/index.1.html"><span><span>Tornos Live News</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μελέτες/Στατιστικά</span></span></a>
	        <ul>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/index.1.html"><span><span>Μελέτες - Στατιστικά</span></span></a></li>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/trend-reports/index.1.html"><span><span>Trend Reports</span></span></a></li>
	    	</ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>TORNOS +</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/taseis/index.1.html"><span><span>Τάσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/index.1.html"><span><span>Ειδικές μορφές τουρισμού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/index.1.html"><span><span>Εκθέσεις/Συνέδρια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/xristika/index.1.html"><span><span>Χρηστικά</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/videolist"><span><span>VIDEOS</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/proionta/index.1.html"><span><span>Προϊόντα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ιστορια/index.1.html"><span><span>Ιστορία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/cyprus/index.1.html"><span><span>Κύπρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/omogeneia/index.1.html"><span><span>Ομογένεια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/digital/index.1.html"><span><span>Digital</span></span></a></li>
	        </ul>
	    </li>
	    <div style="display:table;margin:40px auto 0 auto">
	    <a style="background:none;float:left" href="https://www.facebook.com/tornosnews/" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
	    <a style="background:none;float:left;padding-left:20px;padding-right:10px" href="https://twitter.com/TornosNews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
	    <a style="background:none;float:left" href="https://www.youtube.com/tornosnews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/yt.png" alt="You Tube" /></a>
	    </div> 
		<li class="menuclose"><a href="#"><span><span>Επιστροφή</span></span></a></li>
	</ul>
</div>


<div style="width:100%;padding:0 0 12px">
<a href="https://www.tornosnews.gr/mobile/erevna-hotels-2022.html"><img width="100%" src="https://www.tornosnews.gr/files/banners/erevna-hotel-mob2.jpg" alt="Ερευνα" /></a>
<!--<a href="https://www.tornosnews.gr/mobile/keywords/covid19"><img width="100%" src="https://www.tornosnews.gr/files/banners/covid.jpg" alt="COVID-19" /></a>-->  
</div>

<!-- POST ITSELF -->
<h1>Σύλλογος Διευθυντών Ξενοδοχείων Ρόδου: Διαδικτυακή ενημερωτική εκδήλωση για το περιβάλλον</h1>
<p class="date arial">18 Feb 2022, 17:37 | ΧΡΗΣΤΙΚΑ</p>


<p class="date arial">TornosNews.gr</p>






<p><img style="width:100%" src="https://www.tornosnews.gr/files/koilada_petaloudon_rodos_942475499.jpg" alt="Σύλλογος Διευθυντών Ξενοδοχείων Ρόδου: Διαδικτυακή ενημερωτική εκδήλωση για το περιβάλλον" /></p>




<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/tornos/xristika/55362-syllogos-dieythynton-xenodocheion-rodoy-diadiktyakh-enhmerotikh-ekdhlosh-gia-to-perivallon.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Σύλλογος Διευθυντών Ξενοδοχείων Ρόδου: Διαδικτυακή ενημερωτική εκδήλωση για το περιβάλλον%20https://www.tornosnews.gr/mobile/tornos/xristika/55362-syllogos-dieythynton-xenodocheion-rodoy-diadiktyakh-enhmerotikh-ekdhlosh-gia-to-perivallon.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/tornos/xristika/55362-syllogos-dieythynton-xenodocheion-rodoy-diadiktyakh-enhmerotikh-ekdhlosh-gia-to-perivallon.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div> 





<div style="display:table;margin:12px auto"><div id="GR_SideBox_1"><!-- --></div></div>









<div class="full_article">
<p>Ο Σύλλογος Διευθυντών Ξενοδοχείων Δωδεκανήσου συνεχίζοντας τις δράσεις και την ενημέρωση των μελών του, εν όψει της νέας τουριστικής περιόδου, που είναι προ των πυλών, διοργανώνει διαδικτυακή ενημερωτική εκδήλωση για το περιβάλλον, μέσω Zoom, την Δευτέρα 21.02 στις 19.00 με θέματα,</p>
<p>Εφαρμογή των Αρχών Περιβαλλοντικής, Κοινωνικής &amp; Εταιρικής Διοίκησης στις σύγχρονες απαιτήσεις της Βιώσιμης Φιλοξενίας (Περιβάλλον - Κοινωνία - Βιώσιμη Διακυβέρνηση - Προμήθειες).<br />Η σημασία της Πιστοποίησης στην αέναη προσπάθεια για Βιωσιμότητα - INTERTEK CRISTAL EcoCheck <br />Εισηγητής θα είναι ο φίλος και συνεργάτης κος. Θόδωρος Αργυρίου, Επιθεωρητής Υγιεινής &amp; Ασφάλειας της CRISTAL INTERNATIONAL STANDARDS.</p>
<p>Η εκδήλωση απευθύνεται στα μέλη του Συλλόγου Διευθυντών Ξενοδοχείων Δωδεκανήσου  και τα στελέχη τους που επιθυμούν να ενημερωθούν. </p>
<p>Σε περίπτωση που κάποιος φίλος του Συλλόγου επιθυμεί να παρακολουθήσει, μπορεί να συνδεθεί χρησιμοποιώντας τον κάτωθι σύνδεσμο, </p>
<p><a href="https://us02web.zoom.us/j/85190017819?pwd=ZEVvUmtNSUZ0czdTSnhHWXUzUEZzQT09#success" target="_blank" rel="noopener">https://us02web.zoom.us/j/85190017819?pwd=ZEVvUmtNSUZ0czdTSnhHWXUzUEZzQT09 </a></p>
<p>Meeting ID: 851 9001 7819</p>
<p>Passcode: 666865</p> 

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	






<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/tornos/xristika/55362-syllogos-dieythynton-xenodocheion-rodoy-diadiktyakh-enhmerotikh-ekdhlosh-gia-to-perivallon.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Σύλλογος Διευθυντών Ξενοδοχείων Ρόδου: Διαδικτυακή ενημερωτική εκδήλωση για το περιβάλλον%20https://www.tornosnews.gr/mobile/tornos/xristika/55362-syllogos-dieythynton-xenodocheion-rodoy-diadiktyakh-enhmerotikh-ekdhlosh-gia-to-perivallon.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/tornos/xristika/55362-syllogos-dieythynton-xenodocheion-rodoy-diadiktyakh-enhmerotikh-ekdhlosh-gia-to-perivallon.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_2"><!-- --></div></div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_3"><!-- --></div></div>


</div>
<p><!-- --></p>
<div class="line"><!-- --></div>

<div class="whiteblock"> 
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">διαβάστε ακόμα</h3><ul class="plist">

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/55328-vretania-se-epipeda-pro-pandhmias-h-zhthsh-ton-t-grafeion-gia-mprosoyres-endeixh-ygeias-ths-agoras.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/brochure_pixabay.jpg" alt="Βρετανία: Σε επίπεδα προ πανδημίας η ζήτηση των τ. γραφείων για μπροσούρες - &quot;Ένδειξη υγείας της αγοράς&quot;" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Βρετανία: Σε επίπεδα προ πανδημίας η ζήτηση των τ. γραφείων για μπροσούρες - &quot;Ένδειξη υγείας της αγοράς&quot;</strong>
	<em class="date">17/02 | 11:41</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/55305-manpowergroup-%7C-20-koryfaies-taseis-poy-diamorfonoyn-ton-kosmo-ths-ergasias.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files//environmental_regulations_create_jobs_economists_say_3110_140111940.jpg" alt="ManpowerGroup | 20 κορυφαίες τάσεις που διαμορφώνουν τον κόσμο της εργασίας" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">ManpowerGroup | 20 κορυφαίες τάσεις που διαμορφώνουν τον κόσμο της εργασίας</strong>
	<em class="date">16/02 | 13:33</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/55303-taiped-diagonismos-gia-th-marina-mega-yachts-sthn-kerkyra.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/kerkyra_111397398.png" alt="ΤΑΙΠΕΔ: Διαγωνισμός για τη μαρίνα mega yachts στην Κέρκυρα" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">ΤΑΙΠΕΔ: Διαγωνισμός για τη μαρίνα mega yachts στην Κέρκυρα</strong>
	<em class="date">16/02 | 12:58</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/55293-etad-prothesmia-eos-tis-3-martioy-gia-to-diagonismo-misthoshs-beach-bar-sthn-keramoth-kavalas.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/etadkavala.png" alt="ΕΤΑΔ | Προθεσμία έως τις 3 Μαρτίου για το διαγωνισμό μίσθωσης beach bar στην Κεραμωτή Καβάλας" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">ΕΤΑΔ | Προθεσμία έως τις 3 Μαρτίου για το διαγωνισμό μίσθωσης beach bar στην Κεραμωτή Καβάλας</strong>
	<em class="date">15/02 | 17:32</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/55267-ekdhlosh-city-college-gia-ton-toyrismo-pos-oi-nees-taxidiotikes-taseis-kathorizoyn-thn-epomenh-hmera.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/citycollege.jpg" alt="Εκδήλωση CITY College για τον τουρισμό: Πώς οι νέες ταξιδιωτικές τάσεις καθορίζουν την επόμενη ημέρα" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Εκδήλωση CITY College για τον τουρισμό: Πώς οι νέες ταξιδιωτικές τάσεις καθορίζουν την επόμενη ημέρα</strong>
	<em class="date">14/02 | 17:03</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/55271-prosklhsh-endiaferontos-gia-diorganosh-synedrioy-450-atomon-sthn-athhna.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files//titania_hotel_synedrio_175313413.jpg" alt="Πρόσκληση ενδιαφέροντος για διοργάνωση συνεδρίου 450 ατόμων στην Αθήνα" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Πρόσκληση ενδιαφέροντος για διοργάνωση συνεδρίου 450 ατόμων στην Αθήνα</strong>
	<em class="date">15/02 | 09:07</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/55270-dhmos-karpenhsioy-diagonismos-gia-ekmisthosh-akinhtoy-me-chrhsh-kafe-mpar-kai-estiatorioy.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files//karpenisiotis_thumb_large_224387150.jpg" alt="Δήμος Καρπενησίου: Διαγωνισμός για εκμίσθωση ακινήτου με χρήση καφέ μπαρ και εστιατορίου" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Δήμος Καρπενησίου: Διαγωνισμός για εκμίσθωση ακινήτου με χρήση καφέ μπαρ και εστιατορίου</strong>
	<em class="date">15/02 | 09:06</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/55313-h-diarkeia-karantinas-gia-osoys-kollhsoyn-korono%CF%8Ao-stis-diakopes-ti-ischyei-stoys-dhmofileis-proorismoys.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/karantina_pixabay.jpg" alt="Η διάρκεια καραντίνας σε όσους &quot;κολλήσουν&quot; κορωνοϊό στις διακοπές - Τι ισχύει σε δημοφιλείς προορισμούς" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η διάρκεια καραντίνας σε όσους &quot;κολλήσουν&quot; κορωνοϊό στις διακοπές - Τι ισχύει σε δημοφιλείς προορισμούς</strong>
	<em class="date">16/02 | 16:16</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/55232-se-poies-17-chores-mporoyn-na-taxidepsoyn-ta-10-ekat-anemvoliaston-vretanon-ellada-kai-kypros-se-aytes.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/airplane_1_pixabay_122630960.jpg" alt="Σε ποιες 17 χώρες μπορούν να ταξιδέψουν τα 10 εκατ. ανεμβολίαστων Βρετανών - Ελλάδα και Κύπρος σε αυτές" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Σε ποιες 17 χώρες μπορούν να ταξιδέψουν τα 10 εκατ. ανεμβολίαστων Βρετανών - Ελλάδα και Κύπρος σε αυτές</strong>
	<em class="date">11/02 | 12:44</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/55183-h-tui-prosdoka-kratikh-symmetochh.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/Joussen_Friedrich_137567711.jpg" alt="Η TUI προσδοκά κρατική συμμετοχή" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η TUI προσδοκά κρατική συμμετοχή</strong>
	<em class="date">09/02 | 13:22</em>
	</span>
	</a>
</li>

</ul>
</div>

<div class="line"><!-- --></div>

<div class="whiteblock">
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">δημοφιλέστερα</h3>
<ul class="tlist">


<a style="text-decoration:none;color:#666" href="mobile/tornos/kosmos/55317-h-magiorka-pagonei-ton-arithmo-klinon-gia-4-chronia-%E2%80%93-theloyme-poiothta-kai-ochi-posothta.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/kosmos/55317-h-magiorka-pagonei-ton-arithmo-klinon-gia-4-chronia-%E2%80%93-theloyme-poiothta-kai-ochi-posothta.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">1</span>
	<span class="tblock" style="padding-left:80px">
	Η Μαγιόρκα παγώνει τον αριθμό κλινών για 4 χρόνια – «Θέλουμε ποιότητα και όχι ποσότητα»
	<em class="date" style="padding-left:6px">16.02.2022 | ΚΟΣΜΟΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/55345-toyrismos-komision-diavoyleysh-gia-thn-anatheorhsh-ths-odhgias-schetika-me-ta-organomena-taxidia.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/55345-toyrismos-komision-diavoyleysh-gia-thn-anatheorhsh-ths-odhgias-schetika-me-ta-organomena-taxidia.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">2</span>
	<span class="tblock" style="padding-left:80px">
	Τουρισμός | Κομισιόν: Διαβούλευση για την αναθεώρηση της οδηγίας σχετικά με τα οργανωμένα ταξίδια
	<em class="date" style="padding-left:6px">18.02.2022 | ΦΟΡΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/metafores/aeroporikes/55342-aegean-%7C-nea-pronomia-gia-oikogeneiakes-diakopes.html">
<li class="tweetlnk" onclick="window.location='mobile/metafores/aeroporikes/55342-aegean-%7C-nea-pronomia-gia-oikogeneiakes-diakopes.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">3</span>
	<span class="tblock" style="padding-left:80px">
	Aegean | Νέα προνόμια για οικογενειακές διακοπές
	<em class="date" style="padding-left:6px">18.02.2022 | ΑΕΡΟΜΕΤΑΦΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/nees-ependyseis/55343-epichorhghseis-gia-2-xenodocheia-se-rethymno-kai-chersonhso-hrakleioy.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/nees-ependyseis/55343-epichorhghseis-gia-2-xenodocheia-se-rethymno-kai-chersonhso-hrakleioy.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">4</span>
	<span class="tblock" style="padding-left:80px">
	Eπιχορηγήσεις για 2 ξενοδοχεία σε Ρέθυμνο και Χερσόνησο Ηρακλείου
	<em class="date" style="padding-left:6px">18.02.2022 | ΕΠΕΝΔΥΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/pox/55356-egkainiazetai-thn-prosechh-kyriakh-h-aeroporikh-syndesh-ths-kalamatas-me-to-exoteriko.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/pox/55356-egkainiazetai-thn-prosechh-kyriakh-h-aeroporikh-syndesh-ths-kalamatas-me-to-exoteriko.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">5</span>
	<span class="tblock" style="padding-left:80px">
	Ξεκινούν την Κυριακή οι απευθείας πτήσεις στην Καλαμάτα από το εξωτερικό
	<em class="date" style="padding-left:6px">18.02.2022 | ΠΟΞ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/hotels/55340-radisson-hotel-filodoxo-schedio-anaptyxhs-me-200-nees-symfonies-xenodocheion-to-2022.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/hotels/55340-radisson-hotel-filodoxo-schedio-anaptyxhs-me-200-nees-symfonies-xenodocheion-to-2022.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">6</span>
	<span class="tblock" style="padding-left:80px">
	Radisson Hotel | Φιλόδοξο σχέδιο ανάπτυξης με 200 νέες συμφωνίες ξενοδοχείων το 2022
	<em class="date" style="padding-left:6px">18.02.2022 | ΞΕΝΟΔΟΧΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/metafores/aeroporikes/55350-iata-%7C-apotomh-ayxhsh-stis-polhseis-aeroporikon-eisithrion-ton-fevroyario.html">
<li class="tweetlnk" onclick="window.location='mobile/metafores/aeroporikes/55350-iata-%7C-apotomh-ayxhsh-stis-polhseis-aeroporikon-eisithrion-ton-fevroyario.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">7</span>
	<span class="tblock" style="padding-left:80px">
	ΙΑΤΑ | Απότομη αύξηση στις πωλήσεις αεροπορικών εισιτηρίων τον Φεβρουάριο
	<em class="date" style="padding-left:6px">18.02.2022 | ΑΕΡΟΜΕΤΑΦΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/stiles/prosopa/55352-vkikilias-shmantikh-ayxhsh-aystralon-toyriston-to-2022.html">
<li class="tweetlnk" onclick="window.location='mobile/stiles/prosopa/55352-vkikilias-shmantikh-ayxhsh-aystralon-toyriston-to-2022.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">8</span>
	<span class="tblock" style="padding-left:80px">
	Σημαντική αύξηση Αυστραλών τουριστών το 2022
	<em class="date" style="padding-left:6px">18.02.2022 | ΠΡΟΣΩΠΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/periferies/55346-mani-village-hopping-in-the-peloponnese.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/periferies/55346-mani-village-hopping-in-the-peloponnese.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">9</span>
	<span class="tblock" style="padding-left:80px">
	Mani | Village Hopping in the Peloponnese
	<em class="date" style="padding-left:6px">18.02.2022 | ΠΕΡΙΦΕΡΕΙΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/tour-operators/55353-hotelplan-suisse-ayxanontai-oi-pthseis-gia-krhth-kai-rodo.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/tour-operators/55353-hotelplan-suisse-ayxanontai-oi-pthseis-gia-krhth-kai-rodo.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px 18px">10</span>
	<span class="tblock" style="padding-left:80px">
	Hotelplan Suisse: Αυξάνονται οι πτήσεις για Κρήτη και Ρόδο
	<em class="date" style="padding-left:6px">18.02.2022 | TOUR OPERATORS</em>
	</span>
</li>
</a>


</ul>
</div>

<div class="line"><!-- --></div>
<p><!-- --></p>

<div class="tags_block">
	<a href="https://www.tornosnews.gr/mobile" class="btn4">Αρχική</a>
	<a href="https://www.tornosnews.gr/mobile/roi_m.html" class="btn4">Ροή</a>
	<a href="https://www.tornosnews.gr/mobile/others/55034-politikh-aporrhtoy-ths-city-contact-ltd.html" class="btn4">Πολιτική Απορρήτου</a>
</div>

</div>
<!-- FOOTER -->

<div id="footer">
	<em class="left">TornosNews Mobile <img src="https://www.tornosnews.gr/themes/mobile/css/images/green.png" alt="Green" width="53" height="20" /></em>
	<a onclick="window.location='http://www.tornosnews.gr/mobile/tornos/xristika/55362-syllogos-dieythynton-xenodocheion-rodoy-diadiktyakh-enhmerotikh-ekdhlosh-gia-to-perivallon.html';" class="btn1 right"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/top.png" alt="Top" width="42" height="42" class="replace-2x" /></span></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>

</div>

<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:105px;left:25px;width:120px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:120px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:105px;left:40px;width:140px;height:30px;" href="http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html"><div style="width:140px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script> 
 --> 

</body>
</html>