<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<title>Tornos News - Συμβούλιο της ΕΕ: Περιορισμοί με βάση την ατομική υγεία και όχι την περιοχή προέλευσης του ταξιδιώτη</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Συμβούλιο της ΕΕ: Περιορισμοί με βάση την ατομική υγεία και όχι την περιοχή προέλευσης του ταξιδιώτη" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/permalink/54943.html" />
<meta property="og:description" content="Το Συμβούλιο της ΕΕ εξέδωσε σήμερα σύσταση σχετικά με την εφαρμογή συντονισμένης προσέγγισης για τη διευκόλυνση της ασφαλούς ελεύθερης κυκλοφορίας κατά τη διάρκεια της πανδημίας" />
<meta property="og:image" content="https://www.tornosnews.gr/files/covid33.jpg" />
<meta property="og:site_name" content="Tornosnews.GR" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.tornosnews.gr/openSearch.php" title="Tornos News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" />
	<link rel="apple-touch-icon" href="https://www.tornosnews.gr/themes/mobile/css/images/fav-mobile.png" />
	<link rel="apple-touch-startup-image" href="https://www.tornosnews.gr/themes/mobile/css/images/startup.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

		<meta name="Description" content="Συμβούλιο της ΕΕ: Περιορισμοί με βάση την ατομική υγεία και όχι την περιοχή προέλευσης του ταξιδιώτη" />
		<meta name="Keywords" content="ΧΡΗΣΤΙΚΑ,Συμβούλιο της ΕΕ: Περιορισμοί με βάση την ατομική υγεία και όχι την περιοχή προέλευσης του ταξιδιώτη,Συμβούλιο,της,ΕΕ:,Περιορισμοί,με,βάση,την,ατομική,υγεία,και,όχι,περιοχή,προέλευσης,του,ταξιδιώτη" />
<link href="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" href="https://www.tornosnews.gr/themes/mobile/css/style.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/mobile/css/retinastyle.css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/functions_m.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/swfobject.js"> </script> 
<script type="text/javascript" src="https://www.tornosnews.gr/js/jwplayer2.js"> </script>
<script type="text/javascript">
if (screen.width > 699) {
document.location = "https://www.tornosnews.gr/permalink/54943.html";
}
</script>
<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Rgtex1R6Hg20pO", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Rgtex1R6Hg20pO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</head>


<body>
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'mobile',
		'pageCategory': 'ΧΡΗΣΤΙΚΑ'
	}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a name="top"><!-- --></a>
<div id="main">
<div id="header">
	<a href="https://www.tornosnews.gr/mobile"><img src="https://www.tornosnews.gr/themes/mobile/css/images/logo.png" alt="TornosNews" id="logo" class="replace-2x" width="200" height="51" /><!-- --></a> 
<a style="position:relative;top:21px;left:18px" href="https://www.tornosnews.gr/en"><img src="https://www.tornosnews.gr/files/temp/uk_f.png" alt="en" /><!-- --></a> <a href="#" class="btn1 right" id="menubtn1"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/btn_lines2.png" alt="Menu" width="31" height="23" /></span></a>
</div> 

<div id="content">

<div class="menu" id="menu1">
	<ul class="menuitems">
		<li style="margin-right:14px">
			<form action="https://www.tornosnews.gr/mobile/gresults_el.html">
    			<input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    			<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
				<input style="padding-left:8px;width: 100%;height:35px;font-size: 14px;border-radius:7px;background:#eee;" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button style="display:none" type="submit" name="sa" value="0">&nbsp;</button>
			</form>
			<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</li>
		<li><a href="https://www.tornosnews.gr/mobile"><span><span>Αρχική</span></span></a></li>
	    <li><a href="https://www.tornosnews.gr/mobile/keywords/10minutes"><span><span>Νέα σε 10''</span></span></a></li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επικαιρότητα</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politics/index.1.html"><span><span>Πολιτική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/economy/index.1.html"><span><span>Οικονομία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/koinonia/index.1.html"><span><span>Κοινωνία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politismos/index.1.html"><span><span>Πολιτισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/agores/index.1.html"><span><span>Αγορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><span><span>COVID-19</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Φορείς</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/ypourgia/index.1.html"><span><span>Υπουργεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/eot/index.1.html"><span><span>ΕΟΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/sete/index.1.html"><span><span>ΣΕΤΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/xee/index.1.html"><span><span>ΞΕΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/pox/index.1.html"><span><span>ΠΟΞ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/fedhatta/index.1.html"><span><span>FEDHATTA</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/hapco/index.1.html"><span><span>HAPCO</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/seedde/index.1.html"><span><span>ΣΕΤΚΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/epest/index.1.html"><span><span>ΕΠΕΣΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/gepoet/index.1.html"><span><span>ΓΕΠΟΕΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/periferies/index.1.html"><span><span>Περιφέρειες</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Προορισμοί</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/crete"><span><span>Κρήτη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/athens"><span><span>Αθήνα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/thessaloniki"><span><span>Θεσσαλονίκη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/rhode"><span><span>Ρόδος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/corfu"><span><span>Κέρκυρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/kos"><span><span>Κως</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/chalkidiki"><span><span>Χαλκιδική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/peloponnese"><span><span>Πελοπόννησος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/cyclades"><span><span>Κυκλάδες</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/ionio"><span><span>Ιόνιο</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/world"><span><span>Κόσμος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/more-greece"><span><span>Υπόλοιπη Ελλάδα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επιχειρήσεις</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/hotels/index.1.html"><span><span>Ξενοδοχεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/airbnb/index.1.html"><span><span>AIRBNB</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tourist-offices/index.1.html"><span><span>Τουριστικά Γραφεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/index.1.html"><span><span>Tour Operators</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/thalasios-tourismos/index.1.html"><span><span>Θαλάσσιος Τουρισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html"><span><span>Επενδύσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/exoplismos-xenodoxeion/index.1.html"><span><span>Εξοπλισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tech/index.1.html"><span><span>Τεχνολογία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/gastronomia/index.1.html"><span><span>Γαστρονομία</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μεταφορές</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aeroporikes/index.1.html"><span><span>Αερομεταφορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aktoploia/index.1.html"><span><span>Ακτοπλοϊα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cruise/index.1.html"><span><span>Κρουαζιέρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/rent-a-car/index.1.html"><span><span>Rent a Car</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/tourist-bus/index.1.html"><span><span>Τουριστικά Λεωφορεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cars/index.1.html"><span><span>Αυτοκίνητα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Στήλες</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/prosopa/index.1.html"><span><span>Πρόσωπα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/apopsi/index.1.html"><span><span>Άποψη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/συνεντευξη/index.1.html"><span><span>Συνέντευξη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornadoros/index.1.html"><span><span>Ο Torna-δόρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/matia-xenagou/index.1.html"><span><span>Με τα μάτια του ξεναγού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornos-news-live/index.1.html"><span><span>Tornos Live News</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μελέτες/Στατιστικά</span></span></a>
	        <ul>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/index.1.html"><span><span>Μελέτες - Στατιστικά</span></span></a></li>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/trend-reports/index.1.html"><span><span>Trend Reports</span></span></a></li>
	    	</ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>TORNOS +</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/taseis/index.1.html"><span><span>Τάσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/index.1.html"><span><span>Ειδικές μορφές τουρισμού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/index.1.html"><span><span>Εκθέσεις/Συνέδρια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/xristika/index.1.html"><span><span>Χρηστικά</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/videolist"><span><span>VIDEOS</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/proionta/index.1.html"><span><span>Προϊόντα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ιστορια/index.1.html"><span><span>Ιστορία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/cyprus/index.1.html"><span><span>Κύπρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/omogeneia/index.1.html"><span><span>Ομογένεια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/digital/index.1.html"><span><span>Digital</span></span></a></li>
	        </ul>
	    </li>
	    <div style="display:table;margin:40px auto 0 auto">
	    <a style="background:none;float:left" href="https://www.facebook.com/tornosnews/" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
	    <a style="background:none;float:left;padding-left:20px;padding-right:10px" href="https://twitter.com/TornosNews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
	    <a style="background:none;float:left" href="https://www.youtube.com/tornosnews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/yt.png" alt="You Tube" /></a>
	    </div> 
		<li class="menuclose"><a href="#"><span><span>Επιστροφή</span></span></a></li>
	</ul>
</div>


<div style="width:100%;padding:0 0 12px">
<a href="https://www.tornosnews.gr/mobile/erevna-hotels-2022.html"><img width="100%" src="https://www.tornosnews.gr/files/banners/erevna-hotel-mob2.jpg" alt="Ερευνα" /></a>
<!--<a href="https://www.tornosnews.gr/mobile/keywords/covid19"><img width="100%" src="https://www.tornosnews.gr/files/banners/covid.jpg" alt="COVID-19" /></a>-->  
</div>

<!-- POST ITSELF -->
<h1>Συμβούλιο της ΕΕ: Περιορισμοί με βάση την ατομική υγεία και όχι την περιοχή προέλευσης του ταξιδιώτη</h1>
<p class="date arial">26 Jan 2022, 11:10 | ΧΡΗΣΤΙΚΑ</p>


<p class="date arial">TornosNews.gr</p>






<p><img style="width:100%" src="https://www.tornosnews.gr/files/covid33.jpg" alt="Συμβούλιο της ΕΕ: Περιορισμοί με βάση την ατομική υγεία και όχι την περιοχή προέλευσης του ταξιδιώτη" /></p>




<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/tornos/xristika/54943-symvoylio-ths-ee-vasei-atomikhs-katastashs-prosopon-kai-ochi-proeleyshs-ta-perioristika-metra-sta-taxidia.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Συμβούλιο της ΕΕ: Περιορισμοί με βάση την ατομική υγεία και όχι την περιοχή προέλευσης του ταξιδιώτη%20https://www.tornosnews.gr/mobile/tornos/xristika/54943-symvoylio-ths-ee-vasei-atomikhs-katastashs-prosopon-kai-ochi-proeleyshs-ta-perioristika-metra-sta-taxidia.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/tornos/xristika/54943-symvoylio-ths-ee-vasei-atomikhs-katastashs-prosopon-kai-ochi-proeleyshs-ta-perioristika-metra-sta-taxidia.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div> 





<div style="display:table;margin:12px auto"><div id="GR_SideBox_1"><!-- --></div></div>









<div class="full_article">
<p>Το Συμβούλιο της ΕΕ εξέδωσε σήμερα σύσταση σχετικά με την εφαρμογή συντονισμένης προσέγγισης για τη διευκόλυνση της ασφαλούς ελεύθερης κυκλοφορίας κατά τη διάρκεια της πανδημίας COVID-19. Η σύσταση αυτή έρχεται ως αντίδραση στη σημαντική αύξηση της εμβολιαστικής κάλυψης και στην ταχεία εφαρμογή του ψηφιακού πιστοποιητικού COVID της ΕΕ, και αντικαθιστά την προηγούμενη σύσταση. <strong>Θα τεθεί σε ισχύ την 1η Φεβρουαρίου 2022</strong>, την ίδια ημέρα με την κατ’ εξουσιοδότηση πράξη για την τροποποίηση του κανονισμού για το ψηφιακό πιστοποιητικό COVID-19 και την πρόβλεψη περιόδου αποδοχής 270 ημερών για τα πιστοποιητικά εμβολιασμού.</p>
<p>Σύμφωνα με τη νέα σύσταση, τα μέτρα για την COVID-19 θα πρέπει να εφαρμόζονται λαμβανομένης υπόψη της κατάστασης του προσώπου και όχι της κατάστασης σε περιφερειακό επίπεδο, με εξαίρεση τις περιοχές όπου ο ιός κυκλοφορεί σε πολύ υψηλά επίπεδα. Αυτό σημαίνει ότι καθοριστικός παράγοντας θα πρέπει να είναι η κατάσταση ενός ταξιδιώτη όσον αφορά τον εμβολιασμό, τον διαγνωστικό έλεγχο ή την ανάρρωση σε σχέση με την COVID-19, όπως αποδεικνύεται από έγκυρο ψηφιακό πιστοποιητικό COVID της ΕΕ. Μια προσέγγιση με βάση το άτομο θα απλουστεύσει σημαντικά τους ισχύοντες κανόνες και θα παράσχει πρόσθετη σαφήνεια και προβλεψιμότητα στους ταξιδιώτες.</p>
<p><strong>Προσέγγιση με βάση το άτομο</strong><br />Οι ταξιδιώτες που είναι κάτοχοι έγκυρου ψηφιακού πιστοποιητικού COVID της ΕΕ δεν θα πρέπει να υπόκεινται σε πρόσθετους περιορισμούς της ελεύθερης κυκλοφορίας.</p>
<p>Ένα έγκυρο ψηφιακό πιστοποιητικό COVID της ΕΕ περιλαμβάνει:</p>
<ul>
<li>Πιστοποιητικό εμβολιασμού για εμβόλιο εγκεκριμένο σε ευρωπαϊκό επίπεδο, εάν έχουν παρέλθει τουλάχιστον 14 ημέρες και όχι περισσότερες από 270 ημέρες από την τελευταία δόση της αρχικής σειράς εμβολιασμού ή εάν το άτομο έχει λάβει αναμνηστική δόση. Τα κράτη μέλη μπορούν επίσης να αποδέχονται πιστοποιητικά εμβολιασμού για εμβόλια εγκεκριμένα από τις εθνικές αρχές ή τον ΠΟΥ.</li>
<li>Αρνητικό αποτέλεσμα σε τεστ PCR που ελήφθη το αργότερο 72 ώρες πριν από το ταξίδι ή αρνητικό αποτέλεσμα σε ταχεία δοκιμασία αντιγόνων που ελήφθη το αργότερο 24 ώρες πριν από το ταξίδι.</li>
<li>Πιστοποιητικό ανάρρωσης στο οποίο αναφέρεται ότι δεν έχουν παρέλθει περισσότερες από 180 ημέρες από την ημερομηνία του πρώτου θετικού αποτελέσματος διαγνωστικού ελέγχου.</li>
<li>Από τα άτομα που δεν είναι κάτοχοι ψηφιακού πιστοποιητικού COVID της ΕΕ μπορεί να ζητηθεί να υποβληθούν σε διαγνωστικό έλεγχο πριν ή το αργότερο 24 ώρες μετά την άφιξη. Οι ταξιδιώτες με ουσιώδη καθήκοντα ή ανάγκες, οι διασυνοριακοί εργαζόμενοι και τα παιδιά ηλικίας κάτω των 12 ετών θα πρέπει να εξαιρούνται από αυτήν την απαίτηση.</li>
</ul>
<p><strong>Χάρτης των περιφερειών της ΕΕ</strong><br />Το Ευρωπαϊκό Κέντρο Πρόληψης και Ελέγχου Νόσων (ECDC) θα πρέπει να συνεχίσει να δημοσιεύει χάρτη των περιφερειών των κρατών μελών που δείχνει τον δυνητικό κίνδυνο μόλυνσης σύμφωνα με το σύστημα του «φωτεινού σηματοδότη» (πράσινο, πορτοκαλί, κόκκινο, βαθύ κόκκινο). Ο χάρτης θα πρέπει να βασίζεται στο 14ήμερο ποσοστό ανακοίνωσης κρουσμάτων, στην εμβολιαστική κάλυψη και στο ποσοστό διαγνωστικών ελέγχων.</p>
<p>Με βάση αυτόν τον χάρτη, τα κράτη μέλη θα πρέπει να εφαρμόζουν μέτρα σχετικά με τα ταξίδια προς και από περιοχές σε βαθύ κόκκινο, όπου ο ιός κυκλοφορεί σε πολύ υψηλά επίπεδα. Θα πρέπει ιδίως να αποθαρρύνουν όλα τα μη αναγκαία ταξίδια και να απαιτούν από τα άτομα που φθάνουν από τις εν λόγω περιοχές και δεν είναι κάτοχοι πιστοποιητικού εμβολιασμού ή ανάρρωσης να υποβάλλονται σε διαγνωστικό έλεγχο πριν από την αναχώρηση και σε καραντίνα μετά την άφιξη.</p>
<p>Ορισμένες εξαιρέσεις από τα μέτρα αυτά θα πρέπει να ισχύουν για τους ταξιδιώτες με ουσιώδη καθήκοντα ή ανάγκες, τους διασυνοριακούς εργαζομένους και τα παιδιά ηλικίας κάτω των 12 ετών.</p>
<p><strong>«Φρένο έκτακτης ανάγκης»</strong><br />Σύμφωνα με τη νέα σύσταση, ενισχύεται ο μηχανισμός «φρένου έκτακτης ανάγκης» για την αντιμετώπιση της εμφάνισης νέων ανησυχητικών παραλλαγών ή παραλλαγών ειδικού ενδιαφέροντος. Όταν ένα κράτος μέλος επιβάλλει περιορισμούς ως αντίδραση στην εμφάνιση νέας παραλλαγής, το Συμβούλιο, σε στενή συνεργασία με την Επιτροπή και με την υποστήριξη του ECDC, θα πρέπει να επανεξετάζει την κατάσταση. Η Επιτροπή, με βάση την τακτική αξιολόγηση των νέων στοιχείων σχετικά με τις παραλλαγές, μπορεί επίσης να προτείνει συζήτηση στο πλαίσιο του Συμβουλίου.</p>
<p>Κατά τη διάρκεια της συζήτησης, η Επιτροπή μπορεί να προτείνει στο Συμβούλιο να συμφωνήσει ως προς μια συντονισμένη προσέγγιση σχετικά με τα ταξίδια από τις εκάστοτε περιοχές. Κάθε κατάσταση που οδηγεί στη λήψη μέτρων θα πρέπει να επανεξετάζεται τακτικά.</p>
<p>Η απόφαση επιβολής περιορισμών στην ελεύθερη κυκλοφορία για την προστασία της δημόσιας υγείας παραμένει ευθύνη των κρατών μελών· ωστόσο, ο συντονισμός για το θέμα αυτό είναι ουσιαστικής σημασίας. Στις 13 Οκτωβρίου 2020 το Συμβούλιο εξέδωσε σύσταση σχετικά με την εφαρμογή συντονισμένης προσέγγισης όσον αφορά τον περιορισμό της ελεύθερης κυκλοφορίας για την αντιμετώπιση της πανδημίας COVID-19, η οποία επικαιροποιήθηκε την 1η Φεβρουαρίου 2021 και την 14η Ιουνίου 2021. Η σύσταση αυτή θεσπίζει κοινά κριτήρια και ένα κοινό πλαίσιο για πιθανά μέτρα για τους ταξιδιώτες.</p>
<p>Η σύσταση του Συμβουλίου δεν αποτελεί νομικά δεσμευτική πράξη. Οι αρχές των κρατών μελών είναι υπεύθυνες για την εφαρμογή του περιεχομένου της σύστασης.</p>
<p><img src="/files/inside_articles/pinee.jpg" width="600" height="2786" alt="" /></p> 

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	






<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/tornos/xristika/54943-symvoylio-ths-ee-vasei-atomikhs-katastashs-prosopon-kai-ochi-proeleyshs-ta-perioristika-metra-sta-taxidia.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Συμβούλιο της ΕΕ: Περιορισμοί με βάση την ατομική υγεία και όχι την περιοχή προέλευσης του ταξιδιώτη%20https://www.tornosnews.gr/mobile/tornos/xristika/54943-symvoylio-ths-ee-vasei-atomikhs-katastashs-prosopon-kai-ochi-proeleyshs-ta-perioristika-metra-sta-taxidia.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/tornos/xristika/54943-symvoylio-ths-ee-vasei-atomikhs-katastashs-prosopon-kai-ochi-proeleyshs-ta-perioristika-metra-sta-taxidia.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_2"><!-- --></div></div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_3"><!-- --></div></div>


</div>
<p><!-- --></p>
<div class="line"><!-- --></div>

<div class="whiteblock"> 
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">διαβάστε ακόμα</h3><ul class="plist">

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/54933-taxidia-sto-exoteriko-kai-synallagma-ti-prepei-na-prosexei-o-taxidioths-toy-shmera.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/bill_euro_dollar_sign_currency_stack_money_121_96289_659625421.jpg" alt="Ταξίδια στο εξωτερικό και συνάλλαγμα: Τι πρέπει να προσέξει ο ταξιδιώτης του σήμερα" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ταξίδια στο εξωτερικό και συνάλλαγμα: Τι πρέπει να προσέξει ο ταξιδιώτης του σήμερα</strong>
	<em class="date">26/01 | 08:51</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/54862-to-apotypoma-sta-social-media-ephreazei-thn-epaggelmatikh-zoh.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/social_media_715707029.jpg" alt="Το αποτύπωμα στα social media επηρεάζει την επαγγελματική ζωή" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Το αποτύπωμα στα social media επηρεάζει την επαγγελματική ζωή</strong>
	<em class="date">20/01 | 14:18</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/54882-ereyna-mhdenikh-h-chrhsimothta-ton-test-sth-meiosh-diasporas-ton-parallagon-covid.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/covid_test_pixabay.jpg" alt="Έρευνα: Μηδενική η χρησιμότητα των τεστ στη μείωση διασποράς των παραλλαγών COVID" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Έρευνα: Μηδενική η χρησιμότητα των τεστ στη μείωση διασποράς των παραλλαγών COVID</strong>
	<em class="date">21/01 | 13:10</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/54846-etad-%7C-prosklhsh-ekdhloshs-endiaferontos-gia-thn-axiopoihsh-toy-akinhtoy-iamatikh-phgh-kai-limnh-ka%CF%8Aafa.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files//kaiafas_515533840.jpg" alt="ΕΤΑΔ | Πρόσκληση εκδήλωσης ενδιαφέροντος για την αξιοποίηση του ακινήτου «Ιαματική Πηγή και Λίμνη Καϊάφα»" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">ΕΤΑΔ | Πρόσκληση εκδήλωσης ενδιαφέροντος για την αξιοποίηση του ακινήτου «Ιαματική Πηγή και Λίμνη Καϊάφα»</strong>
	<em class="date">20/01 | 10:48</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/54816-ose-diagonismos-190000-eyro-gia-misthosh-domation-se-xenodocheio-ths-athhnas.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/Safe_Photos/holel_sign_pixabay_724976432.jpg" alt="ΟΣΕ: Διαγωνισμός 190.000 ευρώ για μίσθωση δωματίων σε ξενοδοχείο της Αθήνας" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">ΟΣΕ: Διαγωνισμός 190.000 ευρώ για μίσθωση δωματίων σε ξενοδοχείο της Αθήνας</strong>
	<em class="date">19/01 | 09:00</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/54820-oi-8-chores-ths-ee-poy-meiosan-thn-periodo-ischyos-ton-pistopoihtikon.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/vaccination_certificate_pixabay.jpg" alt="Οι 9 χώρες της ΕΕ που μείωσαν την περίοδο ισχύος των πιστοποιητικών" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Οι 9 χώρες της ΕΕ που μείωσαν την περίοδο ισχύος των πιστοποιητικών</strong>
	<em class="date">19/01 | 09:00</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/54831-h-grant-thornton-kalosorizei-ton-ernesto-di-giorgio-sto-tmhma-financial-services.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/grandthortonchange.jpg" alt="Η Grant Thornton καλωσορίζει τον Ernesto Di Giorgio στο τμήμα Financial Services" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η Grant Thornton καλωσορίζει τον Ernesto Di Giorgio στο τμήμα Financial Services</strong>
	<em class="date">19/01 | 13:54</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/54745-epipleon-metra-sthrixhs-ergazomenon-kai-epicheirhseon-kai-ston-toyrismo-gia-ton-ianoyario-toy-2022.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/hotel_reception_852956452.jpg" alt="Επιπλέον μέτρα στήριξης εργαζομένων και επιχειρήσεων (και στον τουρισμό) για τον Ιανουάριο του 2022" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Επιπλέον μέτρα στήριξης εργαζομένων και επιχειρήσεων (και στον τουρισμό) για τον Ιανουάριο του 2022</strong>
	<em class="date">14/01 | 09:44</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/54734-odhgies-ths-aade-pros-xenodochoys-gia-thn-efarmogh-mydata-timologio.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/pitsilispitsilis.jpg" alt="Οδηγίες της ΑΑΔΕ προς ξενοδόχους για την εφαρμογή myDATA/timologio" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Οδηγίες της ΑΑΔΕ προς ξενοδόχους για την εφαρμογή myDATA/timologio</strong>
	<em class="date">13/01 | 13:55</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/xristika/54736-anoigei-to-chionodromiko-kentro-phlioy.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/ski_pixabay_469375827.jpg" alt="Ανοίγει το χιονοδρομικό κέντρο Πηλίου" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ανοίγει το χιονοδρομικό κέντρο Πηλίου</strong>
	<em class="date">13/01 | 14:22</em>
	</span>
	</a>
</li>

</ul>
</div>

<div class="line"><!-- --></div>

<div class="whiteblock">
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">δημοφιλέστερα</h3>
<ul class="tlist">


<a style="text-decoration:none;color:#666" href="mobile/foreis/54947-ee-to-pshfiako-pistopoihtiko-covid-ths-ee-arkei-gia-ta-taxidia-ochi-alloi-periorismoi.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/54947-ee-to-pshfiako-pistopoihtiko-covid-ths-ee-arkei-gia-ta-taxidia-ochi-alloi-periorismoi.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">1</span>
	<span class="tblock" style="padding-left:80px">
	ΕΕ | Το Ψηφιακό Πιστοποιητικό COVID της ΕΕ αρκεί για τα ταξίδια- όχι άλλοι περιορισμοί
	<em class="date" style="padding-left:6px">26.01.2022 | ΦΟΡΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/cyprus/54945-kypros-%7C-toyrismos-h-elleipsh-prosopikoy-se-xenodocheia-kai-estiatoria-apeilei-thn-antagonistikothta.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/cyprus/54945-kypros-%7C-toyrismos-h-elleipsh-prosopikoy-se-xenodocheia-kai-estiatoria-apeilei-thn-antagonistikothta.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">2</span>
	<span class="tblock" style="padding-left:80px">
	Κύπρος | Τουρισμός: Η έλλειψη προσωπικού σε ξενοδοχεία και εστιατόρια απειλεί την ανταγωνιστικότητα
	<em class="date" style="padding-left:6px">26.01.2022 | ΚΥΠΡΟΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/nees-ependyseis/54871-epichorhghseis-gia-2-polytelh-xenodocheia-se-athhna-kai-mykono.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/nees-ependyseis/54871-epichorhghseis-gia-2-polytelh-xenodocheia-se-athhna-kai-mykono.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">3</span>
	<span class="tblock" style="padding-left:80px">
	Επιχορηγήσεις για 2 πολυτελή ξενοδοχεία σε Αθήνα και Μύκονο
	<em class="date" style="padding-left:6px">21.01.2022 | ΕΠΕΝΔΥΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/nees-ependyseis/54937-epichorhghseis-gia-2-nea-xenodocheia-sthn-kardia-ths-athhnas.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/nees-ependyseis/54937-epichorhghseis-gia-2-nea-xenodocheia-sthn-kardia-ths-athhnas.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">4</span>
	<span class="tblock" style="padding-left:80px">
	Eπιχορηγήσεις για 2 νέα ξενοδοχεία στην καρδιά της Αθήνας
	<em class="date" style="padding-left:6px">26.01.2022 | ΕΠΕΝΔΥΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/xristika/54943-symvoylio-ths-ee-vasei-atomikhs-katastashs-prosopon-kai-ochi-proeleyshs-ta-perioristika-metra-sta-taxidia.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/xristika/54943-symvoylio-ths-ee-vasei-atomikhs-katastashs-prosopon-kai-ochi-proeleyshs-ta-perioristika-metra-sta-taxidia.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">5</span>
	<span class="tblock" style="padding-left:80px">
	Συμβούλιο της ΕΕ: Περιορισμοί με βάση την ατομική υγεία και όχι την περιοχή προέλευσης του ταξιδιώτη
	<em class="date" style="padding-left:6px">26.01.2022 | ΧΡΗΣΤΙΚΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/stiles/prosopa/54938-o-ceo-ths-airbnb-tha-zei-olo-to-2022-os-pshfiakos-nomas-gia-na-veltiosei-tis-empeiries.html">
<li class="tweetlnk" onclick="window.location='mobile/stiles/prosopa/54938-o-ceo-ths-airbnb-tha-zei-olo-to-2022-os-pshfiakos-nomas-gia-na-veltiosei-tis-empeiries.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">6</span>
	<span class="tblock" style="padding-left:80px">
	Ο CEO της Airbnb θα ζει όλο το 2022 ως ψηφιακός νομάς για να βελτιώσει τις εμπειρίες
	<em class="date" style="padding-left:6px">26.01.2022 | ΠΡΟΣΩΠΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/xristika/54933-taxidia-sto-exoteriko-kai-synallagma-ti-prepei-na-prosexei-o-taxidioths-toy-shmera.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/xristika/54933-taxidia-sto-exoteriko-kai-synallagma-ti-prepei-na-prosexei-o-taxidioths-toy-shmera.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">7</span>
	<span class="tblock" style="padding-left:80px">
	Ταξίδια στο εξωτερικό και συνάλλαγμα: Τι πρέπει να προσέξει ο ταξιδιώτης του σήμερα
	<em class="date" style="padding-left:6px">26.01.2022 | ΧΡΗΣΤΙΚΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/metafores/aeroporikes/54932-aegean-olympic-periorismenes-tropopoihseis-pthseon-thn-tetarth-26-ianoyarioy.html">
<li class="tweetlnk" onclick="window.location='mobile/metafores/aeroporikes/54932-aegean-olympic-periorismenes-tropopoihseis-pthseon-thn-tetarth-26-ianoyarioy.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">8</span>
	<span class="tblock" style="padding-left:80px">
	Aegean - Olympic | Περιορισμένες τροποποιήσεις πτήσεων την Τετάρτη 26 Ιανουαρίου - ποιες ακυρώνονται
	<em class="date" style="padding-left:6px">25.01.2022 | ΑΕΡΟΜΕΤΑΦΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/nees-ependyseis/54936-egkriseis-gia-nea-xenodocheia-se-thessalonikh-kai-zakyntho.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/nees-ependyseis/54936-egkriseis-gia-nea-xenodocheia-se-thessalonikh-kai-zakyntho.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">9</span>
	<span class="tblock" style="padding-left:80px">
	Εγκρίσεις για νέα ξενοδοχεία σε Θεσσαλονίκη και Ζάκυνθο
	<em class="date" style="padding-left:6px">26.01.2022 | ΕΠΕΝΔΥΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/hotels/54942-omilos-sani-ikos-synenteyxeis-se-poleis-ths-v-ellados-gia-thn-proslhpsh-prosopikoy.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/hotels/54942-omilos-sani-ikos-synenteyxeis-se-poleis-ths-v-ellados-gia-thn-proslhpsh-prosopikoy.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px 18px">10</span>
	<span class="tblock" style="padding-left:80px">
	Όμιλος Sani/Ikos: Συνεντεύξεις σε πόλεις της Β. Ελλάδος για πρόσληψη προσωπικού
	<em class="date" style="padding-left:6px">26.01.2022 | ΞΕΝΟΔΟΧΕΙΑ</em>
	</span>
</li>
</a>


</ul>
</div>

<div class="line"><!-- --></div>
<p><!-- --></p>

<div class="tags_block">
	<a href="https://www.tornosnews.gr/mobile" class="btn4">Αρχική</a>
	<a href="https://www.tornosnews.gr/mobile/roi_m.html" class="btn4">Ροή</a>
	<a href="https://www.tornosnews.gr/mobile/popular_m.html" class="btn4">Δημοφιλέστερα</a>
</div>

</div>
<!-- FOOTER -->

<div id="footer">
	<em class="left">TornosNews Mobile <img src="https://www.tornosnews.gr/themes/mobile/css/images/green.png" alt="Green" width="53" height="20" /></em>
	<a onclick="window.location='http://www.tornosnews.gr/mobile/tornos/xristika/54943-symvoylio-ths-ee-vasei-atomikhs-katastashs-prosopon-kai-ochi-proeleyshs-ta-perioristika-metra-sta-taxidia.html';" class="btn1 right"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/top.png" alt="Top" width="42" height="42" class="replace-2x" /></span></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>

</div>

<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:105px;left:25px;width:120px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:120px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:105px;left:40px;width:140px;height:30px;" href="http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html"><div style="width:140px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script> 
 --> 

</body>
</html>