<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<title>Tornos News - Παραμένει η σύγχυση στους ξένους ταξιδιώτες για το ισχύον καθεστώς εισόδου στη χώρα</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Παραμένει η σύγχυση στους ξένους ταξιδιώτες για το ισχύον καθεστώς εισόδου στη χώρα" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/permalink/54414.html" />
<meta property="og:description" content="Σύγχυση δημιούργησαν στους ξένους τουρίστες οι ανακοινώσεις για τους νέους όρους εισόδου στη χώρα που εξέδωσε σε τρεις δόσεις η κυβέρνηση.
Αρχικά, την Τετάρτη το απόγευμα," />
<meta property="og:image" content="https://www.tornosnews.gr/files/athens_pixabay_581324359.jpg" />
<meta property="og:site_name" content="Tornosnews.GR" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.tornosnews.gr/openSearch.php" title="Tornos News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" />
	<link rel="apple-touch-icon" href="https://www.tornosnews.gr/themes/mobile/css/images/fav-mobile.png" />
	<link rel="apple-touch-startup-image" href="https://www.tornosnews.gr/themes/mobile/css/images/startup.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

		<meta name="Description" content="Παραμένει η σύγχυση στους ξένους ταξιδιώτες για το ισχύον καθεστώς εισόδου στη χώρα" />
		<meta name="Keywords" content="ΤΑΣΕΙΣ,Παραμένει η σύγχυση στους ξένους ταξιδιώτες για το ισχύον καθεστώς εισόδου στη χώρα,Παραμένει,η,σύγχυση,στους,ξένους,ταξιδιώτες,για,το,ισχύον,καθεστώς,εισόδου,στη,χώρα" />
<link href="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" href="https://www.tornosnews.gr/themes/mobile/css/style.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/mobile/css/retinastyle.css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/functions_m.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/swfobject.js"> </script> 
<script type="text/javascript" src="https://www.tornosnews.gr/js/jwplayer2.js"> </script>
<script type="text/javascript">
if (screen.width > 699) {
document.location = "https://www.tornosnews.gr/permalink/54414.html";
}
</script>
<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Rgtex1R6Hg20pO", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Rgtex1R6Hg20pO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</head>


<body>
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'mobile',
		'pageCategory': 'ΤΑΣΕΙΣ'
	}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a name="top"><!-- --></a>
<div id="main">
<div id="header">
	<a href="https://www.tornosnews.gr/mobile"><img src="https://www.tornosnews.gr/themes/mobile/css/images/logo.png" alt="TornosNews" id="logo" class="replace-2x" width="200" height="51" /><!-- --></a> 
<a style="position:relative;top:21px;left:18px" href="https://www.tornosnews.gr/en"><img src="https://www.tornosnews.gr/files/temp/uk_f.png" alt="en" /><!-- --></a> <a href="#" class="btn1 right" id="menubtn1"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/btn_lines2.png" alt="Menu" width="31" height="23" /></span></a>
</div> 

<div id="content">

<div class="menu" id="menu1">
	<ul class="menuitems">
		<li style="margin-right:14px">
			<form action="https://www.tornosnews.gr/mobile/gresults_el.html">
    			<input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    			<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
				<input style="padding-left:8px;width: 100%;height:35px;font-size: 14px;border-radius:7px;background:#eee;" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button style="display:none" type="submit" name="sa" value="0">&nbsp;</button>
			</form>
			<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</li>
		<li><a href="https://www.tornosnews.gr/mobile"><span><span>Αρχική</span></span></a></li>
	    <li><a href="https://www.tornosnews.gr/mobile/keywords/10minutes"><span><span>Νέα σε 10''</span></span></a></li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επικαιρότητα</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politics/index.1.html"><span><span>Πολιτική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/economy/index.1.html"><span><span>Οικονομία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/koinonia/index.1.html"><span><span>Κοινωνία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politismos/index.1.html"><span><span>Πολιτισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/agores/index.1.html"><span><span>Αγορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><span><span>COVID-19</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Φορείς</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/ypourgia/index.1.html"><span><span>Υπουργεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/eot/index.1.html"><span><span>ΕΟΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/sete/index.1.html"><span><span>ΣΕΤΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/xee/index.1.html"><span><span>ΞΕΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/pox/index.1.html"><span><span>ΠΟΞ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/fedhatta/index.1.html"><span><span>FEDHATTA</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/hapco/index.1.html"><span><span>HAPCO</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/seedde/index.1.html"><span><span>ΣΕΤΚΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/epest/index.1.html"><span><span>ΕΠΕΣΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/gepoet/index.1.html"><span><span>ΓΕΠΟΕΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/periferies/index.1.html"><span><span>Περιφέρειες</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Προορισμοί</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/crete"><span><span>Κρήτη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/athens"><span><span>Αθήνα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/thessaloniki"><span><span>Θεσσαλονίκη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/rhode"><span><span>Ρόδος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/corfu"><span><span>Κέρκυρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/kos"><span><span>Κως</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/chalkidiki"><span><span>Χαλκιδική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/peloponnese"><span><span>Πελοπόννησος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/cyclades"><span><span>Κυκλάδες</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/ionio"><span><span>Ιόνιο</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/world"><span><span>Κόσμος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/more-greece"><span><span>Υπόλοιπη Ελλάδα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επιχειρήσεις</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/hotels/index.1.html"><span><span>Ξενοδοχεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/airbnb/index.1.html"><span><span>AIRBNB</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tourist-offices/index.1.html"><span><span>Τουριστικά Γραφεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/index.1.html"><span><span>Tour Operators</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/thalasios-tourismos/index.1.html"><span><span>Θαλάσσιος Τουρισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html"><span><span>Επενδύσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/exoplismos-xenodoxeion/index.1.html"><span><span>Εξοπλισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tech/index.1.html"><span><span>Τεχνολογία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/gastronomia/index.1.html"><span><span>Γαστρονομία</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μεταφορές</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aeroporikes/index.1.html"><span><span>Αερομεταφορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aktoploia/index.1.html"><span><span>Ακτοπλοϊα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cruise/index.1.html"><span><span>Κρουαζιέρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/rent-a-car/index.1.html"><span><span>Rent a Car</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/tourist-bus/index.1.html"><span><span>Τουριστικά Λεωφορεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cars/index.1.html"><span><span>Αυτοκίνητα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Στήλες</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/prosopa/index.1.html"><span><span>Πρόσωπα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/apopsi/index.1.html"><span><span>Άποψη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/συνεντευξη/index.1.html"><span><span>Συνέντευξη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornadoros/index.1.html"><span><span>Ο Torna-δόρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/matia-xenagou/index.1.html"><span><span>Με τα μάτια του ξεναγού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornos-news-live/index.1.html"><span><span>Tornos Live News</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μελέτες/Στατιστικά</span></span></a>
	        <ul>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/index.1.html"><span><span>Μελέτες - Στατιστικά</span></span></a></li>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/trend-reports/index.1.html"><span><span>Trend Reports</span></span></a></li>
	    	</ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>TORNOS +</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/taseis/index.1.html"><span><span>Τάσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/index.1.html"><span><span>Ειδικές μορφές τουρισμού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/index.1.html"><span><span>Εκθέσεις/Συνέδρια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/xristika/index.1.html"><span><span>Χρηστικά</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/videolist"><span><span>VIDEOS</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/proionta/index.1.html"><span><span>Προϊόντα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ιστορια/index.1.html"><span><span>Ιστορία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/cyprus/index.1.html"><span><span>Κύπρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/omogeneia/index.1.html"><span><span>Ομογένεια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/digital/index.1.html"><span><span>Digital</span></span></a></li>
	        </ul>
	    </li>
	    <div style="display:table;margin:40px auto 0 auto">
	    <a style="background:none;float:left" href="https://www.facebook.com/tornosnews/" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
	    <a style="background:none;float:left;padding-left:20px;padding-right:10px" href="https://twitter.com/TornosNews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
	    <a style="background:none;float:left" href="https://www.youtube.com/tornosnews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/yt.png" alt="You Tube" /></a>
	    </div> 
		<li class="menuclose"><a href="#"><span><span>Επιστροφή</span></span></a></li>
	</ul>
</div>


<div style="width:100%;padding:0 0 12px">
<a href="https://www.tornosnews.gr/mobile/erevna-hotels-2022.html"><img width="100%" src="https://www.tornosnews.gr/files/banners/erevna-hotel-mob2.jpg" alt="Ερευνα" /></a>
<!--<a href="https://www.tornosnews.gr/mobile/keywords/covid19"><img width="100%" src="https://www.tornosnews.gr/files/banners/covid.jpg" alt="COVID-19" /></a>-->  
</div>

<!-- POST ITSELF -->
<h1>Παραμένει η σύγχυση στους ξένους ταξιδιώτες για το ισχύον καθεστώς εισόδου στη χώρα</h1>
<p class="date arial">17 Dec 2021, 12:56 | ΤΑΣΕΙΣ</p>


<p class="date arial">Σοφία Κοντογιάννη</p>






<p><img style="width:100%" src="https://www.tornosnews.gr/files/athens_pixabay_581324359.jpg" alt="Παραμένει η σύγχυση στους ξένους ταξιδιώτες για το ισχύον καθεστώς εισόδου στη χώρα" /></p>




<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/tornos/taseis/54414-paramenei-h-sygchysh-stoys-xenoys-taxidiotes-gia-to-ischyon-kathestos-eisodoy-sth-chora.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Παραμένει η σύγχυση στους ξένους ταξιδιώτες για το ισχύον καθεστώς εισόδου στη χώρα%20https://www.tornosnews.gr/mobile/tornos/taseis/54414-paramenei-h-sygchysh-stoys-xenoys-taxidiotes-gia-to-ischyon-kathestos-eisodoy-sth-chora.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/tornos/taseis/54414-paramenei-h-sygchysh-stoys-xenoys-taxidiotes-gia-to-ischyon-kathestos-eisodoy-sth-chora.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div> 





<div style="display:table;margin:12px auto"><div id="GR_SideBox_1"><!-- --></div></div>









<div class="full_article">
<p>Σύγχυση δημιούργησαν στους ξένους τουρίστες οι ανακοινώσεις για τους νέους όρους εισόδου στη χώρα που εξέδωσε σε τρεις δόσεις η κυβέρνηση.</p>
<p>Αρχικά, την Τετάρτη το απόγευμα, ανακοινώθηκε από το υπουργείο υγείας ότι από την Κυριακή 19/12 και ώρα 06:00, οι επισκέπτες από όλες τις χώρες, θα εισέρχονται στην Ελλάδα με αρνητικό μοριακό έλεγχο (PCR) 48 ωρών, εξαιρουμένων των ταξιδιωτών που παρέμειναν στις χώρες για διάστημα μικρότερο των 48 ωρών.</p>
<p>Στη συνέχεια, το μεσημέρι της Πέμπτης, ανακοινώθηκε από τον κυβερνητικό εκπρόσωπο ότι οι επισκέπτες από όλες τις χώρες, θα εισέρχονται στην Ελλάδα με αρνητικό μοριακό έλεγχο (PCR) 72 ωρών.</p>
<p>Το απόγευμα της ίδιας μέρας, προστέθηκε στους νέους όρους και το rapid test των 24 ωρών.</p>
<p>Ενδεικτικό είναι το γεγονός ότι το απόγευμα της Πέμπτης, στο πλαίσιο των ταξιδιωτικών alerts, εστάλη email από την αμερικανική πρεσβεία στην Αθήνα σε όλους τους ενδιαφερόμενους ταξιδιώτες που έχουν εγγραφεί στην υπηρεσία, ότι η χώρα μας δέχεται τουρίστες με  αρνητικό μοριακό έλεγχο (PCR) 48 ωρών, δηλαδή με τους όρους της αρχικής ανακοίνωσης.  </p>
<p>Σήμερα Παρασκευή, έως τις 12.45 μ.μ. παραμένει στο site της πρεσβείας και στο site του υπουργείου εξωτερικών των ΗΠΑ, η αρχική ενημέρωση για τις 48 ώρες μοριακού ελέγχου.</p>
<p>Χρήζει άμεσης ανάγκης να γίνει εκτεταμένη ενημέρωση με το τελευταίο ισχύον καθεστώς, προκειμένου να έχουν έγκυρη ενημέρωση οι ξένοι τουρίστες που θέλουν να έρθουν στη χώρα μας την προσεχή περίοδο, ώστε να σταματήσουν και φαινόμενα ακυρώσεων για το επόμενο διάστημα.</p> 

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	






<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/tornos/taseis/54414-paramenei-h-sygchysh-stoys-xenoys-taxidiotes-gia-to-ischyon-kathestos-eisodoy-sth-chora.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Παραμένει η σύγχυση στους ξένους ταξιδιώτες για το ισχύον καθεστώς εισόδου στη χώρα%20https://www.tornosnews.gr/mobile/tornos/taseis/54414-paramenei-h-sygchysh-stoys-xenoys-taxidiotes-gia-to-ischyon-kathestos-eisodoy-sth-chora.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/tornos/taseis/54414-paramenei-h-sygchysh-stoys-xenoys-taxidiotes-gia-to-ischyon-kathestos-eisodoy-sth-chora.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_2"><!-- --></div></div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_3"><!-- --></div></div>


</div>
<p><!-- --></p>
<div class="line"><!-- --></div>

<div class="whiteblock"> 
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">διαβάστε ακόμα</h3><ul class="plist">

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/54417-ecdc-ochi-sta-taxidia-sthn-ee-%E2%80%93-se-vathy-kokkino-ellada-gallia-portogalia-kai-germania.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/ecdc.jpg" alt="ECDC: «Όχι» στα ταξίδια στην ΕΕ – Σε βαθύ κόκκινο Ελλάδα, Γαλλία, Πορτογαλία και Γερμανία" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">ECDC: «Όχι» στα ταξίδια στην ΕΕ – Σε βαθύ κόκκινο Ελλάδα, Γαλλία, Πορτογαλία και Γερμανία</strong>
	<em class="date">17/12 | 13:26</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/54408-trivago-nefelodeis-provlepseis-gia-ta-taxidia-en-opsei-parallaghs-omicron.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files//Covid_19________________________________________________________________698060606.jpg" alt="Trivago: Νεφελώδεις προβλέψεις για τα ταξίδια εν όψει παραλλαγής Omicron" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Trivago: Νεφελώδεις προβλέψεις για τα ταξίδια εν όψει παραλλαγής Omicron</strong>
	<em class="date">17/12 | 12:23</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/54376-ypshlo-to-timhma-ton-taxidiotikon-periorismon-logo-covid-stoys-anthropoys-poy-zoyn-sto-exoteriko.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/alone_pixabay.jpg" alt="Υψηλό το τίμημα των ταξιδιωτικών περιορισμών λόγω COVID στους ανθρώπους που ζουν στο εξωτερικό" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Υψηλό το τίμημα των ταξιδιωτικών περιορισμών λόγω COVID στους ανθρώπους που ζουν στο εξωτερικό</strong>
	<em class="date">15/12 | 16:00</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/54390-pwc-global-consumer-insights-kata-23-pio-aisiodoxoi-oi-toylachiston-merikos-emvoliasmenoi-katanalotes.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/shopping_pixabay_570725782.jpg" alt="PwC: Κατά 23% πιο αισιόδοξοι οι τουλάχιστον μερικώς εμβολιασμένοι καταναλωτές" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">PwC: Κατά 23% πιο αισιόδοξοι οι τουλάχιστον μερικώς εμβολιασμένοι καταναλωτές</strong>
	<em class="date">16/12 | 13:01</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/54353-world-travel-tech-awards-aytes-einai-oi-kalyteres-etairies-technologias-ston-toyrismo.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/worldtraveltechawards.jpg" alt="World Travel Tech Awards: Αυτές είναι οι καλύτερες εταιρίες τεχνολογίας στον τουρισμό για το 2021" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">World Travel Tech Awards: Αυτές είναι οι καλύτερες εταιρίες τεχνολογίας στον τουρισμό για το 2021</strong>
	<em class="date">14/12 | 16:14</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/54337-flash-eurobarometer-makroprothesmes-oi-synepeies-ths-pandhmias-sthn-taxidiotikh-symperifora-ton-eyropaion.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/journey_pixabay.jpg" alt="Flash Eurobarometer | Η πανδημία θα έχει μακροπρόθεσμες συνέπειες στην ταξιδιωτική μας συμπεριφορά" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Flash Eurobarometer | Η πανδημία θα έχει μακροπρόθεσμες συνέπειες στην ταξιδιωτική μας συμπεριφορά</strong>
	<em class="date">13/12 | 17:01</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/54290-ecole-hoteliere-de-lausanne-aytes-tha-einai-oi-10-kyriarches-taseis-sth-filoxenia-to-2022.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/hotel_123456_pixabay.jpg" alt="Ecole hôtelière de Lausanne: Αυτές θα είναι οι 10 κυρίαρχες τάσεις στη φιλοξενία το 2022" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ecole hôtelière de Lausanne: Αυτές θα είναι οι 10 κυρίαρχες τάσεις στη φιλοξενία το 2022</strong>
	<em class="date">09/12 | 17:20</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/54263-h-ellada-h-portogalia-kai-ta-test-pcr-monopolhsan-tis-anazhthseis-sth-google-to-2021.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/Google_Greece_Greek_Tourism_575545593.jpg" alt="H Eλλάδα, η Πορτογαλία και τα τεστ PCR μονοπώλησαν τις αναζητήσεις στην Google το 2021" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">H Eλλάδα, η Πορτογαλία και τα τεστ PCR μονοπώλησαν τις αναζητήσεις στην Google το 2021</strong>
	<em class="date">08/12 | 13:55</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/54254-ereyna-voco-hotels-ihg-pano-apo-ta-3-4-ton-taxidioton-theoroyn-tis-yphresies-ypshlhs-poiothtas-vasiko-paragonta-sthn-krathsh.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/vocohotels.jpg" alt="Έρευνα Voco Hotels/ IHG: Τα 3/4 των ταξιδιωτών θεωρούν τις υπηρεσίες υψηλής ποιότητας βασικό παράγοντα στην κράτηση" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Έρευνα Voco Hotels/ IHG: Τα 3/4 των ταξιδιωτών θεωρούν τις υπηρεσίες υψηλής ποιότητας βασικό παράγοντα στην κράτηση</strong>
	<em class="date">08/12 | 11:32</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/taseis/54127-expedia-h-nea-megalh-tash-sta-taxidia-legetai-goat-monadikes-diakopes-me-empeiries-poy-echoyn-nohma.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/expediaexpedia.jpg" alt="Expedia | Η νέα μεγάλη τάση στα ταξίδια λέγεται GOAT: Μοναδικές διακοπές με εμπειρίες που έχουν νόημα" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Expedia | Η νέα μεγάλη τάση στα ταξίδια λέγεται GOAT: Μοναδικές διακοπές με εμπειρίες που έχουν νόημα</strong>
	<em class="date">01/12 | 13:03</em>
	</span>
	</a>
</li>

</ul>
</div>

<div class="line"><!-- --></div>

<div class="whiteblock">
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">δημοφιλέστερα</h3>
<ul class="tlist">


<a style="text-decoration:none;color:#666" href="mobile/foreis/sete/54403-me-epitychia-oloklhrothhke-to-synedrio-toy-sete-%E2%80%9Cgreek-tourism-coming-back-%E2%80%93-planning-forward%E2%80%9D.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/sete/54403-me-epitychia-oloklhrothhke-to-synedrio-toy-sete-%E2%80%9Cgreek-tourism-coming-back-%E2%80%93-planning-forward%E2%80%9D.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">1</span>
	<span class="tblock" style="padding-left:80px">
	Με επιτυχία ολοκληρώθηκε το συνέδριο του ΣΕΤΕ “Greek Tourism: Coming Back – Planning Forward”
	<em class="date" style="padding-left:6px">16.12.2021 | ΣΕΤΕ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/stiles/prosopa/54398-giannhs-retsos-h-enischysh-ton-ypodomon-tha-kathorisei-thn-antagonistikothta-toy-ellhnikoy-toyrismoy.html">
<li class="tweetlnk" onclick="window.location='mobile/stiles/prosopa/54398-giannhs-retsos-h-enischysh-ton-ypodomon-tha-kathorisei-thn-antagonistikothta-toy-ellhnikoy-toyrismoy.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">2</span>
	<span class="tblock" style="padding-left:80px">
	Η ενίσχυση των υποδομών θα καθορίσει την ανταγωνιστικότητα του ελληνικού τουρισμού
	<em class="date" style="padding-left:6px">16.12.2021 | ΠΡΟΣΩΠΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/sete/54401-synedrio-sete-sto-epikentro-schedia-drashs-gia-thn-toyristikh-anaptyxh-36-proorismon-kai-stis-13-perifereies.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/sete/54401-synedrio-sete-sto-epikentro-schedia-drashs-gia-thn-toyristikh-anaptyxh-36-proorismon-kai-stis-13-perifereies.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">3</span>
	<span class="tblock" style="padding-left:80px">
	Συνέδριο ΣΕΤΕ | Τουριστική ανάπτυξη 36 προορισμών και στις 13 Περιφέρειες μέχρι το 2030
	<em class="date" style="padding-left:6px">16.12.2021 | ΣΕΤΕ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/sete/54402-synedrio-sete-ola-allazoyn-sto-mice-thn-erchomenh-dekaetia-h-kainotomia-opos-den-thn-echoyme-xanadei-sta-synedria.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/sete/54402-synedrio-sete-ola-allazoyn-sto-mice-thn-erchomenh-dekaetia-h-kainotomia-opos-den-thn-echoyme-xanadei-sta-synedria.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">4</span>
	<span class="tblock" style="padding-left:80px">
	Συνέδριο ΣΕΤΕ | Όλα αλλάζουν στο MICE την ερχόμενη δεκαετία - Η καινοτομία όπως δεν την έχουμε ξαναδεί στα συνέδρια
	<em class="date" style="padding-left:6px">16.12.2021 | ΣΕΤΕ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/xristika/54399-polynomoschedio-meiomena-telh-kykloforias-sta-toyristika-leoforeia.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/xristika/54399-polynomoschedio-meiomena-telh-kykloforias-sta-toyristika-leoforeia.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">5</span>
	<span class="tblock" style="padding-left:80px">
	Πολυνομοσχέδιο: Mειωμένα τέλη κυκλοφορίας στα τουριστικά λεωφορεία
	<em class="date" style="padding-left:6px">16.12.2021 | ΧΡΗΣΤΙΚΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/xristika/54395-me-pcr-72-oron-h-eisodos-ton-diethnon-taxidioton-sthn-ellada-apo-tis-19-dekemvrioy.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/xristika/54395-me-pcr-72-oron-h-eisodos-ton-diethnon-taxidioton-sthn-ellada-apo-tis-19-dekemvrioy.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">6</span>
	<span class="tblock" style="padding-left:80px">
	Με PCR 72 ωρών ή Rapid 24 ωρών η είσοδος των ταξιδιωτών στην Ελλάδα από τις 19 Δεκεμβρίου
	<em class="date" style="padding-left:6px">16.12.2021 | ΧΡΗΣΤΙΚΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/54400-synergasia-pot-%E2%80%93-institoytoy-ekpaideyshs-bellavista-sthn-toyristikh-ekpaideysh.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/54400-synergasia-pot-%E2%80%93-institoytoy-ekpaideyshs-bellavista-sthn-toyristikh-ekpaideysh.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">7</span>
	<span class="tblock" style="padding-left:80px">
	Συνεργασία ΠΟΤ – Ινστιτούτου Εκπαίδευσης Bellavista στην τουριστική εκπαίδευση
	<em class="date" style="padding-left:6px">16.12.2021 | ΦΟΡΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/54388-27-diakriseis-diethneis-gia-ton-ellhniko-toyrismo-sta-wta-2021-protagonistria-h-athhna.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/54388-27-diakriseis-diethneis-gia-ton-ellhniko-toyrismo-sta-wta-2021-protagonistria-h-athhna.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">8</span>
	<span class="tblock" style="padding-left:80px">
	World Travel Awards 2021 | 27 διακρίσεις για τον ελληνικό τουρισμό - Πρωταγωνίστρια η Αθήνα - Ποιοι βραβεύτηκαν
	<em class="date" style="padding-left:6px">16.12.2021 | ΦΟΡΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/politics/54406-knotopoyloy-ston-aera-h-cheimerinh-sezon-na-sthrichthoyn-oi-epicheirhseis.html">
<li class="tweetlnk" onclick="window.location='mobile/news/politics/54406-knotopoyloy-ston-aera-h-cheimerinh-sezon-na-sthrichthoyn-oi-epicheirhseis.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">9</span>
	<span class="tblock" style="padding-left:80px">
	Κ.Νοτοπούλου: Στον αέρα η χειμερινή σεζόν - να στηριχθούν οι επιχειρήσεις
	<em class="date" style="padding-left:6px">17.12.2021 | ΠΟΛΙΤΙΚΗ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/ypourgia/54396-ta-erga-toyristikhs-anaptyxhs-ths-thessalonikhs-sto-epikentro-ths-synanthshs-kikilia-zerva.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/ypourgia/54396-ta-erga-toyristikhs-anaptyxhs-ths-thessalonikhs-sto-epikentro-ths-synanthshs-kikilia-zerva.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px 18px">10</span>
	<span class="tblock" style="padding-left:80px">
	Τα έργα τουριστικής ανάπτυξης της Θεσσαλονίκης στο επίκεντρο της συνάντησης Κικίλια-Ζέρβα
	<em class="date" style="padding-left:6px">16.12.2021 | ΥΠΟΥΡΓΕΙΑ</em>
	</span>
</li>
</a>


</ul>
</div>

<div class="line"><!-- --></div>
<p><!-- --></p>

<div class="tags_block">
	<a href="https://www.tornosnews.gr/mobile" class="btn4">Αρχική</a>
	<a href="https://www.tornosnews.gr/mobile/roi_m.html" class="btn4">Ροή</a>
	<a href="https://www.tornosnews.gr/mobile/popular_m.html" class="btn4">Δημοφιλέστερα</a>
</div>

</div>
<!-- FOOTER -->

<div id="footer">
	<em class="left">TornosNews Mobile <img src="https://www.tornosnews.gr/themes/mobile/css/images/green.png" alt="Green" width="53" height="20" /></em>
	<a onclick="window.location='http://www.tornosnews.gr/mobile/tornos/taseis/54414-paramenei-h-sygchysh-stoys-xenoys-taxidiotes-gia-to-ischyon-kathestos-eisodoy-sth-chora.html';" class="btn1 right"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/top.png" alt="Top" width="42" height="42" class="replace-2x" /></span></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>

</div>

<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:105px;left:25px;width:120px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:120px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:105px;left:40px;width:140px;height:30px;" href="http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html"><div style="width:140px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script> 
 --> 

</body>
</html>