<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<title>Tornos News - Η ολλανδική οικονομία απειλείται με ύφεση</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Η ολλανδική οικονομία απειλείται με ύφεση" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/permalink/59767.html" />
<meta property="og:description" content="Η ολλανδική οικονομία συρρικνώθηκε το τρίτο τρίμηνο σε σύγκριση με το προηγούμενο τρίμηνο, καθώς το ΑΕΠ μειώθηκε κατά 0,2%, κυρίως λόγω των χαμηλότερων επενδύσεων σύμφωνα" />
<meta property="og:image" content="https://www.tornosnews.gr/files//amsterndam_588078545.jpg" />
<meta property="og:site_name" content="Tornosnews.GR" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.tornosnews.gr/openSearch.php" title="Tornos News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" />
	<link rel="apple-touch-icon" href="https://www.tornosnews.gr/themes/mobile/css/images/fav-mobile.png" />
	<link rel="apple-touch-startup-image" href="https://www.tornosnews.gr/themes/mobile/css/images/startup.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

		<meta name="Description" content="Η ολλανδική οικονομία απειλείται με ύφεση" />
		<meta name="Keywords" content="ΚΟΣΜΟΣ,Η ολλανδική οικονομία απειλείται με ύφεση,Η,ολλανδική,οικονομία,απειλείται,με,ύφεση" />
<link href="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" href="https://www.tornosnews.gr/themes/mobile/css/style.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/mobile/css/retinastyle.css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/functions_m.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/swfobject.js"> </script> 
<script type="text/javascript" src="https://www.tornosnews.gr/js/jwplayer2.js"> </script>
<script type="text/javascript">
if (screen.width > 699) {
document.location = "https://www.tornosnews.gr/permalink/59767.html";
}
</script>
<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Rgtex1R6Hg20pO", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Rgtex1R6Hg20pO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</head>


<body>
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'mobile',
		'pageCategory': 'ΚΟΣΜΟΣ'
	}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a name="top"><!-- --></a>
<div id="main">
<div id="header">
	<a href="https://www.tornosnews.gr/mobile"><img src="https://www.tornosnews.gr/themes/mobile/css/images/logo.png" alt="TornosNews" id="logo" class="replace-2x" width="200" height="51" /><!-- --></a> 
<a style="position:relative;top:21px;left:18px" href="https://www.tornosnews.gr/en"><img src="https://www.tornosnews.gr/files/temp/uk_f.png" alt="en" /><!-- --></a> <a href="#" class="btn1 right" id="menubtn1"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/btn_lines2.png" alt="Menu" width="31" height="23" /></span></a>
</div> 

<div id="content">

<div class="menu" id="menu1">
	<ul class="menuitems">
		<li style="margin-right:14px">
			<form action="https://www.tornosnews.gr/mobile/gresults_el.html">
    			<input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    			<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
				<input style="padding-left:8px;width: 100%;height:35px;font-size: 14px;border-radius:7px;background:#eee;" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button style="display:none" type="submit" name="sa" value="0">&nbsp;</button>
			</form>
			<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</li>
		<li><a href="https://www.tornosnews.gr/mobile"><span><span>Αρχική</span></span></a></li>
	    <li><a href="https://www.tornosnews.gr/mobile/keywords/10minutes"><span><span>Νέα σε 10''</span></span></a></li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επικαιρότητα</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politics/index.1.html"><span><span>Πολιτική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/economy/index.1.html"><span><span>Οικονομία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/koinonia/index.1.html"><span><span>Κοινωνία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politismos/index.1.html"><span><span>Πολιτισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/agores/index.1.html"><span><span>Αγορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><span><span>COVID-19</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Φορείς</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/ypourgia/index.1.html"><span><span>Υπουργεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/eot/index.1.html"><span><span>ΕΟΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/sete/index.1.html"><span><span>ΣΕΤΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/xee/index.1.html"><span><span>ΞΕΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/pox/index.1.html"><span><span>ΠΟΞ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/fedhatta/index.1.html"><span><span>FEDHATTA</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/hapco/index.1.html"><span><span>HAPCO</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/seedde/index.1.html"><span><span>ΣΕΤΚΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/epest/index.1.html"><span><span>ΕΠΕΣΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/gepoet/index.1.html"><span><span>ΓΕΠΟΕΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/periferies/index.1.html"><span><span>Περιφέρειες</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Προορισμοί</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/crete"><span><span>Κρήτη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/athens"><span><span>Αθήνα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/thessaloniki"><span><span>Θεσσαλονίκη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/rhode"><span><span>Ρόδος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/corfu"><span><span>Κέρκυρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/kos"><span><span>Κως</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/chalkidiki"><span><span>Χαλκιδική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/peloponnese"><span><span>Πελοπόννησος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/cyclades"><span><span>Κυκλάδες</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/ionio"><span><span>Ιόνιο</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/world"><span><span>Κόσμος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/more-greece"><span><span>Υπόλοιπη Ελλάδα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επιχειρήσεις</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/hotels/index.1.html"><span><span>Ξενοδοχεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/airbnb/index.1.html"><span><span>AIRBNB</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tourist-offices/index.1.html"><span><span>Τουριστικά Γραφεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/index.1.html"><span><span>Tour Operators</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/thalasios-tourismos/index.1.html"><span><span>Θαλάσσιος Τουρισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html"><span><span>Επενδύσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/exoplismos-xenodoxeion/index.1.html"><span><span>Εξοπλισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tech/index.1.html"><span><span>Τεχνολογία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/gastronomia/index.1.html"><span><span>Γαστρονομία</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μεταφορές</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aeroporikes/index.1.html"><span><span>Αερομεταφορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aktoploia/index.1.html"><span><span>Ακτοπλοϊα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cruise/index.1.html"><span><span>Κρουαζιέρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/rent-a-car/index.1.html"><span><span>Rent a Car</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/tourist-bus/index.1.html"><span><span>Τουριστικά Λεωφορεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cars/index.1.html"><span><span>Αυτοκίνητα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Στήλες</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/prosopa/index.1.html"><span><span>Πρόσωπα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/apopsi/index.1.html"><span><span>Άποψη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/συνεντευξη/index.1.html"><span><span>Συνέντευξη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornadoros/index.1.html"><span><span>Ο Torna-δόρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/matia-xenagou/index.1.html"><span><span>Με τα μάτια του ξεναγού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornos-news-live/index.1.html"><span><span>Tornos Live News</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μελέτες/Στατιστικά</span></span></a>
	        <ul>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/index.1.html"><span><span>Μελέτες - Στατιστικά</span></span></a></li>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/trend-reports/index.1.html"><span><span>Trend Reports</span></span></a></li>
	    	</ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>TORNOS +</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/taseis/index.1.html"><span><span>Τάσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/index.1.html"><span><span>Ειδικές μορφές τουρισμού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/index.1.html"><span><span>Εκθέσεις/Συνέδρια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/xristika/index.1.html"><span><span>Χρηστικά</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/videolist"><span><span>VIDEOS</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/proionta/index.1.html"><span><span>Προϊόντα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ιστορια/index.1.html"><span><span>Ιστορία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/cyprus/index.1.html"><span><span>Κύπρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/omogeneia/index.1.html"><span><span>Ομογένεια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/digital/index.1.html"><span><span>Digital</span></span></a></li>
	        </ul>
	    </li>
	    <div style="display:table;margin:40px auto 0 auto">
	    <a style="background:none;float:left" href="https://www.facebook.com/tornosnews/" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
	    <a style="background:none;float:left;padding-left:20px;padding-right:10px" href="https://twitter.com/TornosNews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
	    <a style="background:none;float:left" href="https://www.youtube.com/tornosnews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/yt.png" alt="You Tube" /></a>
	    </div> 
		<li class="menuclose"><a href="#"><span><span>Επιστροφή</span></span></a></li>
	</ul>
</div>


<!-- POST ITSELF -->
<h1>Η ολλανδική οικονομία απειλείται με ύφεση</h1>
<p class="date arial">22 Nov 2022, 08:37 | ΚΟΣΜΟΣ</p>


<p class="date arial">Σοφία Κοντογιάννη</p>






<p><img style="width:100%" src="https://www.tornosnews.gr/files//amsterndam_588078545.jpg" alt="Η ολλανδική οικονομία απειλείται με ύφεση" /></p>




<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/tornos/kosmos/59767-h-ollandikh-oikonomia-apeileitai-me-yfesh.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Η ολλανδική οικονομία απειλείται με ύφεση%20https://www.tornosnews.gr/mobile/tornos/kosmos/59767-h-ollandikh-oikonomia-apeileitai-me-yfesh.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/tornos/kosmos/59767-h-ollandikh-oikonomia-apeileitai-me-yfesh.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div> 



<div style="display:table;margin:12px auto;">
<a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html">
<img src="https://www.tornosnews.gr/files/banners/ependyseis.jpg" alt="Επενδύσεις" />
</a>
</div>



<div style="display:table;margin:12px auto"><div id="GR_SideBox_1"><!-- --></div></div>









<div class="full_article">
<p>Η ολλανδική οικονομία συρρικνώθηκε το τρίτο τρίμηνο σε σύγκριση με το προηγούμενο τρίμηνο, καθώς το ΑΕΠ μειώθηκε κατά 0,2%, κυρίως λόγω των χαμηλότερων επενδύσεων σύμφωνα με την Στατιστική Υπηρεσία της χώρας.</p>
<p>Περαιτέρω, οι ολλανδικές τράπεζες αναμένουν συρρίκνωση κατά 0,4% και το τέταρτο τρίμηνο του έτους, ακολουθούμενη από περαιτέρω πτώση του ΑΕΠ κατά 0,5% το πρώτο τρίμηνο του 2023. Σημειώνεται ότι, σύμφωνα με τον ισχύοντα ορισμό, δύο συνεχόμενα τρίμηνα συρρίκνωσης σημαίνουν ύφεση. Οικονομολόγοι της CBS θεωρούν ότι το ποσοστό συρρίκνωσης δεν πρέπει να προκαλέσει άμεσα πανικό, δεδομένης της απόδοσης της οικονομίας νωρίτερα φέτος. Το δεύτερο τρίμηνο, η οικονομία σημείωσε αύξηση 2,4% σε σύγκριση με το πρώτο τρίμηνο.</p>
<p>Επίσης, ευνοϊκή προκύπτει η σύγκριση με το τρίτο τρίμηνο του 2021 (αύξηση 3,1% σε ετήσια βάση). Η συρρίκνωση του 3ου τριμήνου αποδίδεται κυρίως στις χαμηλότερες επενδύσεις στη στέγαση και στις υποδομές και στην κρίση του αζώτου στη χώρα. Συνέβαλε επίσης σε αυτή το γεγονός ότι κάποιοι «μοχλοί» ανάπτυξης έχουν ατονήσει όπως οι κρατικές δαπάνες και η ιδιωτική κατανάλωση .</p>
<p>Από την άλλη πλευρά, θετικά έχουν συμβάλει στην οικονομία οι εξαγωγές που εξακολουθούν αυξάνονται, αλλά και η ανάκαμψη των τουριστικών ροών προς Ολλανδία. Μια ύφεση αρχίζει να πλήττει πραγματικά την οικονομία μόνο όταν αυξάνεται η ανεργία. Η αγορά εργασίας στην Ολλανδία εξακολουθεί να είναι «σφιχτή», ωστόσο παρατηρείται και εκεί κάποια οπισθοχώρηση: σύμφωνα με στοιχεία της CBS για το υπό εξέταση τρίμηνο, ο αριθμός των προσφερόμενων θέσεων εργασίας μειώθηκε κατά 17.000 και αριθμός των ανέργων αυξήθηκε κατά 45.000. Η επιχειρηματική εμπιστοσύνη εμφανίζεται αρνητική για πρώτη φορά από τις αρχές του 2021.</p>
<p>Σε όλους τους κλάδους, με εξαίρεση τον κλάδο των κατασκευών, οι επιχειρηματίες αναμένουν επιδείνωση του οικονομικού κλίματος και μείωση της κερδοφορίας. Η εμπιστοσύνη των καταναλωτών επίσης έχει περιοριστεί, ενώ οικονομολόγοι προειδοποιούν για «συσσώρευση προβλημάτων πληρωμής» λόγω των υψηλών πάγιων εξόδων των νοικοκυριών και του υψηλού πληθωρισμού.</p>
<p>Τέλος, κυριαρχεί γενικά μεγάλη αβεβαιότητα, την οποία εντείνουν οι γεωπολιτικές εξελίξεις όπως η ρωσική εισβολή στην Ουκρανία.</p>
<p><em>Οι πληροφορίες προέρχονται από το Γραφείο Οικονομικών και Εμπορικών Υποθέσεων στη Χάγη. </em></p>
<p> </p>

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	





 
<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/tornos/kosmos/59767-h-ollandikh-oikonomia-apeileitai-me-yfesh.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Η ολλανδική οικονομία απειλείται με ύφεση%20https://www.tornosnews.gr/mobile/tornos/kosmos/59767-h-ollandikh-oikonomia-apeileitai-me-yfesh.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/tornos/kosmos/59767-h-ollandikh-oikonomia-apeileitai-me-yfesh.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_2"><!-- --></div></div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_3"><!-- --></div></div>


</div>
<p><!-- --></p>
<div class="line"><!-- --></div>

<div class="whiteblock"> 
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">διαβάστε ακόμα</h3><ul class="plist">

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/59748-gampso-xifos-giati-h-toyrkia-exapolyei-aeroporikes-epidromes-se-syria-kai-voreio-irak.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/ap_syria.jpg.jpg" alt="Γαμψό Ξίφος: Γιατί η Τουρκία εξαπολύει αεροπορικές επιδρομές σε Συρία και βόρειο Ιράκ" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Γαμψό Ξίφος: Γιατί η Τουρκία εξαπολύει αεροπορικές επιδρομές σε Συρία και βόρειο Ιράκ</strong>
	<em class="date">21/11 | 11:41</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/59736-synechizetai-h-anakampsh-toy-toyrismoy-sthn-tsechia.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/tsexia_902533694.jpg" alt="Συνεχίζεται η ανάκαμψη του τουρισμού στην Τσεχία" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Συνεχίζεται η ανάκαμψη του τουρισμού στην Τσεχία</strong>
	<em class="date">21/11 | 08:40</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/59694-ispania-aithma-gia-thn-trith-dosh-chrhmatodothseon-toy-mhchanismoy-anakampshs-ypsoys-6-dis-eyro.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/madrid11.jpg" alt="Ισπανία: Αίτημα για την τρίτη δόση χρηματοδοτήσεων του Μηχανισμού Ανάκαμψης ύψους 6 δισ. ευρώ" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ισπανία: Αίτημα για την τρίτη δόση χρηματοδοτήσεων του Μηχανισμού Ανάκαμψης ύψους 6 δισ. ευρώ</strong>
	<em class="date">17/11 | 08:33</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/59668-h-sardhnia-epidotei-toys-neoys-katoikoys-me-15000-eyro.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/sardinia23.jpg" alt="Η Σαρδηνία επιδοτεί τους νέους κατοίκους με 15.000 ευρώ" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η Σαρδηνία επιδοτεί τους νέους κατοίκους με 15.000 ευρώ</strong>
	<em class="date">16/11 | 08:24</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/59654-toyrismos-poio-senario-plhroi-ton-stocho-katharo-mhden-gia-to-klima.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files//klima_993459520.jpg" alt="Τουρισμός | Ποιο σενάριο πληροί τον στόχο «καθαρό μηδέν» για το κλίμα" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Τουρισμός | Ποιο σενάριο πληροί τον στόχο «καθαρό μηδέν» για το κλίμα</strong>
	<em class="date">15/11 | 08:25</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/59653-h-strathgikh-ton-hnomenon-aravikon-emiraton-gia-ton-toyrismo-eos-to-2031.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/emirata_891062946.jpg" alt="H στρατηγική των Ηνωμένων Αραβικών Εμιράτων για τον τουρισμό έως το 2031" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">H στρατηγική των Ηνωμένων Αραβικών Εμιράτων για τον τουρισμό έως το 2031</strong>
	<em class="date">15/11 | 09:24</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/59641-vretaniko-ypex-systash-gia-apofygh-taxidion-meta-thn-ekrhxh-sthn-konstantinoypolh.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/istanbul_konstantinoupoli_pixabay.jpg" alt="Βρετανικό ΥΠΕΞ: Σύσταση για αποφυγή ταξιδιών μετά την έκρηξη στην Κωνσταντινούπολη" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Βρετανικό ΥΠΕΞ: Σύσταση για αποφυγή ταξιδιών μετά την έκρηξη στην Κωνσταντινούπολη</strong>
	<em class="date">14/11 | 12:52</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/59625-h-tynhsia-dinei-machh-me-th-diavrosh-ton-akton.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/tunis23.jpg" alt="Η Τυνησία δίνει μάχη με τη διάβρωση των ακτών" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η Τυνησία δίνει μάχη με τη διάβρωση των ακτών</strong>
	<em class="date">12/11 | 14:30</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/59611-apaisiodoxia-sta-germanika-xenodocheia-%E2%80%93-ena-sta-10-kindyneyei-me-loyketo.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/berlin_tourists_german_pixabay_104281122.jpg" alt="Απαισιοδοξία στα Γερμανικά ξενοδοχεία – Ένα στα 10 κινδυνεύει με λουκέτο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Απαισιοδοξία στα Γερμανικά ξενοδοχεία – Ένα στα 10 κινδυνεύει με λουκέτο</strong>
	<em class="date">11/11 | 12:03</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/59612-apofash-gia-elegchoys-metepivivazomenon-aposkeyon-sto-elvenizelos-kai-gia-pthseis-intra-schengen.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/airport_454612070.jpg" alt="Απόφαση για ελέγχους μετεπιβιβαζόμενων αποσκευών στο Ελ.Βενιζέλος και για πτήσεις Intra Schengen" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Απόφαση για ελέγχους μετεπιβιβαζόμενων αποσκευών στο Ελ.Βενιζέλος και για πτήσεις Intra Schengen</strong>
	<em class="date">11/11 | 12:12</em>
	</span>
	</a>
</li>

</ul>
</div>

<div class="line"><!-- --></div>

<div class="whiteblock">
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">δημοφιλέστερα</h3>
<ul class="tlist">


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/airbnb/59756-h-airbnb-dieykolynei-tis-vrachychronies-misthoseis-gia-neoys-idiokthtes-spition.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/airbnb/59756-h-airbnb-dieykolynei-tis-vrachychronies-misthoseis-gia-neoys-idiokthtes-spition.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">1</span>
	<span class="tblock" style="padding-left:80px">
	Η Airbnb διευκολύνει τις βραχυχρόνιες μισθώσεις σε νέους ιδιοκτήτες σπιτιών
	<em class="date" style="padding-left:6px">21.11.2022 | AIRBNB</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/tourist-offices/59764-sthn-athhna-to-ethsio-synedrio-ths-gallikhs-selectour-me-thn-yposthrixh-toy-eot.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/tourist-offices/59764-sthn-athhna-to-ethsio-synedrio-ths-gallikhs-selectour-me-thn-yposthrixh-toy-eot.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">2</span>
	<span class="tblock" style="padding-left:80px">
	Στην Αθήνα το ετήσιο συνέδριο της γαλλικής Selectour με την υποστήριξη του ΕΟΤ
	<em class="date" style="padding-left:6px">21.11.2022 | ΤΟΥΡΙΣΤΙΚΑ ΓΡΑΦΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/sete/59763-o-ellhnikos-toyrismos-me-to-vlemma-sto-2030-ekdhlosh-toy-sete-sth-philoxenia.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/sete/59763-o-ellhnikos-toyrismos-me-to-vlemma-sto-2030-ekdhlosh-toy-sete-sth-philoxenia.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">3</span>
	<span class="tblock" style="padding-left:80px">
	O ελληνικός τουρισμός με το βλέμμα στο 2030 - Εκδήλωση του ΣΕΤΕ στη Philoxenia
	<em class="date" style="padding-left:6px">21.11.2022 | ΣΕΤΕ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/metafores/aeroporikes/59760-eurowings-nea-syndesh-toy-verolinoy-me-rodo-to-kalokairi-toy-2023-%E2%80%93-alloi-aposyrontai-emeis-anaptyssomaste.html">
<li class="tweetlnk" onclick="window.location='mobile/metafores/aeroporikes/59760-eurowings-nea-syndesh-toy-verolinoy-me-rodo-to-kalokairi-toy-2023-%E2%80%93-alloi-aposyrontai-emeis-anaptyssomaste.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">4</span>
	<span class="tblock" style="padding-left:80px">
	Eurowings: Νέα σύνδεση του Βερολίνου με Ρόδο το καλοκαίρι του 2023 – «Άλλοι αποσύρονται, εμείς αναπτυσσόμαστε»
	<em class="date" style="padding-left:6px">21.11.2022 | ΑΕΡΟΜΕΤΑΦΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/metafores/aeroporikes/59759-20000-ypallhloys-anazhtei-o-omilos-lufthansa.html">
<li class="tweetlnk" onclick="window.location='mobile/metafores/aeroporikes/59759-20000-ypallhloys-anazhtei-o-omilos-lufthansa.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">5</span>
	<span class="tblock" style="padding-left:80px">
	20.000 υπαλλήλους αναζητεί ο Όμιλος Lufthansa
	<em class="date" style="padding-left:6px">21.11.2022 | ΑΕΡΟΜΕΤΑΦΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/hotels/59755-ikos-resort-kai-sth-magiorka-to-ikos-porto-petro-to-deytero-theretro-toy-omiloy-sthn-ispania.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/hotels/59755-ikos-resort-kai-sth-magiorka-to-ikos-porto-petro-to-deytero-theretro-toy-omiloy-sthn-ispania.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">6</span>
	<span class="tblock" style="padding-left:80px">
	Ikos Resort και στη Μαγιόρκα | Το Ikos Porto Petro το δεύτερο θέρετρο του Ομίλου στην Ισπανία
	<em class="date" style="padding-left:6px">21.11.2022 | ΞΕΝΟΔΟΧΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/fedhatta/59761-hatta-nea-protovoylia-gia-enischysh-ton-toyristikon-roon-metaxy-elladas-kai-palaistinhs.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/fedhatta/59761-hatta-nea-protovoylia-gia-enischysh-ton-toyristikon-roon-metaxy-elladas-kai-palaistinhs.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">7</span>
	<span class="tblock" style="padding-left:80px">
	ΗΑΤΤΑ: Νέα πρωτοβουλία για ενίσχυση των τουριστικών ροών μεταξύ Ελλάδας και Παλαιστίνης
	<em class="date" style="padding-left:6px">21.11.2022 | FEDHATTA</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/59750-athens-walking-tours-sto-kalytero-senario-provlepseon-kinhthhkan-oi-xenaghseis-sthn-athhna-to-2022.html">
<li class="tweetlnk" onclick="window.location='mobile/news/59750-athens-walking-tours-sto-kalytero-senario-provlepseon-kinhthhkan-oi-xenaghseis-sthn-athhna-to-2022.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">8</span>
	<span class="tblock" style="padding-left:80px">
	Athens Walking Tours: Στο καλύτερο σενάριο προβλέψεων κινήθηκαν οι ξεναγήσεις στην Αθήνα το 2022
	<em class="date" style="padding-left:6px">21.11.2022 | ΕΠΙΚΑΙΡΟΤΗΤΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/ypourgia/59762-nomothetikh-protovoylia-gia-thn-ektos-schedioy-domhsh.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/ypourgia/59762-nomothetikh-protovoylia-gia-thn-ektos-schedioy-domhsh.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">9</span>
	<span class="tblock" style="padding-left:80px">
	Νομοθετική πρωτοβουλία για την Εκτός Σχεδίου Δόμηση
	<em class="date" style="padding-left:6px">21.11.2022 | ΥΠΟΥΡΓΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/nees-ependyseis/59758-ekmisthosh-ypergeioy-parking-sth-thessalonikh-paratash-prothesmias-dikaiologhtikon-toy-e-auction.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/nees-ependyseis/59758-ekmisthosh-ypergeioy-parking-sth-thessalonikh-paratash-prothesmias-dikaiologhtikon-toy-e-auction.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px 18px">10</span>
	<span class="tblock" style="padding-left:80px">
	ΕΤΑΔ| Εκμίσθωση υπέργειου parking στη Θεσσαλονίκη: Παράταση προθεσμίας για τα δικαιολογητικά
	<em class="date" style="padding-left:6px">21.11.2022 | ΕΠΕΝΔΥΣΕΙΣ</em>
	</span>
</li>
</a>


</ul>
</div>

<div class="line"><!-- --></div>
<p><!-- --></p>

<div class="tags_block">
	<a href="https://www.tornosnews.gr/mobile" class="btn4">Αρχική</a>
	<a href="https://www.tornosnews.gr/mobile/roi_m.html" class="btn4">Ροή</a>
	<a href="https://www.tornosnews.gr/mobile/others/55034-politikh-aporrhtoy-ths-city-contact-ltd.html" class="btn4">Πολιτική Απορρήτου</a>
</div>

</div>
<!-- FOOTER -->

<div id="footer">
	<em class="left">TornosNews Mobile <img src="https://www.tornosnews.gr/themes/mobile/css/images/green.png" alt="Green" width="53" height="20" /></em>
	<a onclick="window.location='http://www.tornosnews.gr/mobile/tornos/kosmos/59767-h-ollandikh-oikonomia-apeileitai-me-yfesh.html';" class="btn1 right"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/top.png" alt="Top" width="42" height="42" class="replace-2x" /></span></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>

</div>

<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:105px;left:25px;width:120px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:120px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:105px;left:40px;width:140px;height:30px;" href="http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html"><div style="width:140px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script> 
 --> 

</body>
</html>