<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<title>Tornos News - Ισπανία: Το υψηλό κόστος των αερομεταφορών προβληματίζει τις μικρομεσαίες τουριστικές επιχειρήσεις</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Ισπανία: Το υψηλό κόστος των αερομεταφορών προβληματίζει τις μικρομεσαίες τουριστικές επιχειρήσεις" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/permalink/57925.html" />
<meta property="og:description" content=" Ο τουριστικός τομέας αναμένεται να ανακάμψει το φετινό καλοκαίρι στην Ισπανία, χωρίς ωστόσο να είναι βέβαιο ότι θα αγγίξει τα προ πανδημικά επίπεδα του 2019.
Η" />
<meta property="og:image" content="https://www.tornosnews.gr/files/magiorca31.jpg" />
<meta property="og:site_name" content="Tornosnews.GR" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.tornosnews.gr/openSearch.php" title="Tornos News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" />
	<link rel="apple-touch-icon" href="https://www.tornosnews.gr/themes/mobile/css/images/fav-mobile.png" />
	<link rel="apple-touch-startup-image" href="https://www.tornosnews.gr/themes/mobile/css/images/startup.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

		<meta name="Description" content="Ισπανία: Το υψηλό κόστος των αερομεταφορών προβληματίζει τις μικρομεσαίες τουριστικές επιχειρήσεις" />
		<meta name="Keywords" content="ΚΟΣΜΟΣ,Ισπανία: Το υψηλό κόστος των αερομεταφορών προβληματίζει τις μικρομεσαίες τουριστικές επιχειρήσεις,Ισπανία:,Το,υψηλό,κόστος,των,αερομεταφορών,προβληματίζει,τις,μικρομεσαίες,τουριστικές,επιχειρήσεις" />
<link href="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" href="https://www.tornosnews.gr/themes/mobile/css/style.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/mobile/css/retinastyle.css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/functions_m.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/swfobject.js"> </script> 
<script type="text/javascript" src="https://www.tornosnews.gr/js/jwplayer2.js"> </script>
<script type="text/javascript">
if (screen.width > 699) {
document.location = "https://www.tornosnews.gr/permalink/57925.html";
}
</script>
<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Rgtex1R6Hg20pO", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Rgtex1R6Hg20pO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</head>


<body>
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'mobile',
		'pageCategory': 'ΚΟΣΜΟΣ'
	}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a name="top"><!-- --></a>
<div id="main">
<div id="header">
	<a href="https://www.tornosnews.gr/mobile"><img src="https://www.tornosnews.gr/themes/mobile/css/images/logo.png" alt="TornosNews" id="logo" class="replace-2x" width="200" height="51" /><!-- --></a> 
<a style="position:relative;top:21px;left:18px" href="https://www.tornosnews.gr/en"><img src="https://www.tornosnews.gr/files/temp/uk_f.png" alt="en" /><!-- --></a> <a href="#" class="btn1 right" id="menubtn1"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/btn_lines2.png" alt="Menu" width="31" height="23" /></span></a>
</div> 

<div id="content">

<div class="menu" id="menu1">
	<ul class="menuitems">
		<li style="margin-right:14px">
			<form action="https://www.tornosnews.gr/mobile/gresults_el.html">
    			<input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    			<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
				<input style="padding-left:8px;width: 100%;height:35px;font-size: 14px;border-radius:7px;background:#eee;" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button style="display:none" type="submit" name="sa" value="0">&nbsp;</button>
			</form>
			<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</li>
		<li><a href="https://www.tornosnews.gr/mobile"><span><span>Αρχική</span></span></a></li>
	    <li><a href="https://www.tornosnews.gr/mobile/keywords/10minutes"><span><span>Νέα σε 10''</span></span></a></li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επικαιρότητα</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politics/index.1.html"><span><span>Πολιτική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/economy/index.1.html"><span><span>Οικονομία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/koinonia/index.1.html"><span><span>Κοινωνία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politismos/index.1.html"><span><span>Πολιτισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/agores/index.1.html"><span><span>Αγορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><span><span>COVID-19</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Φορείς</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/ypourgia/index.1.html"><span><span>Υπουργεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/eot/index.1.html"><span><span>ΕΟΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/sete/index.1.html"><span><span>ΣΕΤΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/xee/index.1.html"><span><span>ΞΕΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/pox/index.1.html"><span><span>ΠΟΞ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/fedhatta/index.1.html"><span><span>FEDHATTA</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/hapco/index.1.html"><span><span>HAPCO</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/seedde/index.1.html"><span><span>ΣΕΤΚΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/epest/index.1.html"><span><span>ΕΠΕΣΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/gepoet/index.1.html"><span><span>ΓΕΠΟΕΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/periferies/index.1.html"><span><span>Περιφέρειες</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Προορισμοί</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/crete"><span><span>Κρήτη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/athens"><span><span>Αθήνα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/thessaloniki"><span><span>Θεσσαλονίκη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/rhode"><span><span>Ρόδος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/corfu"><span><span>Κέρκυρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/kos"><span><span>Κως</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/chalkidiki"><span><span>Χαλκιδική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/peloponnese"><span><span>Πελοπόννησος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/cyclades"><span><span>Κυκλάδες</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/ionio"><span><span>Ιόνιο</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/world"><span><span>Κόσμος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/more-greece"><span><span>Υπόλοιπη Ελλάδα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επιχειρήσεις</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/hotels/index.1.html"><span><span>Ξενοδοχεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/airbnb/index.1.html"><span><span>AIRBNB</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tourist-offices/index.1.html"><span><span>Τουριστικά Γραφεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/index.1.html"><span><span>Tour Operators</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/thalasios-tourismos/index.1.html"><span><span>Θαλάσσιος Τουρισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html"><span><span>Επενδύσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/exoplismos-xenodoxeion/index.1.html"><span><span>Εξοπλισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tech/index.1.html"><span><span>Τεχνολογία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/gastronomia/index.1.html"><span><span>Γαστρονομία</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μεταφορές</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aeroporikes/index.1.html"><span><span>Αερομεταφορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aktoploia/index.1.html"><span><span>Ακτοπλοϊα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cruise/index.1.html"><span><span>Κρουαζιέρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/rent-a-car/index.1.html"><span><span>Rent a Car</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/tourist-bus/index.1.html"><span><span>Τουριστικά Λεωφορεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cars/index.1.html"><span><span>Αυτοκίνητα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Στήλες</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/prosopa/index.1.html"><span><span>Πρόσωπα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/apopsi/index.1.html"><span><span>Άποψη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/συνεντευξη/index.1.html"><span><span>Συνέντευξη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornadoros/index.1.html"><span><span>Ο Torna-δόρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/matia-xenagou/index.1.html"><span><span>Με τα μάτια του ξεναγού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornos-news-live/index.1.html"><span><span>Tornos Live News</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μελέτες/Στατιστικά</span></span></a>
	        <ul>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/index.1.html"><span><span>Μελέτες - Στατιστικά</span></span></a></li>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/trend-reports/index.1.html"><span><span>Trend Reports</span></span></a></li>
	    	</ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>TORNOS +</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/taseis/index.1.html"><span><span>Τάσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/index.1.html"><span><span>Ειδικές μορφές τουρισμού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/index.1.html"><span><span>Εκθέσεις/Συνέδρια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/xristika/index.1.html"><span><span>Χρηστικά</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/videolist"><span><span>VIDEOS</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/proionta/index.1.html"><span><span>Προϊόντα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ιστορια/index.1.html"><span><span>Ιστορία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/cyprus/index.1.html"><span><span>Κύπρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/omogeneia/index.1.html"><span><span>Ομογένεια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/digital/index.1.html"><span><span>Digital</span></span></a></li>
	        </ul>
	    </li>
	    <div style="display:table;margin:40px auto 0 auto">
	    <a style="background:none;float:left" href="https://www.facebook.com/tornosnews/" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
	    <a style="background:none;float:left;padding-left:20px;padding-right:10px" href="https://twitter.com/TornosNews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
	    <a style="background:none;float:left" href="https://www.youtube.com/tornosnews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/yt.png" alt="You Tube" /></a>
	    </div> 
		<li class="menuclose"><a href="#"><span><span>Επιστροφή</span></span></a></li>
	</ul>
</div>


<!-- POST ITSELF -->
<h1>Ισπανία: Το υψηλό κόστος των αερομεταφορών προβληματίζει τις μικρομεσαίες τουριστικές επιχειρήσεις</h1>
<p class="date arial">21 Jul 2022, 19:52 | ΚΟΣΜΟΣ</p>


<p class="date arial">Σοφία Κοντογιάννη</p>






<p><img style="width:100%" src="https://www.tornosnews.gr/files/magiorca31.jpg" alt="Ισπανία: Το υψηλό κόστος των αερομεταφορών προβληματίζει τις μικρομεσαίες τουριστικές επιχειρήσεις" /></p>




<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/tornos/kosmos/57925-ispania-to-ypshlo-kostos-ton-aerometaforon-provlhmatizei-tis-mikromesaies-toyristikes-epicheirhseis.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Ισπανία: Το υψηλό κόστος των αερομεταφορών προβληματίζει τις μικρομεσαίες τουριστικές επιχειρήσεις%20https://www.tornosnews.gr/mobile/tornos/kosmos/57925-ispania-to-ypshlo-kostos-ton-aerometaforon-provlhmatizei-tis-mikromesaies-toyristikes-epicheirhseis.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/tornos/kosmos/57925-ispania-to-ypshlo-kostos-ton-aerometaforon-provlhmatizei-tis-mikromesaies-toyristikes-epicheirhseis.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div> 



<div style="display:table;margin:12px auto;">
<a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html">
<img src="https://www.tornosnews.gr/files/banners/ependyseis.jpg" alt="Επενδύσεις" />
</a>
</div>



<div style="display:table;margin:12px auto"><div id="GR_SideBox_1"><!-- --></div></div>









<div class="full_article">
<p> <br />Ο τουριστικός τομέας αναμένεται να ανακάμψει το φετινό καλοκαίρι στην Ισπανία, χωρίς ωστόσο να είναι βέβαιο ότι θα αγγίξει τα προ πανδημικά επίπεδα του 2019.</p>
<p>Η επίδραση της πανδημίας συνεχίζει να είναι εμφανής, με τους τουρίστες να επιλέγουν διακοπές μικρότερης διάρκειας και στην πλειονότητά τους να επιζητούν ασφάλεια ακύρωσης ταξιδιού. Σύμφωνα με πρόσφατη σχετική έκθεση του ObservaTUR, του Εθνικού Παρατηρητηρίου Τουρισμού, οι έρευνες του οποίου αποτελούν βαρόμετρο για την παρακολούθηση των τουριστικών ροών της χώρας, οι μέσες αναμενόμενες ατομικές δαπάνες, υπολογίζεται ότι αυτό το καλοκαίρι θα αγγίξουν τα 610 ευρώ, ποσό που για πρώτη φορά από το 2018 είναι υψηλότερο σε σχέση με την προηγούμενη χρονιά (το 2021 ήταν ίσες με 566 ευρώ).</p>
<p>Επιπλέον, από τον προϋπολογισμό των τουριστών, η έκθεση απεικονίζει ότι το 34% προορίζεται για έξοδα διαμονής, το 25% αφορά την εστίαση, το 20% τα μεταφορικά μέσα, το 10% δραστηριότητες, το 9% αναφέρεται στην πραγματοποίηση αγορών και ένα 2% σε λοιπά έξοδα. Στην ίδια έκθεση αναφέρεται ότι το ποσοστό των ατόμων, που δεν επιθυμούν να ταξιδέψουν φέτος, ανέρχεται στο 12%, επιλογή, που οφείλεται σε οικονομικούς, κυρίως, λόγους. Σε αυτούς εντάσσεται η άνοδος των τιμών και η μείωση των εισοδημάτων. Επίσης, όπως αναφέρουν οι ξενοδόχοι στον ισπανικό κλαδικό τύπο, οι επιπτώσεις του πολέμου στην Ουκρανία επιδρούν αρνητικά στην ομαλή ανάκαμψη της τουριστικής περιόδου.</p>
<p>Ακόμη, οι μικρομεσαίες επιχειρήσεις του τουριστικού κλάδου στα νησιά της Ισπανίας ανησυχούν ιδιαίτερα για τις επιδράσεις της αύξησης της τιμής των αεροπορικών εισιτηρίων, δεδομένου ότι ο τουρισμός σε αυτές τις περιοχές εξαρτάται σημαντικά από αυτά τα κόστη. Συγκεκριμένα, ο περιφερειακός διευθυντής του Hotel Investment Partners (HIP) στα Κανάρια Νησιά, κ. Óscar Ramos, δήλωσε τον έντονο προβληματισμό του για τις επιπτώσεις του πληθωρισμού (που για το 2022 αναμένεται να είναι ίσος με 9%) στο κόστος της αερομεταφορών, από το οποίο εξαρτάται σχεδόν σε ποσοστό 100% το αρχιπέλαγος. Γι’ αυτόν το λόγο, οι τουρίστες θα αναγκάζονται να μειώσουν τις δαπάνες τους σε άλλες δραστηριότητες, όπως η εστίαση και η διασκέδαση, προκειμένου να αντισταθμίσουν το αυξημένο κόστος των πτήσεων.</p>
<p><em>Τα στοιχεία προέρχονται από το Γραφείο Οικονομικών και Εμπορικών Υποθέσεων στη Μαδρίτη.</em></p>
<p> </p>
<p> <br /> <br /> <br /> <br /> <br /> <br /> <br /> <br /> <br /> <br /> <br /> </p>
<p> <br /> <br /> </p>

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	





 
<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/tornos/kosmos/57925-ispania-to-ypshlo-kostos-ton-aerometaforon-provlhmatizei-tis-mikromesaies-toyristikes-epicheirhseis.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Ισπανία: Το υψηλό κόστος των αερομεταφορών προβληματίζει τις μικρομεσαίες τουριστικές επιχειρήσεις%20https://www.tornosnews.gr/mobile/tornos/kosmos/57925-ispania-to-ypshlo-kostos-ton-aerometaforon-provlhmatizei-tis-mikromesaies-toyristikes-epicheirhseis.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/tornos/kosmos/57925-ispania-to-ypshlo-kostos-ton-aerometaforon-provlhmatizei-tis-mikromesaies-toyristikes-epicheirhseis.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_2"><!-- --></div></div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_3"><!-- --></div></div>


</div>
<p><!-- --></p>
<div class="line"><!-- --></div>

<div class="whiteblock"> 
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">διαβάστε ακόμα</h3><ul class="plist">

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/57945-ispania-to-ypshlo-kostos-ton-aerometaforon-provlhmatizei-tis-mikromesaies-toyristikes-epicheirhseis.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files//spain_379535_960_720_665181395.jpg" alt="Ισπανία: Το υψηλό κόστος των αερομεταφορών προβληματίζει τις μικρομεσαίες τουριστικές επιχειρήσεις" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ισπανία: Το υψηλό κόστος των αερομεταφορών προβληματίζει τις μικρομεσαίες τουριστικές επιχειρήσεις</strong>
	<em class="date">21/07 | 19:41</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/57904-o-toyrismos-sthn-kroatia-synechise-na-echei-ayxhtikes-taseis-kai-ton-aprilio.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files//kroatia_531565527.jpg" alt="Ο τουρισμός στην Κροατία συνέχισε να έχει αυξητικές τάσεις και τον Απρίλιο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ο τουρισμός στην Κροατία συνέχισε να έχει αυξητικές τάσεις και τον Απρίλιο</strong>
	<em class="date">20/07 | 09:07</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/57883-mexiko-o-stratos-tassetai-stis-yphresies-toy-toyrismoy.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/mexiko.png" alt="Μεξικό: Ο στρατός τάσσεται στις υπηρεσίες του τουρισμού" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Μεξικό: Ο στρατός τάσσεται στις υπηρεσίες του τουρισμού</strong>
	<em class="date">19/07 | 09:05</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/57858-madrith-ischyrh-anakampsh-ston-tomea-filoxenias-synedriakon-kai-emporikon-ektheseon.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/fitur_526533503.jpg" alt="Μαδρίτη: Iσχυρή ανάκαμψη στον τομέα φιλοξενίας συνεδριακών και εμπορικών εκθέσεων" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Μαδρίτη: Iσχυρή ανάκαμψη στον τομέα φιλοξενίας συνεδριακών και εμπορικών εκθέσεων</strong>
	<em class="date">18/07 | 08:55</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/57855-ispania-nees-ektimhseis-gia-meiosh-toy-rythmoy-anaptyxhs-ths-oikonomias-%E2%80%93-ischyros-pylonas-o-toyrismos.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/costa_adeje_gran_hotel_5526x3684_spain_best_hotels_of_2015_tourism_3938_806944877.jpg" alt="Ισπανία: Νέες εκτιμήσεις για μείωση του ρυθμού ανάπτυξης της οικονομίας – Ισχυρός πυλώνας ο τουρισμός" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ισπανία: Νέες εκτιμήσεις για μείωση του ρυθμού ανάπτυξης της οικονομίας – Ισχυρός πυλώνας ο τουρισμός</strong>
	<em class="date">17/07 | 08:06</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/57793-evian-sparkling-water-residency-to-proto-katalyma-%E2%80%A6-neroy.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/evian1.png" alt="Evian Sparkling Water Residency:Το πρώτο κατάλυμα … νερού" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Evian Sparkling Water Residency:Το πρώτο κατάλυμα … νερού</strong>
	<em class="date">13/07 | 09:20</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/57645-h-toyrkia-pnigetai-sto-plhthorismo-asfyxia-sta-xenodocheia-mh-viosimo-pleon-to-all-inclusive.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/antalya_pixabay_484598869.jpg" alt="Η Τουρκία πνίγεται στον πληθωρισμό | Ασφυξία στα ξενοδοχεία: «Μη βιώσιμο πλέον το all inclusive»" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η Τουρκία πνίγεται στον πληθωρισμό | Ασφυξία στα ξενοδοχεία: «Μη βιώσιμο πλέον το all inclusive»</strong>
	<em class="date">04/07 | 13:49</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/57774-se-anodikh-trochia-o-toyrismos-sth-voreia-makedonia.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/northmacedonia_190511964.jpg" alt="Σε ανοδική τροχιά ο τουρισμός στη Βόρεια Μακεδονία" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Σε ανοδική τροχιά ο τουρισμός στη Βόρεια Μακεδονία</strong>
	<em class="date">12/07 | 09:20</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/57757-ispania-sto-ypshlotero-epipedo-o-plhthorismos-apo-to-1985.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/madrid11.jpg" alt="Ισπανία: Στο υψηλότερο επίπεδο ο πληθωρισμός από το 1985" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ισπανία: Στο υψηλότερο επίπεδο ο πληθωρισμός από το 1985</strong>
	<em class="date">11/07 | 08:05</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/tornos/kosmos/57723-h-kypros-epanaferei-tis-maskes-stoys-esoterikoys-choroys-prostimo-300-eyro-stoys-paravates.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/mask_pixabay.jpg" alt="Η Κύπρος επαναφέρει τις μάσκες στους εσωτερικούς χώρους - Πρόστιμο 300 ευρώ στους παραβάτες" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η Κύπρος επαναφέρει τις μάσκες στους εσωτερικούς χώρους - Πρόστιμο 300 ευρώ στους παραβάτες</strong>
	<em class="date">07/07 | 14:36</em>
	</span>
	</a>
</li>

</ul>
</div>

<div class="line"><!-- --></div>

<div class="whiteblock">
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">δημοφιλέστερα</h3>
<ul class="tlist">


<a style="text-decoration:none;color:#666" href="mobile/statistics/57922-forwardkeys-ton-maio-vlepame-ena-exairetiko-kalokairi-tora-aplos-kalo-poia-stoicheia-vazoyn-freno-sthn-akrath-aisiodoxia.html">
<li class="tweetlnk" onclick="window.location='mobile/statistics/57922-forwardkeys-ton-maio-vlepame-ena-exairetiko-kalokairi-tora-aplos-kalo-poia-stoicheia-vazoyn-freno-sthn-akrath-aisiodoxia.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">1</span>
	<span class="tblock" style="padding-left:80px">
	ForwardKeys | Τουρισμός: &quot;Τον Μάιο βλέπαμε ένα εξαιρετικό καλοκαίρι.Τώρα απλώς καλό...&quot;- Ποια στοιχεία βάζουν φρένο στην άκρατη αισιοδοξία
	<em class="date" style="padding-left:6px">20.07.2022 | ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/periferies/57927-adeies-gia-2-plotes-exedres-se-thaso-kai-leykada.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/periferies/57927-adeies-gia-2-plotes-exedres-se-thaso-kai-leykada.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">2</span>
	<span class="tblock" style="padding-left:80px">
	Άδειες για 2 πλωτές εξέδρες σε Θάσο και Λευκάδα
	<em class="date" style="padding-left:6px">21.07.2022 | ΠΕΡΙΦΕΡΕΙΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/airbnb/57931-h-zhthsh-gia-akinhta-airbnb-sthn-ellada-xeperna-to-2019-proth-thesh-sthn-eyroph-ton-ioynio-deyterh-gia-olo-to-kalokairi.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/airbnb/57931-h-zhthsh-gia-akinhta-airbnb-sthn-ellada-xeperna-to-2019-proth-thesh-sthn-eyroph-ton-ioynio-deyterh-gia-olo-to-kalokairi.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">3</span>
	<span class="tblock" style="padding-left:80px">
	Η ζήτηση για ακίνητα Airbnb στην Ελλάδα ξεπερνά το 2019| Πρώτη θέση στην Ευρώπη τον Ιούνιο, δεύτερη για όλο το καλοκαίρι
	<em class="date" style="padding-left:6px">21.07.2022 | AIRBNB</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/periferies/57918-nea-hmeromhnia-gia-th-giorth-me-th-megalyterh-lachanopita-sta-ioannina.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/periferies/57918-nea-hmeromhnia-gia-th-giorth-me-th-megalyterh-lachanopita-sta-ioannina.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">4</span>
	<span class="tblock" style="padding-left:80px">
	Νέα ημερομηνία για τη Γιορτή με τη μεγαλύτερη λαχανόπιτα στα Ιωάννινα
	<em class="date" style="padding-left:6px">20.07.2022 | ΠΕΡΙΦΕΡΕΙΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/eot/57932-national-geographic-traveller-food-festival-h-ellhnikh-koyzina-entyposiase-to-londino.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/eot/57932-national-geographic-traveller-food-festival-h-ellhnikh-koyzina-entyposiase-to-londino.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">5</span>
	<span class="tblock" style="padding-left:80px">
	National Geographic Traveller Food Festival: Η ελληνική κουζίνα εντυπωσίασε το Λονδίνο
	<em class="date" style="padding-left:6px">21.07.2022 | ΕΟΤ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/stiles/prosopa/57940-epeigoysa-anagkh-na-kalyftoyn-12-ekat-theseis-ergasias-ston-eyropa%CF%8Ako-toyrismo.html">
<li class="tweetlnk" onclick="window.location='mobile/stiles/prosopa/57940-epeigoysa-anagkh-na-kalyftoyn-12-ekat-theseis-ergasias-ston-eyropa%CF%8Ako-toyrismo.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">6</span>
	<span class="tblock" style="padding-left:80px">
	Επείγουσα ανάγκη να καλυφτούν 1,2 εκατ. θέσεις εργασίας στον ευρωπαϊκό τουρισμό
	<em class="date" style="padding-left:6px">21.07.2022 | ΠΡΟΣΩΠΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/57926-h-ellada-proth-protimhsh-ton-aystriakon-gia-tis-kalokairines-toys-diakopes.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/57926-h-ellada-proth-protimhsh-ton-aystriakon-gia-tis-kalokairines-toys-diakopes.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">7</span>
	<span class="tblock" style="padding-left:80px">
	Η Ελλάδα πρώτη προτίμηση των Αυστριακών για τις καλοκαιρινές τους διακοπές
	<em class="date" style="padding-left:6px">21.07.2022 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/nees-ependyseis/57928-egkriseis-ependytikon-schedion-gia-2-nea-xenodocheia-se-phlio-kai-santorinh.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/nees-ependyseis/57928-egkriseis-ependytikon-schedion-gia-2-nea-xenodocheia-se-phlio-kai-santorinh.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">8</span>
	<span class="tblock" style="padding-left:80px">
	Έγκριση επενδυτικού σχεδίου για νέο 4άστερο ξενοδοχείο στο Νότιο Πήλιο
	<em class="date" style="padding-left:6px">21.07.2022 | ΕΠΕΝΔΥΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/hotels/57943-to-sani-resort-paroysiazei-to-megalytero-bee-spot-sthn-ellada.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/hotels/57943-to-sani-resort-paroysiazei-to-megalytero-bee-spot-sthn-ellada.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">9</span>
	<span class="tblock" style="padding-left:80px">
	Το Sani Resort παρουσιάζει το μεγαλύτερο Bee Spot στην Ελλάδα
	<em class="date" style="padding-left:6px">21.07.2022 | ΞΕΝΟΔΟΧΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/statistics/57935-h-athhna-deyteros-proorismos-sthn-eyroph-sth-schesh-poiothtas-timhs.html">
<li class="tweetlnk" onclick="window.location='mobile/statistics/57935-h-athhna-deyteros-proorismos-sthn-eyroph-sth-schesh-poiothtas-timhs.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px 18px">10</span>
	<span class="tblock" style="padding-left:80px">
	H Aθήνα δεύτερος προορισμός στην Ευρώπη στη σχέση ποιότητας-τιμής
	<em class="date" style="padding-left:6px">21.07.2022 | ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ</em>
	</span>
</li>
</a>


</ul>
</div>

<div class="line"><!-- --></div>
<p><!-- --></p>

<div class="tags_block">
	<a href="https://www.tornosnews.gr/mobile" class="btn4">Αρχική</a>
	<a href="https://www.tornosnews.gr/mobile/roi_m.html" class="btn4">Ροή</a>
	<a href="https://www.tornosnews.gr/mobile/others/55034-politikh-aporrhtoy-ths-city-contact-ltd.html" class="btn4">Πολιτική Απορρήτου</a>
</div>

</div>
<!-- FOOTER -->

<div id="footer">
	<em class="left">TornosNews Mobile <img src="https://www.tornosnews.gr/themes/mobile/css/images/green.png" alt="Green" width="53" height="20" /></em>
	<a onclick="window.location='http://www.tornosnews.gr/mobile/tornos/kosmos/57925-ispania-to-ypshlo-kostos-ton-aerometaforon-provlhmatizei-tis-mikromesaies-toyristikes-epicheirhseis.html';" class="btn1 right"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/top.png" alt="Top" width="42" height="42" class="replace-2x" /></span></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>

</div>

<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:105px;left:25px;width:120px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:120px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:105px;left:40px;width:140px;height:30px;" href="http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html"><div style="width:140px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script> 
 --> 

</body>
</html>