<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<title>Tornos News - ΕΛΣΤΑΤ | Σημαντική αύξηση επισκέψεων και εσόδων στα Μουσεία και αρχαιολογικούς χώρους το 2021</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="ΕΛΣΤΑΤ | Σημαντική αύξηση επισκέψεων και εσόδων στα Μουσεία και αρχαιολογικούς χώρους το 2021" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/permalink/55651.html" />
<meta property="og:description" content="Το δεκάμηνο Ιανουαρίου - Οκτωβρίου 2021 καταγράφηκε αύξηση κατά 59,5% στους επισκέπτες των μουσείων, κατά 24,9% στους επισκέπτες ελεύθερης εισόδου και κατά 137,4% στις εισπράξεις," />
<meta property="og:image" content="https://www.tornosnews.gr/files/mouseio_akropolis_619713858.jpg" />
<meta property="og:site_name" content="Tornosnews.GR" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.tornosnews.gr/openSearch.php" title="Tornos News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" />
	<link rel="apple-touch-icon" href="https://www.tornosnews.gr/themes/mobile/css/images/fav-mobile.png" />
	<link rel="apple-touch-startup-image" href="https://www.tornosnews.gr/themes/mobile/css/images/startup.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

		<meta name="Description" content="ΕΛΣΤΑΤ | Σημαντική αύξηση επισκέψεων και εσόδων στα Μουσεία και αρχαιολογικούς χώρους το 2021" />
		<meta name="Keywords" content="ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ,ΕΛΣΤΑΤ | Σημαντική αύξηση επισκέψεων και εσόδων στα Μουσεία και αρχαιολογικούς χώρους το 2021,ΕΛΣΤΑΤ,|,Σημαντική,αύξηση,επισκέψεων,και,εσόδων,στα,Μουσεία,αρχαιολογικούς,χώρους,το,2021" />
<link href="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" href="https://www.tornosnews.gr/themes/mobile/css/style.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/mobile/css/retinastyle.css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/functions_m.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/swfobject.js"> </script> 
<script type="text/javascript" src="https://www.tornosnews.gr/js/jwplayer2.js"> </script>
<script type="text/javascript">
if (screen.width > 699) {
document.location = "https://www.tornosnews.gr/permalink/55651.html";
}
</script>
<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Rgtex1R6Hg20pO", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Rgtex1R6Hg20pO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</head>


<body>
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'mobile',
		'pageCategory': 'ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ'
	}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a name="top"><!-- --></a>
<div id="main">
<div id="header">
	<a href="https://www.tornosnews.gr/mobile"><img src="https://www.tornosnews.gr/themes/mobile/css/images/logo.png" alt="TornosNews" id="logo" class="replace-2x" width="200" height="51" /><!-- --></a> 
<a style="position:relative;top:21px;left:18px" href="https://www.tornosnews.gr/en"><img src="https://www.tornosnews.gr/files/temp/uk_f.png" alt="en" /><!-- --></a> <a href="#" class="btn1 right" id="menubtn1"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/btn_lines2.png" alt="Menu" width="31" height="23" /></span></a>
</div> 

<div id="content">

<div class="menu" id="menu1">
	<ul class="menuitems">
		<li style="margin-right:14px">
			<form action="https://www.tornosnews.gr/mobile/gresults_el.html">
    			<input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    			<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
				<input style="padding-left:8px;width: 100%;height:35px;font-size: 14px;border-radius:7px;background:#eee;" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button style="display:none" type="submit" name="sa" value="0">&nbsp;</button>
			</form>
			<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</li>
		<li><a href="https://www.tornosnews.gr/mobile"><span><span>Αρχική</span></span></a></li>
	    <li><a href="https://www.tornosnews.gr/mobile/keywords/10minutes"><span><span>Νέα σε 10''</span></span></a></li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επικαιρότητα</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politics/index.1.html"><span><span>Πολιτική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/economy/index.1.html"><span><span>Οικονομία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/koinonia/index.1.html"><span><span>Κοινωνία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politismos/index.1.html"><span><span>Πολιτισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/agores/index.1.html"><span><span>Αγορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><span><span>COVID-19</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Φορείς</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/ypourgia/index.1.html"><span><span>Υπουργεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/eot/index.1.html"><span><span>ΕΟΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/sete/index.1.html"><span><span>ΣΕΤΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/xee/index.1.html"><span><span>ΞΕΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/pox/index.1.html"><span><span>ΠΟΞ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/fedhatta/index.1.html"><span><span>FEDHATTA</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/hapco/index.1.html"><span><span>HAPCO</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/seedde/index.1.html"><span><span>ΣΕΤΚΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/epest/index.1.html"><span><span>ΕΠΕΣΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/gepoet/index.1.html"><span><span>ΓΕΠΟΕΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/periferies/index.1.html"><span><span>Περιφέρειες</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Προορισμοί</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/crete"><span><span>Κρήτη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/athens"><span><span>Αθήνα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/thessaloniki"><span><span>Θεσσαλονίκη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/rhode"><span><span>Ρόδος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/corfu"><span><span>Κέρκυρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/kos"><span><span>Κως</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/chalkidiki"><span><span>Χαλκιδική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/peloponnese"><span><span>Πελοπόννησος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/cyclades"><span><span>Κυκλάδες</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/ionio"><span><span>Ιόνιο</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/world"><span><span>Κόσμος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/more-greece"><span><span>Υπόλοιπη Ελλάδα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επιχειρήσεις</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/hotels/index.1.html"><span><span>Ξενοδοχεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/airbnb/index.1.html"><span><span>AIRBNB</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tourist-offices/index.1.html"><span><span>Τουριστικά Γραφεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/index.1.html"><span><span>Tour Operators</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/thalasios-tourismos/index.1.html"><span><span>Θαλάσσιος Τουρισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html"><span><span>Επενδύσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/exoplismos-xenodoxeion/index.1.html"><span><span>Εξοπλισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tech/index.1.html"><span><span>Τεχνολογία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/gastronomia/index.1.html"><span><span>Γαστρονομία</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μεταφορές</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aeroporikes/index.1.html"><span><span>Αερομεταφορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aktoploia/index.1.html"><span><span>Ακτοπλοϊα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cruise/index.1.html"><span><span>Κρουαζιέρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/rent-a-car/index.1.html"><span><span>Rent a Car</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/tourist-bus/index.1.html"><span><span>Τουριστικά Λεωφορεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cars/index.1.html"><span><span>Αυτοκίνητα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Στήλες</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/prosopa/index.1.html"><span><span>Πρόσωπα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/apopsi/index.1.html"><span><span>Άποψη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/συνεντευξη/index.1.html"><span><span>Συνέντευξη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornadoros/index.1.html"><span><span>Ο Torna-δόρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/matia-xenagou/index.1.html"><span><span>Με τα μάτια του ξεναγού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornos-news-live/index.1.html"><span><span>Tornos Live News</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μελέτες/Στατιστικά</span></span></a>
	        <ul>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/index.1.html"><span><span>Μελέτες - Στατιστικά</span></span></a></li>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/trend-reports/index.1.html"><span><span>Trend Reports</span></span></a></li>
	    	</ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>TORNOS +</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/taseis/index.1.html"><span><span>Τάσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/index.1.html"><span><span>Ειδικές μορφές τουρισμού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/index.1.html"><span><span>Εκθέσεις/Συνέδρια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/xristika/index.1.html"><span><span>Χρηστικά</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/videolist"><span><span>VIDEOS</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/proionta/index.1.html"><span><span>Προϊόντα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ιστορια/index.1.html"><span><span>Ιστορία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/cyprus/index.1.html"><span><span>Κύπρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/omogeneia/index.1.html"><span><span>Ομογένεια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/digital/index.1.html"><span><span>Digital</span></span></a></li>
	        </ul>
	    </li>
	    <div style="display:table;margin:40px auto 0 auto">
	    <a style="background:none;float:left" href="https://www.facebook.com/tornosnews/" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
	    <a style="background:none;float:left;padding-left:20px;padding-right:10px" href="https://twitter.com/TornosNews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
	    <a style="background:none;float:left" href="https://www.youtube.com/tornosnews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/yt.png" alt="You Tube" /></a>
	    </div> 
		<li class="menuclose"><a href="#"><span><span>Επιστροφή</span></span></a></li>
	</ul>
</div>


<!-- POST ITSELF -->
<h1>ΕΛΣΤΑΤ | Σημαντική αύξηση επισκέψεων και εσόδων στα Μουσεία και αρχαιολογικούς χώρους το 2021</h1>
<p class="date arial">09 Mar 2022, 14:32 | ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ</p>


<p class="date arial">TornosNews.gr</p>






<p><img style="width:100%" src="https://www.tornosnews.gr/files/mouseio_akropolis_619713858.jpg" alt="ΕΛΣΤΑΤ | Σημαντική αύξηση επισκέψεων και εσόδων στα Μουσεία και αρχαιολογικούς χώρους το 2021" /></p>




<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/statistics/55651-elstat-%7C-shmantikh-ayxhsh-episkepseon-kai-esodon-sta-moyseia-kai-archaiologikoys-choroys-to-2021.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=ΕΛΣΤΑΤ | Σημαντική αύξηση επισκέψεων και εσόδων στα Μουσεία και αρχαιολογικούς χώρους το 2021%20https://www.tornosnews.gr/mobile/statistics/55651-elstat-%7C-shmantikh-ayxhsh-episkepseon-kai-esodon-sta-moyseia-kai-archaiologikoys-choroys-to-2021.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/statistics/55651-elstat-%7C-shmantikh-ayxhsh-episkepseon-kai-esodon-sta-moyseia-kai-archaiologikoys-choroys-to-2021.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div> 





<div style="display:table;margin:12px auto"><div id="GR_SideBox_1"><!-- --></div></div>









<div class="full_article">
<p>Το δεκάμηνο Ιανουαρίου - Οκτωβρίου 2021 καταγράφηκε αύξηση κατά 59,5% στους επισκέπτες των μουσείων, κατά 24,9% στους επισκέπτες ελεύθερης εισόδου και κατά 137,4% στις εισπράξεις, σε σχέση με το αντίστοιχο 10μηνο του 2020, όταν, όμως, είχαμε αναστολή λειτουργίας των μουσείων από τις 14 Μαρτίου 2020 έως τις 16 Ιουνίου 2020 και στη συνέχεια από την 1η Νοεμβρίου 2020 έως τις 13 Μαΐου 2021, σε εφαρμογή των μέτρων για την αντιμετώπιση της πανδημίας.</p>
<p>Στους Αρχαιολογικούς χώρους, κατά το δεκάμηνο Ιανουαρίου - Οκτωβρίου 2021, παρατηρείται αύξηση σε σχέση με την αντίστοιχη περίοδο του έτους 2020 κατά 82,0% στους επισκέπτες, κατά 33,2% στους επισκέπτες ελεύθερης εισόδου και κατά 145,2% στις αντίστοιχες εισπράξεις, δεδομένης της αναστολής λειτουργίας των Αρχαιολογικών χώρων από τις 14 Μαρτίου έως και τις 17 Μαΐου 2020 και εκ νέου από τις 7 Νοεμβρίου του 2020 έως τις 21 Μαρτίου 2021 σε εφαρμογή των μέτρων που ελήφθησαν για την αντιμετώπιση της πανδημίας.</p>
<ul>
<li>Κατά το μήνα Οκτώβριο του 2021 σε σχέση με τον αντίστοιχο μήνα του 2020, καταγράφεται αύξηση των επισκεπτών των Μουσείων κατά 188,8%, των επισκεπτών ελεύθερης εισόδου κατά 163,3% και των αντίστοιχων εισπράξεων κατά 220,7% </li>
<li>Στους Αρχαιολογικούς χώρους, κατά το μήνα Οκτώβριο 2021 σε σύγκριση με τον αντίστοιχο μήνα του 2020 καταγράφεται αύξηση των επισκεπτών κατά 145,5%, των επισκεπτών ελεύθερης εισόδου κατά 114,2% και των εισπράξεων κατά 175,1% </li>
</ul>
<p></p> 

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	






<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/statistics/55651-elstat-%7C-shmantikh-ayxhsh-episkepseon-kai-esodon-sta-moyseia-kai-archaiologikoys-choroys-to-2021.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=ΕΛΣΤΑΤ | Σημαντική αύξηση επισκέψεων και εσόδων στα Μουσεία και αρχαιολογικούς χώρους το 2021%20https://www.tornosnews.gr/mobile/statistics/55651-elstat-%7C-shmantikh-ayxhsh-episkepseon-kai-esodon-sta-moyseia-kai-archaiologikoys-choroys-to-2021.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/statistics/55651-elstat-%7C-shmantikh-ayxhsh-episkepseon-kai-esodon-sta-moyseia-kai-archaiologikoys-choroys-to-2021.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_2"><!-- --></div></div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_3"><!-- --></div></div>


</div>
<p><!-- --></p>
<div class="line"><!-- --></div>

<div class="whiteblock"> 
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">διαβάστε ακόμα</h3><ul class="plist">

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/statistics/55625-itv-berlin-rekor-polhseon-ston-pagkosmio-toyrismo-to-2022-%E2%80%93-oi-5-koryfaies-taseis-sta-taxidia.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/itbitbitbitbitbitb.jpg" alt="ΙΤΒ Berlin | Ρεκόρ πωλήσεων στον παγκόσμιο τουρισμό το 2022 – Το 2024 η πλήρης ανάκαμψη" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">ΙΤΒ Berlin | Ρεκόρ πωλήσεων στον παγκόσμιο τουρισμό το 2022 – Το 2024 η πλήρης ανάκαμψη</strong>
	<em class="date">08/03 | 14:14</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/statistics/55523-oi-ellhnes-ano-ton-55-einai-pleon-pshfiakoi-polites.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/old12.jpg" alt="Oι Έλληνες άνω των 55 είναι πλέον Ψηφιακοί Πολίτες" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Oι Έλληνες άνω των 55 είναι πλέον Ψηφιακοί Πολίτες</strong>
	<em class="date">02/03 | 12:24</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/statistics/55407-ellhnikos-toyrismos-2021-%7C-ayxhsh-ths-meshs-dapanhs-ana-taxidi-kata-221-enanti-toy-2020.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/tourism_211680811.png" alt="Ελληνικός τουρισμός 2021 | Αύξηση της μέσης δαπάνης ανά ταξίδι κατά 22,1% έναντι του 2020" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ελληνικός τουρισμός 2021 | Αύξηση της μέσης δαπάνης ανά ταξίδι κατά 22,1% έναντι του 2020</strong>
	<em class="date">22/02 | 14:52</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/statistics/55388-ellhnikos-toyrismos-%7C-sto-586-toy-2019-oi-taxidiotikes-eispraxeis-to-2021.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/tourists_beach_pixabay_391262102.jpg" alt="Ελληνικός τουρισμός | Στο 58,6% του 2019 οι ταξιδιωτικές εισπράξεις το 2021" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ελληνικός τουρισμός | Στο 58,6% του 2019 οι ταξιδιωτικές εισπράξεις το 2021</strong>
	<em class="date">21/02 | 13:02</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/statistics/55334-se-poies-chores-kai-poleis-theloyn-na-taxidepsoyn-oi-ellhnes.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/Paris1.jpg" alt="Σε ποιες χώρες και πόλεις θέλουν να ταξιδέψουν οι Έλληνες" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Σε ποιες χώρες και πόλεις θέλουν να ταξιδέψουν οι Έλληνες</strong>
	<em class="date">17/02 | 14:52</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/statistics/55216-adeco-%7C-ereyna-ti-theloyn-oi-ergazomenoi-apo-toys-ergodotes.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files//nomads_laptop_work_pixabay.jpg" alt="Adeco | Έρευνα: Τι θέλουν οι εργαζόμενοι από τους εργοδότες" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Adeco | Έρευνα: Τι θέλουν οι εργαζόμενοι από τους εργοδότες</strong>
	<em class="date">10/02 | 14:39</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/statistics/55213-accor-%7C-h-ellada-sthn-trith-thesh-ton-protimhseon-ton-voreioeyropaion-taxidioton.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/tourist_greece_843803215.jpg" alt="Accor | H Ελλάδα στην τρίτη θέση των προτιμήσεων  των Βορειοευρωπαίων ταξιδιωτών" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Accor | H Ελλάδα στην τρίτη θέση των προτιμήσεων  των Βορειοευρωπαίων ταξιδιωτών</strong>
	<em class="date">10/02 | 12:22</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/statistics/55054-tripadvisor-ereyna-h-epirroh-toy-1-dis-kritikon-stis-taxidiotikes-apofaseis.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files//TripAdvisor_Post2_798995265.jpg" alt="Tripadvisor | Έρευνα: Η επιρροή του 1 δισ. κριτικών στις ταξιδιωτικές αποφάσεις" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Tripadvisor | Έρευνα: Η επιρροή του 1 δισ. κριτικών στις ταξιδιωτικές αποφάσεις</strong>
	<em class="date">03/02 | 09:34</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/statistics/55042-accor-ereyna-to-80-ton-voreio-eyropaion-tha-taxidepsei-to-2022-kai-tha-xodepsei-poly-perissotera-apo-to-2019.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/travel33.jpg" alt="Accor | &#039;Ερευνα: Το 80% των βορειο - Ευρωπαίων θα ταξιδέψει το 2022 και θα ξοδέψει πολύ περισσότερα από το 2019" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Accor | &#039;Ερευνα: Το 80% των βορειο - Ευρωπαίων θα ταξιδέψει το 2022 και θα ξοδέψει πολύ περισσότερα από το 2019</strong>
	<em class="date">02/02 | 10:21</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/statistics/54706-ereyna-tripadvisor-ipsos-pio-akriva-taxidia-organomena-toyr-kai-nees-empeiries-theloyn-oi-taxidiotes-to-2022-kai-meta.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/tourism77.jpg" alt="Έρευνα TripAdvisor - Ipsos | Πιο ακριβά ταξίδια, οργανωμένα τουρ και νέες εμπειρίες θέλουν οι ταξιδιώτες το 2022 και μετά" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Έρευνα TripAdvisor - Ipsos | Πιο ακριβά ταξίδια, οργανωμένα τουρ και νέες εμπειρίες θέλουν οι ταξιδιώτες το 2022 και μετά</strong>
	<em class="date">12/01 | 11:08</em>
	</span>
	</a>
</li>

</ul>
</div>

<div class="line"><!-- --></div>

<div class="whiteblock">
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">δημοφιλέστερα</h3>
<ul class="tlist">


<a style="text-decoration:none;color:#666" href="mobile/foreis/sete/55624-giannhs-retsos-apokalyptikh-synenteyxh-o-polemos-sthn-oykrania-o-plhthorismos-sthn-eyroph-kai-oi-epiptoseis-ston-ellhniko-toyrismo-paramenoyn-oi-elpides-gia-ena-thetiko-2022.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/sete/55624-giannhs-retsos-apokalyptikh-synenteyxh-o-polemos-sthn-oykrania-o-plhthorismos-sthn-eyroph-kai-oi-epiptoseis-ston-ellhniko-toyrismo-paramenoyn-oi-elpides-gia-ena-thetiko-2022.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">1</span>
	<span class="tblock" style="padding-left:80px">
	Γιάννης Ρέτσος | Αποκαλυπτική συνέντευξη: Ο πόλεμος στην Ουκρανία, ο πληθωρισμός στην Ευρώπη και οι επιπτώσεις στον ελληνικό τουρισμό - Παραμένουν οι ελπίδες για ένα θετικό 2022
	<em class="date" style="padding-left:6px">08.03.2022 | ΣΕΤΕ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/statistics/55625-itv-berlin-rekor-polhseon-ston-pagkosmio-toyrismo-to-2022-%E2%80%93-oi-5-koryfaies-taseis-sta-taxidia.html">
<li class="tweetlnk" onclick="window.location='mobile/statistics/55625-itv-berlin-rekor-polhseon-ston-pagkosmio-toyrismo-to-2022-%E2%80%93-oi-5-koryfaies-taseis-sta-taxidia.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">2</span>
	<span class="tblock" style="padding-left:80px">
	ΙΤΒ Berlin | Ρεκόρ πωλήσεων στον παγκόσμιο τουρισμό το 2022 – Το 2024 η πλήρης ανάκαμψη
	<em class="date" style="padding-left:6px">08.03.2022 | ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/seedde/55640-setke-idioi-kanones-me-ta-mh-kyria-xenodocheiaka-katalymata-gia-tis-vrachychronies-misthoseis.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/seedde/55640-setke-idioi-kanones-me-ta-mh-kyria-xenodocheiaka-katalymata-gia-tis-vrachychronies-misthoseis.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">3</span>
	<span class="tblock" style="padding-left:80px">
	ΣΕΤΚΕ: Ίδιοι κανόνες με τα μη κύρια ξενοδοχειακά καταλύματα για τις βραχυχρόνιες μισθώσεις
	<em class="date" style="padding-left:6px">09.03.2022 | ΣΕΤΚΕ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/55618-toyrismos-ektos-proorismos-diakopon-h-ellada-gia-toys-germanoys-to-2021.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/55618-toyrismos-ektos-proorismos-diakopon-h-ellada-gia-toys-germanoys-to-2021.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">4</span>
	<span class="tblock" style="padding-left:80px">
	Τουρισμός: Έκτος προορισμός διακοπών η Ελλάδα για τους Γερμανούς το 2021
	<em class="date" style="padding-left:6px">08.03.2022 | ΦΟΡΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/55644-h-jet2holidays-akyronei-pthseis-pros-thn-polonia-kai-voylgaria.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/55644-h-jet2holidays-akyronei-pthseis-pros-thn-polonia-kai-voylgaria.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">5</span>
	<span class="tblock" style="padding-left:80px">
	Η Jet2holidays ακυρώνει πτήσεις προς την Πολωνία και Βουλγαρία
	<em class="date" style="padding-left:6px">09.03.2022 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/metafores/aeroporikes/55629-h-delta-prosthetei-th-vostonh-kai-spaei-to-rekor-pthseon-metaxy-athhnas-kai-hpa-ayto-to-kalokairi.html">
<li class="tweetlnk" onclick="window.location='mobile/metafores/aeroporikes/55629-h-delta-prosthetei-th-vostonh-kai-spaei-to-rekor-pthseon-metaxy-athhnas-kai-hpa-ayto-to-kalokairi.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">6</span>
	<span class="tblock" style="padding-left:80px">
	Η Delta προσθέτει τη Βοστώνη και σπάει το ρεκόρ πτήσεων μεταξύ Αθήνας και Η.Π.Α. αυτό το καλοκαίρι
	<em class="date" style="padding-left:6px">08.03.2022 | ΑΕΡΟΜΕΤΑΦΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/55631-toyrismos-itb-2022-thetikoi-oionoi-me-skies-anhsychias.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/55631-toyrismos-itb-2022-thetikoi-oionoi-me-skies-anhsychias.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">7</span>
	<span class="tblock" style="padding-left:80px">
	Τουρισμός | ITB 2022: Θετικοί οιωνοί με &quot;σκιές&quot; ανησυχίας
	<em class="date" style="padding-left:6px">08.03.2022 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/55615-fovoi-gia-strofh-ton-taxidioton-sth-dytikh-mesogeio-–-ti-parathreitai-sthn-elvetikh-agora.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/55615-fovoi-gia-strofh-ton-taxidioton-sth-dytikh-mesogeio-–-ti-parathreitai-sthn-elvetikh-agora.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">8</span>
	<span class="tblock" style="padding-left:80px">
	Φόβοι για στροφή των ταξιδιωτών στη Δυτική Μεσόγειο – Τι παρατηρείται στην Ελβετική αγορά
	<em class="date" style="padding-left:6px">08.03.2022 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/economy/55645-germaniko-dhmosieyma-%7C-oi-ellhnes-efoplistes-echoyn-ton-pio-sygchrono-stolo-me-dexamenoploia-fysikoy-aerioy.html">
<li class="tweetlnk" onclick="window.location='mobile/news/economy/55645-germaniko-dhmosieyma-%7C-oi-ellhnes-efoplistes-echoyn-ton-pio-sygchrono-stolo-me-dexamenoploia-fysikoy-aerioy.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">9</span>
	<span class="tblock" style="padding-left:80px">
	Γερμανικό δημοσίευμα | Oι Έλληνες εφοπλιστές έχουν τον πιο σύγχρονο στόλο με δεξαμενόπλοια φυσικού αερίου
	<em class="date" style="padding-left:6px">09.03.2022 | ΟΙΚΟΝΟΜΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/periferies/55633-provolh-ton-kykladon-se-ollandia-kai-vretania.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/periferies/55633-provolh-ton-kykladon-se-ollandia-kai-vretania.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px 18px">10</span>
	<span class="tblock" style="padding-left:80px">
	Προβολή των Κυκλάδων σε Ολλανδία και Βρετανία
	<em class="date" style="padding-left:6px">08.03.2022 | ΠΕΡΙΦΕΡΕΙΕΣ</em>
	</span>
</li>
</a>


</ul>
</div>

<div class="line"><!-- --></div>
<p><!-- --></p>

<div class="tags_block">
	<a href="https://www.tornosnews.gr/mobile" class="btn4">Αρχική</a>
	<a href="https://www.tornosnews.gr/mobile/roi_m.html" class="btn4">Ροή</a>
	<a href="https://www.tornosnews.gr/mobile/others/55034-politikh-aporrhtoy-ths-city-contact-ltd.html" class="btn4">Πολιτική Απορρήτου</a>
</div>

</div>
<!-- FOOTER -->

<div id="footer">
	<em class="left">TornosNews Mobile <img src="https://www.tornosnews.gr/themes/mobile/css/images/green.png" alt="Green" width="53" height="20" /></em>
	<a onclick="window.location='http://www.tornosnews.gr/mobile/statistics/55651-elstat-%7C-shmantikh-ayxhsh-episkepseon-kai-esodon-sta-moyseia-kai-archaiologikoys-choroys-to-2021.html';" class="btn1 right"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/top.png" alt="Top" width="42" height="42" class="replace-2x" /></span></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>

</div>

<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:105px;left:25px;width:120px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:120px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:105px;left:40px;width:140px;height:30px;" href="http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html"><div style="width:140px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script> 
 --> 

</body>
</html>