<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<title>Tornos News - Φόρουμ Δελφών | Δεξιότητες: Σε λίγα χρόνια ένας τεράστιος αριθμός εργαζομένων δεν θα είναι αξιοποιήσιμος</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Φόρουμ Δελφών | Δεξιότητες: Σε λίγα χρόνια ένας τεράστιος αριθμός εργαζομένων δεν θα είναι αξιοποιήσιμος" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/permalink/56213.html" />
<meta property="og:description" content="Οι σύγχρονες ανάγκες και τάσεις στο διαρκώς μεταβαλλόμενο πεδίο ανάπτυξης των δεξιοτήτων των εργαζομένων, τέθηκε στο επίκεντρο της συζήτησης, που είχαν επικεφαλής του κλάδου στην" />
<meta property="og:image" content="https://www.tornosnews.gr/files/dexiotites.jpg" />
<meta property="og:site_name" content="Tornosnews.GR" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.tornosnews.gr/openSearch.php" title="Tornos News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" />
	<link rel="apple-touch-icon" href="https://www.tornosnews.gr/themes/mobile/css/images/fav-mobile.png" />
	<link rel="apple-touch-startup-image" href="https://www.tornosnews.gr/themes/mobile/css/images/startup.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

		<meta name="Description" content="Φόρουμ Δελφών | Δεξιότητες: Σε λίγα χρόνια ένας τεράστιος αριθμός εργαζομένων δεν θα είναι αξιοποιήσιμος" />
		<meta name="Keywords" content="ΟΙΚΟΝΟΜΙΑ,Φόρουμ Δελφών | Δεξιότητες: Σε λίγα χρόνια ένας τεράστιος αριθμός εργαζομένων δεν θα είναι αξιοποιήσιμος,Φόρουμ,Δελφών,|,Δεξιότητες:,Σε,λίγα,χρόνια,ένας,τεράστιος,αριθμός,εργαζομένων,δεν,θα,είναι,αξιοποιήσιμος" />
<link href="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" href="https://www.tornosnews.gr/themes/mobile/css/style.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/mobile/css/retinastyle.css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/functions_m.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/swfobject.js"> </script> 
<script type="text/javascript" src="https://www.tornosnews.gr/js/jwplayer2.js"> </script>
<script type="text/javascript">
if (screen.width > 699) {
document.location = "https://www.tornosnews.gr/permalink/56213.html";
}
</script>
<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Rgtex1R6Hg20pO", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Rgtex1R6Hg20pO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</head>


<body>
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'mobile',
		'pageCategory': 'ΟΙΚΟΝΟΜΙΑ'
	}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a name="top"><!-- --></a>
<div id="main">
<div id="header">
	<a href="https://www.tornosnews.gr/mobile"><img src="https://www.tornosnews.gr/themes/mobile/css/images/logo.png" alt="TornosNews" id="logo" class="replace-2x" width="200" height="51" /><!-- --></a> 
<a style="position:relative;top:21px;left:18px" href="https://www.tornosnews.gr/en"><img src="https://www.tornosnews.gr/files/temp/uk_f.png" alt="en" /><!-- --></a> <a href="#" class="btn1 right" id="menubtn1"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/btn_lines2.png" alt="Menu" width="31" height="23" /></span></a>
</div> 

<div id="content">

<div class="menu" id="menu1">
	<ul class="menuitems">
		<li style="margin-right:14px">
			<form action="https://www.tornosnews.gr/mobile/gresults_el.html">
    			<input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    			<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
				<input style="padding-left:8px;width: 100%;height:35px;font-size: 14px;border-radius:7px;background:#eee;" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button style="display:none" type="submit" name="sa" value="0">&nbsp;</button>
			</form>
			<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</li>
		<li><a href="https://www.tornosnews.gr/mobile"><span><span>Αρχική</span></span></a></li>
	    <li><a href="https://www.tornosnews.gr/mobile/keywords/10minutes"><span><span>Νέα σε 10''</span></span></a></li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επικαιρότητα</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politics/index.1.html"><span><span>Πολιτική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/economy/index.1.html"><span><span>Οικονομία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/koinonia/index.1.html"><span><span>Κοινωνία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politismos/index.1.html"><span><span>Πολιτισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/agores/index.1.html"><span><span>Αγορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><span><span>COVID-19</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Φορείς</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/ypourgia/index.1.html"><span><span>Υπουργεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/eot/index.1.html"><span><span>ΕΟΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/sete/index.1.html"><span><span>ΣΕΤΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/xee/index.1.html"><span><span>ΞΕΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/pox/index.1.html"><span><span>ΠΟΞ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/fedhatta/index.1.html"><span><span>FEDHATTA</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/hapco/index.1.html"><span><span>HAPCO</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/seedde/index.1.html"><span><span>ΣΕΤΚΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/epest/index.1.html"><span><span>ΕΠΕΣΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/gepoet/index.1.html"><span><span>ΓΕΠΟΕΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/periferies/index.1.html"><span><span>Περιφέρειες</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Προορισμοί</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/crete"><span><span>Κρήτη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/athens"><span><span>Αθήνα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/thessaloniki"><span><span>Θεσσαλονίκη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/rhode"><span><span>Ρόδος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/corfu"><span><span>Κέρκυρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/kos"><span><span>Κως</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/chalkidiki"><span><span>Χαλκιδική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/peloponnese"><span><span>Πελοπόννησος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/cyclades"><span><span>Κυκλάδες</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/ionio"><span><span>Ιόνιο</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/world"><span><span>Κόσμος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/more-greece"><span><span>Υπόλοιπη Ελλάδα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επιχειρήσεις</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/hotels/index.1.html"><span><span>Ξενοδοχεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/airbnb/index.1.html"><span><span>AIRBNB</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tourist-offices/index.1.html"><span><span>Τουριστικά Γραφεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/index.1.html"><span><span>Tour Operators</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/thalasios-tourismos/index.1.html"><span><span>Θαλάσσιος Τουρισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html"><span><span>Επενδύσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/exoplismos-xenodoxeion/index.1.html"><span><span>Εξοπλισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tech/index.1.html"><span><span>Τεχνολογία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/gastronomia/index.1.html"><span><span>Γαστρονομία</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μεταφορές</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aeroporikes/index.1.html"><span><span>Αερομεταφορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aktoploia/index.1.html"><span><span>Ακτοπλοϊα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cruise/index.1.html"><span><span>Κρουαζιέρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/rent-a-car/index.1.html"><span><span>Rent a Car</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/tourist-bus/index.1.html"><span><span>Τουριστικά Λεωφορεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cars/index.1.html"><span><span>Αυτοκίνητα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Στήλες</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/prosopa/index.1.html"><span><span>Πρόσωπα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/apopsi/index.1.html"><span><span>Άποψη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/συνεντευξη/index.1.html"><span><span>Συνέντευξη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornadoros/index.1.html"><span><span>Ο Torna-δόρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/matia-xenagou/index.1.html"><span><span>Με τα μάτια του ξεναγού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornos-news-live/index.1.html"><span><span>Tornos Live News</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μελέτες/Στατιστικά</span></span></a>
	        <ul>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/index.1.html"><span><span>Μελέτες - Στατιστικά</span></span></a></li>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/trend-reports/index.1.html"><span><span>Trend Reports</span></span></a></li>
	    	</ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>TORNOS +</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/taseis/index.1.html"><span><span>Τάσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/index.1.html"><span><span>Ειδικές μορφές τουρισμού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/index.1.html"><span><span>Εκθέσεις/Συνέδρια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/xristika/index.1.html"><span><span>Χρηστικά</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/videolist"><span><span>VIDEOS</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/proionta/index.1.html"><span><span>Προϊόντα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ιστορια/index.1.html"><span><span>Ιστορία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/cyprus/index.1.html"><span><span>Κύπρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/omogeneia/index.1.html"><span><span>Ομογένεια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/digital/index.1.html"><span><span>Digital</span></span></a></li>
	        </ul>
	    </li>
	    <div style="display:table;margin:40px auto 0 auto">
	    <a style="background:none;float:left" href="https://www.facebook.com/tornosnews/" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
	    <a style="background:none;float:left;padding-left:20px;padding-right:10px" href="https://twitter.com/TornosNews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
	    <a style="background:none;float:left" href="https://www.youtube.com/tornosnews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/yt.png" alt="You Tube" /></a>
	    </div> 
		<li class="menuclose"><a href="#"><span><span>Επιστροφή</span></span></a></li>
	</ul>
</div>


<!-- POST ITSELF -->
<h1>Φόρουμ Δελφών | Δεξιότητες: Σε λίγα χρόνια ένας τεράστιος αριθμός εργαζομένων δεν θα είναι αξιοποιήσιμος</h1>
<p class="date arial">10 Apr 2022, 14:27 | ΟΙΚΟΝΟΜΙΑ</p>


<p class="date arial">TornosNews.gr</p>






<p><img style="width:100%" src="https://www.tornosnews.gr/files/dexiotites.jpg" alt="Φόρουμ Δελφών | Δεξιότητες: Σε λίγα χρόνια ένας τεράστιος αριθμός εργαζομένων δεν θα είναι αξιοποιήσιμος" /></p>




<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/news/economy/56213-foroym-delfon-%7C-dexiothtes-se-liga-chronia-enas-terastios-arithmos-ergazomenon-den-tha-einai-axiopoihsimos.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Φόρουμ Δελφών | Δεξιότητες: Σε λίγα χρόνια ένας τεράστιος αριθμός εργαζομένων δεν θα είναι αξιοποιήσιμος%20https://www.tornosnews.gr/mobile/news/economy/56213-foroym-delfon-%7C-dexiothtes-se-liga-chronia-enas-terastios-arithmos-ergazomenon-den-tha-einai-axiopoihsimos.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/news/economy/56213-foroym-delfon-%7C-dexiothtes-se-liga-chronia-enas-terastios-arithmos-ergazomenon-den-tha-einai-axiopoihsimos.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div> 





<div style="display:table;margin:12px auto"><div id="GR_SideBox_1"><!-- --></div></div>









<div class="full_article">
<p>Οι σύγχρονες ανάγκες και τάσεις στο διαρκώς μεταβαλλόμενο πεδίο ανάπτυξης των δεξιοτήτων των εργαζομένων, τέθηκε στο επίκεντρο της συζήτησης, που είχαν επικεφαλής του κλάδου στην Ελλάδα,  στο πλαίσιο του 7ου Οικονομικού Φόρουμ των Δελφών που πραγματοποιείται στους Δελφούς  6 - 9 Απριλίου.</p>
<p>«Αποτελεί βασικό ζητούμενο για το κράτος το να είναι όσο το δυνατόν λιγότερο παρεμβατικό σε σχέση με τις πρωτοβουλίες που λαμβάνει η ίδια η αγορά», τόνισε απ΄ την πλευρά της πολιτείας <strong>ο κ. Λεωνίδας Χριστόπουλος, γενικός γραμματέας του υπουργείου Ψηφιακής Διακυβέρνησης.</strong></p>
<p>Επεσήμανε την ανάγκη «οι ψηφιακές δεξιότητες να είναι ένα πεδίο με όσο το δυνατόν λιγότερη γραφειοκρατία και από εκεί και πέρα να υποστηρίξουμε τους εργαζόμενους με πόρους, σε συνεργασία με την αγορά, προκειμένου να σχεδιάσουμε “έξω από το κουτί” δράσεις για την αναβάθμιση ψηφιακών δεξιοτήτων».</p>
<p>Όπως ανέφερε ο γενικός γραμματέας: «Κάνουμε ό,τι μπορούμε να μετασχηματίσουμε ψηφιακά το κράτος». Όπως είπε: «Απαιτούνται δεξιότητες μεταξύ των δημοσίων υπαλλήλων». Ενώ, όπως ανέφερε, «στόχος είναι να δημιουργήσουμε την ανάγκη να ενδιαφερθούν οι νέοι για τα skills σε ένα ανώτερο level».</p>
<p>Ο κ. Χριστόπουλος αναφέρθηκε στα προγράμματα ευαισθητοποίησης της νέας γενιάς και τόνισε ότι πρέπει να γίνουν προσπάθειες έτσι ώστε, πολίτες και ειδικά οι δημόσιοι υπάλληλοι να ενδιαφερθούν για την ανάπτυξη νέων δεξιοτήτων.</p>
<p>Επεσήμανε δε, ότι για την προώθηση τέτοιου είδους δράσεων διατίθενται περί τα 320 εκατομμύρια από ευρωπαϊκά κονδύλια, ενώ όπως είπε, «απ  την πλευρά του κράτους σε ό,τι αφορά τις ψηφιακές δεξιότητες, πρέπει να αξιοποιήσουμε προσαρμοστικά συστήματα διακυβέρνησης».</p>
<p><strong>Η κα Μαρία Φουντά, Country Marketing Manager for Greece, Romania &amp; Ukraine, Google</strong> τόνισε ότι στην εταιρεία έχουν διαπιστώσει ότι το εργαλείο Google Meet αυξήθηκε κατά 30 φορές κατά τη διάρκεια της πανδημίας, καθώς και άλλες τεχνολογικές εφαρμογές, ενώ πλέον περισσότεροι από τους μισούς Έλληνες κάνουν τις αγορές τους διαδικτυακά, γεγονός που αποδεικνύει ότι η πανδημία έδωσε ώθηση στην ανάπτυξη νέων δεξιοτήτων μεταξύ των πολιτών.<br /> <br />Αναφέρθηκε επίσης στην ανάγκη ανάπτυξης δεξιοτήτων για ένα πιο πράσινο μοντέλο για τους επιχειρηματίες και έκανε γνωστό ότι «η Google έχει εκπαιδεύσει περισσότερους από 250.000 ανθρώπους στη χώρα μας».</p>
<p>Επιπλέον, η εταιρεία έχει προωθήσει προγράμματα κατάρτισης ανέργων που έχουν συμμετάσχει 10.00 πολίτες, ενώ οι 9 στους 10 που συμμετείχαν συνιστούν ανεπιφύλακτα αυτή την κατάρτιση. Παράλληλα, τo 64 % των επαγγελματιών έχει δει απτά αποτελέσματα στις επιχειρήσεις τους, ενώ κατά πλειοψηφία οι συμμετέχοντες βρήκαν μία νέα θέση εργασίας.</p>
<p>«Πρέπει να συνεχίσουμε να τρέχουμε τέτοια προγράμματα. Ο κόσμος στην Ελλάδα έχει πολύ όρεξη να μάθει», ανέφερε χαρακτηριστικά η κα Φουντά, τονίζοντας την ανάγκη για διαρκή ανάπτυξη νέων δεξιοτήτων.</p>
<p>Όπως ανέφερε ο<strong> κ. Δημήτρης Κουτσόπουλος, CEO, Deloitte Greece: «</strong>Κανείς δεν μπορείς να λειτουργήσει πλέον με στατικές δεξιότητες» και επεσήμανε ότι οι «τεχνικές δεξιότητες διαρκούν περί τα 2-3 χρόνια και επαγγελματικές μέχρι 5 χρόνια».</p>
<p>Σύμφωνα με έρευνες: «Μέχρι το 2025 θα χαθούν 85 εκατομμύρια θέσεις εργασίας, ενώ θα δημιουργηθούν επιπλέον 97 εκατομμύρια σε νέους τομείς» ενώ, όπως εκτίμησε, η τεχνητή νοημοσύνη θα επηρεάσει άμεσα την αγορά.</p>
<p>Ο κ. Κουτσόπουλος ανέφερε ότι «Η Deloitte φροντίζει να παρέχει μία συνεχόμενη εκπαίδευση στους εργαζόμενους της».</p>
<p>«Ο ανταγωνισμός είναι πλέον σε παγκόσμιο επίπεδο,  ενώ οι εταιρείες αναζητούν δεξιότητες σε όλο τον κόσμο», ανέφερε κάνοντας λόγο για την ανάγκη για Upskill, Reskill και Crosskill μεταξύ των εργαζομένων.</p>
<p>«Το μόνο που είναι σίγουρο είναι ότι πρέπει να είμαστε έτοιμοι για την αλλαγή. Πρέπει να εκπαιδεύουμε τον κόσμο από τις μικρές ηλικίες για να ανταπεξέλθουν στα επόμενα χρόνια. Πρέπει να προετοιμαστούμε κι άλλο για το μέλλον. Σε επίπεδο κράτους να γίνει σχεδιασμός. Απαιτείται πλαίσιο και στρατηγική να βοηθηθεί ο κόσμος για να παραμείνει και να δουλεύει εδώ», τόνισε.</p>
<p>Όπως είπε ο<strong> κ. Θεόφιλος Βασιλειάδης President &amp; Founder, Kariera.gr: </strong>«Όλο το μοντέλο αλλάζει. Πλέον οι εταιρείες θέλουν εργαζόμενους που μπορούν να κάνουν συγκεκριμένα πράγματα».</p>
<p>Όπως είπε: «Ο επαγγελματίας πρέπει να μαρκετάρει τις δεξιότητές του σε παγκόσμιο επίπεδο. Να συμμετέχει σε πλατφόρμες για συγκεκριμένα project.  Οι επαγγελματίες πρέπει να γίνουν mini επιχειρηματίες».<br /> <br />Όπως τόνισε: «Σε κανένα αντικείμενο δεν υπάρχει πληθώρα εργαζόμενων. Μιλάμε για Talent skills crisis», και επεσήμανε την ανάγκη «οι εταιρείες θα επενδύσουν στις ικανότητες των ανθρώπων».</p>
<p>«Σε πολύ λίγα χρόνια ένας τεράστιος αριθμός εργαζομένων δε θα είναι αξιοποιήσιμος. Εάν δεν κινηθούμε πιο γρήγορα από τους άλλους θα μένουμε συνέχεια πίσω. Ο παγκόσμιος αγώνας είναι συγκριτικός. Είναι αγώνας κατάταξης. Δε συναγωνιζόμαστε τον εαυτό μας, αλλά τους άλλους», τόνισε.</p>
<p>Τη συζήτηση συντόνισε ο δημοσιογράφος Χρήστος Κώνστας.</p>
<p><em>Στη φωτογραφία από αριστερα: Θεόφιλος Βασιλειάδης, President &amp; Founder, Kariera.gr - Μαρία Φούντα, Country Marketing Manager for Greece, Romania &amp; Ukraine, Google - Λεωνίδας Χριστόπουλος, Γενικός Γραμματέας, Υπουργείο Ψηφιακής Διακυβέρνησης - Χρήστος Κώνστας, Οικονομικός Συντάκτης</em></p> 

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	






<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/news/economy/56213-foroym-delfon-%7C-dexiothtes-se-liga-chronia-enas-terastios-arithmos-ergazomenon-den-tha-einai-axiopoihsimos.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Φόρουμ Δελφών | Δεξιότητες: Σε λίγα χρόνια ένας τεράστιος αριθμός εργαζομένων δεν θα είναι αξιοποιήσιμος%20https://www.tornosnews.gr/mobile/news/economy/56213-foroym-delfon-%7C-dexiothtes-se-liga-chronia-enas-terastios-arithmos-ergazomenon-den-tha-einai-axiopoihsimos.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/news/economy/56213-foroym-delfon-%7C-dexiothtes-se-liga-chronia-enas-terastios-arithmos-ergazomenon-den-tha-einai-axiopoihsimos.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_2"><!-- --></div></div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_3"><!-- --></div></div>


</div>
<p><!-- --></p>
<div class="line"><!-- --></div>

<div class="whiteblock"> 
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">διαβάστε ακόμα</h3><ul class="plist">

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/news/economy/56203-michalhs-sallas-h-eyroph-mpainei-se-mia-periodo-stasimoplhthorismoy-me-meiosh-aep-kai-ayxhsh-timon.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/sallas.jpg" alt="Μιχάλης Σάλλας: Η Ευρώπη μπαίνει σε μια περίοδο στασιμοπληθωρισμού, με μείωση ΑΕΠ και αύξηση τιμών" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Μιχάλης Σάλλας: Η Ευρώπη μπαίνει σε μια περίοδο στασιμοπληθωρισμού, με μείωση ΑΕΠ και αύξηση τιμών</strong>
	<em class="date">10/04 | 13:26</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/news/economy/56197-giannhs-stoyrnaras-to-sok-sthn-oykrania-symvallei-sthn-ayxhsh-toy-plhthorismoy.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/stournarasdel.jpg" alt="Γιάννης Στουρνάρας | Το σοκ στην Ουκρανία συμβάλλει στην αύξηση του πληθωρισμού" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Γιάννης Στουρνάρας | Το σοκ στην Ουκρανία συμβάλλει στην αύξηση του πληθωρισμού</strong>
	<em class="date">09/04 | 13:40</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/news/economy/56191-foroym-delfon-%7C-to-stigma-ths-pandhmias-se-ergasiaka-kai-oikonomia.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/ffdd.jpg" alt="Φόρουμ Δελφών | Το στίγμα της πανδημίας σε εργασιακά και οικονομία" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Φόρουμ Δελφών | Το στίγμα της πανδημίας σε εργασιακά και οικονομία</strong>
	<em class="date">09/04 | 12:49</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/news/economy/56193-adonis-georgiadhs-to-na-kaneis-business-me-thn-rosia-poly-fovamai-oti-tha-einai-adynato.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/adonisge.jpg" alt="Άδωνις Γεωργιάδης: Το να κάνεις business με την Ρωσία πολύ φοβάμαι ότι θα είναι αδύνατο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Άδωνις Γεωργιάδης: Το να κάνεις business με την Ρωσία πολύ φοβάμαι ότι θα είναι αδύνατο</strong>
	<em class="date">09/04 | 13:05</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/news/economy/56174-prasino-ydrogono-mia-chrysh-eykairia-gia-thn-ellada.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/forumdelp.jpg" alt="Πράσινο υδρογόνο: Μια χρυσή ευκαιρία για την Ελλάδα" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Πράσινο υδρογόνο: Μια χρυσή ευκαιρία για την Ελλάδα</strong>
	<em class="date">08/04 | 14:53</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/news/economy/56173-h-forologia-sthn-ee-den-prokeitai-na-meiothei.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/foroiforum.jpg" alt="Η φορολογία στην ΕΕ δεν πρόκειται να μειωθεί" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η φορολογία στην ΕΕ δεν πρόκειται να μειωθεί</strong>
	<em class="date">08/04 | 13:16</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/news/economy/56155-ethnikos-stochos-gia-thn-ellada-h-oikonomikh-synergasia-me-thn-kina.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/forumchina.jpg" alt="Εθνικός στόχος για την Ελλάδα η οικονομική συνεργασία με την Κίνα" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Εθνικός στόχος για την Ελλάδα η οικονομική συνεργασία με την Κίνα</strong>
	<em class="date">07/04 | 18:00</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/news/economy/56150-oi-epiptoseis-toy-polemoy-sthn-oykrania-sthn-ellhnikh-oikonomia.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/economy_pixabay_930295847.jpg" alt="Οι επιπτώσεις του πολέμου στην Ουκρανία στην ελληνική οικονομία  " />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Οι επιπτώσεις του πολέμου στην Ουκρανία στην ελληνική οικονομία  </strong>
	<em class="date">08/04 | 08:44</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/news/economy/56131-ta-kokkina-daneia-frenaroyn-tis-ependyseis.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/bankreloans.jpg" alt="Τα «κόκκινα» δάνεια φρενάρουν τις επενδύσεις" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Τα «κόκκινα» δάνεια φρενάρουν τις επενδύσεις</strong>
	<em class="date">07/04 | 12:02</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/news/economy/56041-hlektrikh-energeia-%7C-poia-einai-h-kratikh-epidothsh-gia-oikiaka-kai-mh-oikiaka-timologia.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/energia.jpg" alt="Ηλεκτρική ενέργεια | Ποια είναι η κρατική επιδότηση για οικιακά και μη οικιακά τιμολόγια" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ηλεκτρική ενέργεια | Ποια είναι η κρατική επιδότηση για οικιακά και μη οικιακά τιμολόγια</strong>
	<em class="date">02/04 | 12:10</em>
	</span>
	</a>
</li>

</ul>
</div>

<div class="line"><!-- --></div>

<div class="whiteblock">
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">δημοφιλέστερα</h3>
<ul class="tlist">


<a style="text-decoration:none;color:#666" href="mobile/stiles/prosopa/56198-sptheodoropoylos-h-nea-genia-epicheirhmation-einai-pio-diethnopoihmenh-kai-pio-tolmhrh.html">
<li class="tweetlnk" onclick="window.location='mobile/stiles/prosopa/56198-sptheodoropoylos-h-nea-genia-epicheirhmation-einai-pio-diethnopoihmenh-kai-pio-tolmhrh.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">1</span>
	<span class="tblock" style="padding-left:80px">
	Σπ.Θεοδωρόπουλος | Η  νέα γενιά επιχειρηματιών είναι πιο διεθνοποιημένη και πιο τολμηρή
	<em class="date" style="padding-left:6px">09.04.2022 | ΠΡΟΣΩΠΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/ektheseis-sinedria/56182-foroym-delfon-toyrismos-h-diacheirish-proorismon-h-megalh-proklhsh-pilotiko-programma-sth-mykono-kai-santorinh.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/ektheseis-sinedria/56182-foroym-delfon-toyrismos-h-diacheirish-proorismon-h-megalh-proklhsh-pilotiko-programma-sth-mykono-kai-santorinh.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">2</span>
	<span class="tblock" style="padding-left:80px">
	Φόρουμ Δελφών | Τουρισμός: Η διαχείριση προορισμών η μεγάλη πρόκληση- Πιλοτικό πρόγραμμα στη Μύκονο και Σαντορίνη
	<em class="date" style="padding-left:6px">09.04.2022 | ΕΚΘΕΣΕΙΣ / ΣΥΝΕΔΡΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/gastronomia/56212-foroym-delfon-%7C-h-viomhchanikh-kthnotrofia-mporei-na-odhghsei-se-mia-nea-pandhmia.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/gastronomia/56212-foroym-delfon-%7C-h-viomhchanikh-kthnotrofia-mporei-na-odhghsei-se-mia-nea-pandhmia.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">3</span>
	<span class="tblock" style="padding-left:80px">
	Φόρουμ Δελφών | Η βιομηχανική κτηνοτροφία μπορεί να οδηγήσει σε μία νέα πανδημία
	<em class="date" style="padding-left:6px">10.04.2022 | ΓΑΣΤΡΟΝΟΜΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/stiles/prosopa/56201-na-spasei-o-desmos-stis-times-fysikoy-aerioy-reymatos.html">
<li class="tweetlnk" onclick="window.location='mobile/stiles/prosopa/56201-na-spasei-o-desmos-stis-times-fysikoy-aerioy-reymatos.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">4</span>
	<span class="tblock" style="padding-left:80px">
	Να σπάσει ο δεσμός στις τιμές φυσικού αερίου-ρεύματος
	<em class="date" style="padding-left:6px">10.04.2022 | ΠΡΟΣΩΠΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/ypourgia/56194-kchatzhdakhs-erchontai-dyo-nees-rythmiseis-syntaxh-fast-track-kai-syntaxh-empistosynhs.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/ypourgia/56194-kchatzhdakhs-erchontai-dyo-nees-rythmiseis-syntaxh-fast-track-kai-syntaxh-empistosynhs.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">5</span>
	<span class="tblock" style="padding-left:80px">
	Κ.Χατζηδάκης | Έρχονται δύο νέες ρυθμίσεις, σύνταξη «fast track» και «σύνταξη εμπιστοσύνης»
	<em class="date" style="padding-left:6px">09.04.2022 | ΥΠΟΥΡΓΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/ypourgia/56190-o-vasilhs-kikilias-milaei-gia-ton-toyrismo-stoys-ellhno-aystralianoys-dialogoys.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/ypourgia/56190-o-vasilhs-kikilias-milaei-gia-ton-toyrismo-stoys-ellhno-aystralianoys-dialogoys.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">6</span>
	<span class="tblock" style="padding-left:80px">
	Ο Βασίλης Κικίλιας μιλάει για τον τουρισμό στους Ελληνο-Αυστραλιανούς Διαλόγους
	<em class="date" style="padding-left:6px">10.04.2022 | ΥΠΟΥΡΓΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/ektheseis-sinedria/56199-foroym-delfon-%7C-kainotomia-kai-viosimothta.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/ektheseis-sinedria/56199-foroym-delfon-%7C-kainotomia-kai-viosimothta.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">7</span>
	<span class="tblock" style="padding-left:80px">
	Φόρουμ Δελφών | Καινοτομία και Βιωσιμότητα
	<em class="date" style="padding-left:6px">09.04.2022 | ΕΚΘΕΣΕΙΣ / ΣΥΝΕΔΡΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/ektheseis-sinedria/56200-foroym-delfon-gretsos-epomenos-stochos-h-chorikh-kai-chronikh-epektash-toy-toyrismoy.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/ektheseis-sinedria/56200-foroym-delfon-gretsos-epomenos-stochos-h-chorikh-kai-chronikh-epektash-toy-toyrismoy.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">8</span>
	<span class="tblock" style="padding-left:80px">
	Φόρουμ Δελφών | Γ.Ρέτσος: Επόμενος στόχος η χωρική και χρονική επέκταση του τουρισμού
	<em class="date" style="padding-left:6px">10.04.2022 | ΕΚΘΕΣΕΙΣ / ΣΥΝΕΔΡΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/kosmos/56189-entonh-h-ellhnikh-paroysia-sthn-expo2020-sto-ntoympai.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/kosmos/56189-entonh-h-ellhnikh-paroysia-sthn-expo2020-sto-ntoympai.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">9</span>
	<span class="tblock" style="padding-left:80px">
	Έντονη η ελληνική παρουσία στην Expo2020 στο Ντουμπάι
	<em class="date" style="padding-left:6px">10.04.2022 | ΚΟΣΜΟΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/statistics/56196-ereyna-%7C-oi-pepoithhseis-ton-ellhnon-to-2022.html">
<li class="tweetlnk" onclick="window.location='mobile/statistics/56196-ereyna-%7C-oi-pepoithhseis-ton-ellhnon-to-2022.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px 18px">10</span>
	<span class="tblock" style="padding-left:80px">
	Έρευνα | Οι πεποιθήσεις των Ελλήνων το 2022
	<em class="date" style="padding-left:6px">09.04.2022 | ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ</em>
	</span>
</li>
</a>


</ul>
</div>

<div class="line"><!-- --></div>
<p><!-- --></p>

<div class="tags_block">
	<a href="https://www.tornosnews.gr/mobile" class="btn4">Αρχική</a>
	<a href="https://www.tornosnews.gr/mobile/roi_m.html" class="btn4">Ροή</a>
	<a href="https://www.tornosnews.gr/mobile/others/55034-politikh-aporrhtoy-ths-city-contact-ltd.html" class="btn4">Πολιτική Απορρήτου</a>
</div>

</div>
<!-- FOOTER -->

<div id="footer">
	<em class="left">TornosNews Mobile <img src="https://www.tornosnews.gr/themes/mobile/css/images/green.png" alt="Green" width="53" height="20" /></em>
	<a onclick="window.location='http://www.tornosnews.gr/mobile/news/economy/56213-foroym-delfon-%7C-dexiothtes-se-liga-chronia-enas-terastios-arithmos-ergazomenon-den-tha-einai-axiopoihsimos.html';" class="btn1 right"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/top.png" alt="Top" width="42" height="42" class="replace-2x" /></span></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>

</div>

<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:105px;left:25px;width:120px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:120px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:105px;left:40px;width:140px;height:30px;" href="http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html"><div style="width:140px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script> 
 --> 

</body>
</html>