<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<title>Tornos News - Princess Cruises: Με Αθήνα και Σαντορίνη θα ξεκινήσουν το 2024 οι πρώτες κρουαζιέρες του νέου υπερσύγχρονου πλοίου Sun Princess (video)</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Princess Cruises: Με Αθήνα και Σαντορίνη θα ξεκινήσουν το 2024 οι πρώτες κρουαζιέρες του νέου υπερσύγχρονου πλοίου Sun Princess (video)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/permalink/59420.html" />
<meta property="og:description" content="Από την Αθήνα, τη Βαρκελώνη και τη Ρώμη θα μπορούν να επιβιβάζονται οι ταξιδιώτες του νέου κρουαζιερόπλοιου της Princess Cruises, Sun Princess, για το πρώτο," />
<meta property="og:image" content="https://www.tornosnews.gr/files/princesscruises1.jpg" />
<meta property="og:site_name" content="Tornosnews.GR" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.tornosnews.gr/openSearch.php" title="Tornos News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" />
	<link rel="apple-touch-icon" href="https://www.tornosnews.gr/themes/mobile/css/images/fav-mobile.png" />
	<link rel="apple-touch-startup-image" href="https://www.tornosnews.gr/themes/mobile/css/images/startup.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

		<meta name="Description" content="Princess Cruises: Με Αθήνα και Σαντορίνη θα ξεκινήσουν το 2024 οι πρώτες κρουαζιέρες του νέου υπερσύγχρονου πλοίου Sun Princess (video)" />
		<meta name="Keywords" content="ΚΡΟΥΑΖΙΕΡΑ,Princess Cruises: Με Αθήνα και Σαντορίνη θα ξεκινήσουν το 2024 οι πρώτες κρουαζιέρες του νέου υπερσύγχρονου πλοίου Sun Princess (video),Princess,Cruises:,Με,Αθήνα,και,Σαντορίνη,θα,ξεκινήσουν,το,2024,οι,πρώτες,κρουαζιέρες,του,νέου,υπερσύγχρονου,πλοίου,Sun,(video)" />
<link href="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" href="https://www.tornosnews.gr/themes/mobile/css/style.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/mobile/css/retinastyle.css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/functions_m.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/swfobject.js"> </script> 
<script type="text/javascript" src="https://www.tornosnews.gr/js/jwplayer2.js"> </script>
<script type="text/javascript">
if (screen.width > 699) {
document.location = "https://www.tornosnews.gr/permalink/59420.html";
}
</script>
<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Rgtex1R6Hg20pO", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Rgtex1R6Hg20pO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</head>


<body>
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'mobile',
		'pageCategory': 'ΚΡΟΥΑΖΙΕΡΑ'
	}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a name="top"><!-- --></a>
<div id="main">
<div id="header">
	<a href="https://www.tornosnews.gr/mobile"><img src="https://www.tornosnews.gr/themes/mobile/css/images/logo.png" alt="TornosNews" id="logo" class="replace-2x" width="200" height="51" /><!-- --></a> 
<a style="position:relative;top:21px;left:18px" href="https://www.tornosnews.gr/en"><img src="https://www.tornosnews.gr/files/temp/uk_f.png" alt="en" /><!-- --></a> <a href="#" class="btn1 right" id="menubtn1"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/btn_lines2.png" alt="Menu" width="31" height="23" /></span></a>
</div> 

<div id="content">

<div class="menu" id="menu1">
	<ul class="menuitems">
		<li style="margin-right:14px">
			<form action="https://www.tornosnews.gr/mobile/gresults_el.html">
    			<input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    			<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
				<input style="padding-left:8px;width: 100%;height:35px;font-size: 14px;border-radius:7px;background:#eee;" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button style="display:none" type="submit" name="sa" value="0">&nbsp;</button>
			</form>
			<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</li>
		<li><a href="https://www.tornosnews.gr/mobile"><span><span>Αρχική</span></span></a></li>
	    <li><a href="https://www.tornosnews.gr/mobile/keywords/10minutes"><span><span>Νέα σε 10''</span></span></a></li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επικαιρότητα</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politics/index.1.html"><span><span>Πολιτική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/economy/index.1.html"><span><span>Οικονομία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/koinonia/index.1.html"><span><span>Κοινωνία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politismos/index.1.html"><span><span>Πολιτισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/agores/index.1.html"><span><span>Αγορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><span><span>COVID-19</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Φορείς</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/ypourgia/index.1.html"><span><span>Υπουργεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/eot/index.1.html"><span><span>ΕΟΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/sete/index.1.html"><span><span>ΣΕΤΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/xee/index.1.html"><span><span>ΞΕΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/pox/index.1.html"><span><span>ΠΟΞ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/fedhatta/index.1.html"><span><span>FEDHATTA</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/hapco/index.1.html"><span><span>HAPCO</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/seedde/index.1.html"><span><span>ΣΕΤΚΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/epest/index.1.html"><span><span>ΕΠΕΣΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/gepoet/index.1.html"><span><span>ΓΕΠΟΕΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/periferies/index.1.html"><span><span>Περιφέρειες</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Προορισμοί</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/crete"><span><span>Κρήτη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/athens"><span><span>Αθήνα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/thessaloniki"><span><span>Θεσσαλονίκη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/rhode"><span><span>Ρόδος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/corfu"><span><span>Κέρκυρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/kos"><span><span>Κως</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/chalkidiki"><span><span>Χαλκιδική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/peloponnese"><span><span>Πελοπόννησος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/cyclades"><span><span>Κυκλάδες</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/ionio"><span><span>Ιόνιο</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/world"><span><span>Κόσμος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/more-greece"><span><span>Υπόλοιπη Ελλάδα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επιχειρήσεις</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/hotels/index.1.html"><span><span>Ξενοδοχεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/airbnb/index.1.html"><span><span>AIRBNB</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tourist-offices/index.1.html"><span><span>Τουριστικά Γραφεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/index.1.html"><span><span>Tour Operators</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/thalasios-tourismos/index.1.html"><span><span>Θαλάσσιος Τουρισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html"><span><span>Επενδύσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/exoplismos-xenodoxeion/index.1.html"><span><span>Εξοπλισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tech/index.1.html"><span><span>Τεχνολογία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/gastronomia/index.1.html"><span><span>Γαστρονομία</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μεταφορές</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aeroporikes/index.1.html"><span><span>Αερομεταφορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aktoploia/index.1.html"><span><span>Ακτοπλοϊα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cruise/index.1.html"><span><span>Κρουαζιέρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/rent-a-car/index.1.html"><span><span>Rent a Car</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/tourist-bus/index.1.html"><span><span>Τουριστικά Λεωφορεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cars/index.1.html"><span><span>Αυτοκίνητα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Στήλες</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/prosopa/index.1.html"><span><span>Πρόσωπα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/apopsi/index.1.html"><span><span>Άποψη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/συνεντευξη/index.1.html"><span><span>Συνέντευξη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornadoros/index.1.html"><span><span>Ο Torna-δόρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/matia-xenagou/index.1.html"><span><span>Με τα μάτια του ξεναγού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornos-news-live/index.1.html"><span><span>Tornos Live News</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μελέτες/Στατιστικά</span></span></a>
	        <ul>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/index.1.html"><span><span>Μελέτες - Στατιστικά</span></span></a></li>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/trend-reports/index.1.html"><span><span>Trend Reports</span></span></a></li>
	    	</ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>TORNOS +</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/taseis/index.1.html"><span><span>Τάσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/index.1.html"><span><span>Ειδικές μορφές τουρισμού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/index.1.html"><span><span>Εκθέσεις/Συνέδρια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/xristika/index.1.html"><span><span>Χρηστικά</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/videolist"><span><span>VIDEOS</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/proionta/index.1.html"><span><span>Προϊόντα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ιστορια/index.1.html"><span><span>Ιστορία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/cyprus/index.1.html"><span><span>Κύπρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/omogeneia/index.1.html"><span><span>Ομογένεια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/digital/index.1.html"><span><span>Digital</span></span></a></li>
	        </ul>
	    </li>
	    <div style="display:table;margin:40px auto 0 auto">
	    <a style="background:none;float:left" href="https://www.facebook.com/tornosnews/" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
	    <a style="background:none;float:left;padding-left:20px;padding-right:10px" href="https://twitter.com/TornosNews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
	    <a style="background:none;float:left" href="https://www.youtube.com/tornosnews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/yt.png" alt="You Tube" /></a>
	    </div> 
		<li class="menuclose"><a href="#"><span><span>Επιστροφή</span></span></a></li>
	</ul>
</div>


<!-- POST ITSELF -->
<h1>Princess Cruises: Με Αθήνα και Σαντορίνη θα ξεκινήσουν το 2024 οι πρώτες κρουαζιέρες του νέου υπερσύγχρονου πλοίου Sun Princess (video)</h1>
<p class="date arial">31 Oct 2022, 13:38 | ΚΡΟΥΑΖΙΕΡΑ</p>


<p class="date arial">Χριστίνα Λαΐνοπούλου </p>






<p><img style="width:100%" src="https://www.tornosnews.gr/files/princesscruises1.jpg" alt="Princess Cruises: Με Αθήνα και Σαντορίνη θα ξεκινήσουν το 2024 οι πρώτες κρουαζιέρες του νέου υπερσύγχρονου πλοίου Sun Princess (video)" /></p>




<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/metafores/cruise/59420-princess-cruises-me-athhna-kai-santorinh-tha-xekinhsoyn-to-2024-oi-protes-kroyazieres-toy-neoy-ypersygchronoy-ploioy-sun-princess-video.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Princess Cruises: Με Αθήνα και Σαντορίνη θα ξεκινήσουν το 2024 οι πρώτες κρουαζιέρες του νέου υπερσύγχρονου πλοίου Sun Princess (video)%20https://www.tornosnews.gr/mobile/metafores/cruise/59420-princess-cruises-me-athhna-kai-santorinh-tha-xekinhsoyn-to-2024-oi-protes-kroyazieres-toy-neoy-ypersygchronoy-ploioy-sun-princess-video.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/metafores/cruise/59420-princess-cruises-me-athhna-kai-santorinh-tha-xekinhsoyn-to-2024-oi-protes-kroyazieres-toy-neoy-ypersygchronoy-ploioy-sun-princess-video.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div> 



<div style="display:table;margin:12px auto;">
<a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html">
<img src="https://www.tornosnews.gr/files/banners/ependyseis.jpg" alt="Επενδύσεις" />
</a>
</div>



<div style="display:table;margin:12px auto"><div id="GR_SideBox_1"><!-- --></div></div>









<div class="full_article">
<p>Από την Αθήνα, τη Βαρκελώνη και τη Ρώμη θα μπορούν να επιβιβάζονται οι ταξιδιώτες του νέου κρουαζιερόπλοιου της Princess Cruises, Sun Princess, για το πρώτο, 10ήμερο δρομολόγιό του «Grand Mediterranean» τον Φεβρουάριο του 2024.</p>
<p>Η πρώτη κρουαζιέρα του πλοίου, το οποίο διαθέτει μεγάλους χώρους εκδηλώσεων, σύγχρονη διασκέδαση, εστιατόρια σε πολλούς ορόφους και φιλοξενία αναβαθμισμένου επιπέδου, ξεκινά στις 8 Φεβρουαρίου του 2024, ενώ επιπλέον ταξίδια στη Μεσόγειο μέχρι τον Σεπτέμβριο του 2024 πρόκειται να διατεθούν προς κράτηση στις 9 Νοεμβρίου του 2022.</p>
<p>Η πλήρης Ευρωπαϊκή σεζόν του Sun Princess περιλαμβάνει δεκαήμερα δρομολόγια κρουαζιέρας με προσεγγίσεις σε δημοφιλείς προορισμούς της Δυτικής και Ανατολικής Μεσογείου, ενώ θα πραγματοποιεί και τα δημοφιλή επταήμερα ταξίδια της εταιρίας με αναχώρηση από τη Βαρκελώνη, τη Ρώμη και την Αθήνα, τα οποία μπορούν να συνδυαστούν σε μια εμπειρία κρουαζιέρας δεκατεσσάρων ή είκοσι ενός ημερών.</p>
<p>Στην πρώτη, 10ήμερη κρουαζιέρα «Grand Mediterranean» που θα πραγματοποιήσει το πλοίο στις 9 Μαρτίου από τη Βαρκελώνη μέχρι τη Ρώμη, περιλαμβάνονται προσεγγίσεις στην Αθήνα, τη Σαντορίνη, τη Μαγιόρκα, τη Σικελία, το Κουσάντασι και τη Νάπολη.</p>
<p>Το πλοίο θα πραγματοποιεί επίσης επταήμερη κρουαζιέρα «Mediterranean with Greek Isles &amp; Turkey» μεταξύ Ρώμης και Αθήνας, επταήμερη «Mediterranean with Greece &amp; Italy» μεταξύ Αθήνας και Βαρκελώνης και επταήμερη «Mediterranean with France &amp; Italy» μεταξύ Βαρκελώνης και Ρώμης, με πάνω από 20 αναχωρήσεις για την ταξιδιωτική περίοδο από τον Απρίλιο έως τον Σεπτέμβριο του 2024.</p>
<p>Ανάμεσα στις ξεναγήσεις που μπορούν να επιλέξουν οι επιβάτες είναι και η «Best of Greece», με επισκέψεις στα Μετέωρα, τους Δελφούς και την Ακρόπολη. Προσφέρονται στην επταήμερη κρουαζιέρας «Mediterranean with Greek Isles &amp; Italy», στην 14ήμερη «Mediterranean with Greece, France and Italy» ή στην 21 ημερών «Best of the Mediterranean» με αναχώρηση από την Αθήνα.</p>
<p>Το πλοίο βρίσκεται επί του παρόντος υπό ναυπήγηση στο ναυπηγείο Fincantieri στην Ιταλία, και είναι το μεγαλύτερο της Princess που κατασκευάστηκε ποτέ. Αγκαλιάζει την ιταλική κληρονομιά, διαθέτει υπερσύγχρονο χώρο ψυχαγωγίας εμπνευσμένο από τις βεράντες της Σαντορίνης και παρόλο που εισάγει μια εντελώς νέα κατηγορία πλοίων στην κρουαζιέρα, το Sun Princess παραμένει επίσης πιστό στις ομαλές καθαρές γραμμές και τη σχεδιαστική αισθητική του διάσημου Seawitch της Princess που έγινε γνωστό από την τηλεοπτική σειρά «Love Boat».</p>
<p> </p>

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	


<div style="width:100%;margin-top:12px"><div class="videoWrapper"><iframe width="928" height="521" src="https://www.youtube.com/embed/6rUgPva9hWo" title="Introducing Sun Princess® Next Generation Ship | Princess Cruises" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>




 
<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/metafores/cruise/59420-princess-cruises-me-athhna-kai-santorinh-tha-xekinhsoyn-to-2024-oi-protes-kroyazieres-toy-neoy-ypersygchronoy-ploioy-sun-princess-video.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Princess Cruises: Με Αθήνα και Σαντορίνη θα ξεκινήσουν το 2024 οι πρώτες κρουαζιέρες του νέου υπερσύγχρονου πλοίου Sun Princess (video)%20https://www.tornosnews.gr/mobile/metafores/cruise/59420-princess-cruises-me-athhna-kai-santorinh-tha-xekinhsoyn-to-2024-oi-protes-kroyazieres-toy-neoy-ypersygchronoy-ploioy-sun-princess-video.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/metafores/cruise/59420-princess-cruises-me-athhna-kai-santorinh-tha-xekinhsoyn-to-2024-oi-protes-kroyazieres-toy-neoy-ypersygchronoy-ploioy-sun-princess-video.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_2"><!-- --></div></div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_3"><!-- --></div></div>


</div>
<p><!-- --></p>
<div class="line"><!-- --></div>

<div class="whiteblock"> 
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">διαβάστε ακόμα</h3><ul class="plist">

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/metafores/cruise/59324-ereyna-sthn-kroyaziera-h-kalyterh-poiothta-ypnoy-kata-th-diarkeia-ton-diakopon-%E2%80%93-poly-piso-ta-xenodocheia.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/cruise_cabin_pixabay.jpg" alt="Έρευνα: Στην κρουαζιέρα η καλύτερη ποιότητα ύπνου κατά τη διάρκεια των διακοπών – Πολύ πίσω τα ξενοδοχεία" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Έρευνα: Στην κρουαζιέρα η καλύτερη ποιότητα ύπνου κατά τη διάρκεια των διακοπών – Πολύ πίσω τα ξενοδοχεία</strong>
	<em class="date">24/10 | 12:36</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/metafores/cruise/59255-clia-stochos-gia-mhdeniko-apotypoma-anthraka-pagkosmios-eos-to-2050-sthn-kroyaziera.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/cruise_cruiseship_pixabay.jpg" alt="CLIA: Στόχος το μηδενικό αποτύπωμα άνθρακα έως το 2050 στην κρουαζιέρα" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">CLIA: Στόχος το μηδενικό αποτύπωμα άνθρακα έως το 2050 στην κρουαζιέρα</strong>
	<em class="date">19/10 | 12:12</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/metafores/cruise/59224-ethsia-anaptyxh-11-sthn-pagkosmia-agora-kroyazieras-mechri-to-2028-sto-proskhnio-ta-thematika-eidh-kroyazieras.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/cruise_pixabay_693439590.jpg" alt="Ετήσια ανάπτυξη 11% στην παγκόσμια αγορά κρουαζιέρας μέχρι το 2028 - Στο προσκήνιο τα θεματικά είδη κρουαζιέρας" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ετήσια ανάπτυξη 11% στην παγκόσμια αγορά κρουαζιέρας μέχρι το 2028 - Στο προσκήνιο τα θεματικά είδη κρουαζιέρας</strong>
	<em class="date">17/10 | 15:25</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/metafores/cruise/59126-celestyal-cruises-%7C-katargeitai-h-apaithsh-gia-pistopoihtika-plhroys-emvoliasmoy-kai-noshshs.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/celestyal234.png" alt="Celestyal Cruises | Καταργείται η απαίτηση για πιστοποιητικά πλήρους εμβολιασμού και νόσησης" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Celestyal Cruises | Καταργείται η απαίτηση για πιστοποιητικά πλήρους εμβολιασμού και νόσησης</strong>
	<em class="date">11/10 | 12:42</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/metafores/cruise/59082-clia-pano-apo-ta-epipeda-toy-2019-h-epithymia-gia-diakopes-kroyazieras.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/cruise_pixabay_693439590.jpg" alt="CLIA: Πάνω από τα επίπεδα του 2019 η επιθυμία για διακοπές κρουαζιέρας" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">CLIA: Πάνω από τα επίπεδα του 2019 η επιθυμία για διακοπές κρουαζιέρας</strong>
	<em class="date">07/10 | 13:47</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/metafores/cruise/59018-toyrkia-h-nea-etairia-kroyazieras-poy-filodoxei-na-ferei-eyropa%CF%8Ako-toyrismo-sta-ellhnika-nhsia.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/Selectum_Blu_Cruises.jpg" alt="Τουρκία | Η νέα εταιρία κρουαζιέρας που φιλοδοξεί να φέρει ευρωπαϊκό τουρισμό στα ελληνικά νησιά" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Τουρκία | Η νέα εταιρία κρουαζιέρας που φιλοδοξεί να φέρει ευρωπαϊκό τουρισμό στα ελληνικά νησιά</strong>
	<em class="date">04/10 | 13:36</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/metafores/cruise/58998-dioryga-ths-korinthoy-ayxhsh-26-ton-dieleyseon-kroyazieroploion-enanti-toy-2019-sth-deyterh-fash-ta-erga-apokatastashs.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/diorigakorinthou.jpg" alt="Διώρυγα της Κορίνθου: Αύξηση 26% των διελεύσεων κρουαζιερόπλοιων έναντι του 2019 - Στη δεύτερη φάση τα έργα αποκατάστασης" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Διώρυγα της Κορίνθου: Αύξηση 26% των διελεύσεων κρουαζιερόπλοιων έναντι του 2019 - Στη δεύτερη φάση τα έργα αποκατάστασης</strong>
	<em class="date">03/10 | 15:00</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/metafores/cruise/58907-taxidi-exoikeioshs-gia-tis-koryfaies-etairies-kroyazieras-sto-hrakleio.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/krouirakl.jpg" alt="Ταξίδι εξοικείωσης για τις κορυφαίες εταιρίες κρουαζιέρας στο Ηράκλειο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ταξίδι εξοικείωσης για τις κορυφαίες εταιρίες κρουαζιέρας στο Ηράκλειο</strong>
	<em class="date">27/09 | 13:26</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/metafores/cruise/58476-pio-chalara-ygeionomika-metra-stis-kroyazieres-ths-celestyal-cruises.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/cruise223.jpg" alt="Πιο χαλαρά υγειονομικά μέτρα στις κρουαζιέρες της Celestyal Cruises" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Πιο χαλαρά υγειονομικά μέτρα στις κρουαζιέρες της Celestyal Cruises</strong>
	<em class="date">31/08 | 18:28</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/metafores/cruise/58463-doryforiko-internet-apo-th-starlink-toy-elon-musk-se-ola-ta-ploia-ths-royal-caribbean-%E2%80%93-h-ektenesterh-efarmogh-ston-toyrismo.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/royal_carribean_983687975.jpg" alt="Δορυφορικό ίντερνετ από τη Starlink του Elon Musk στα πλοία της Royal Caribbean – «Η εκτενέστερη εφαρμογή στον τουρισμό»" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Δορυφορικό ίντερνετ από τη Starlink του Elon Musk στα πλοία της Royal Caribbean – «Η εκτενέστερη εφαρμογή στον τουρισμό»</strong>
	<em class="date">31/08 | 11:01</em>
	</span>
	</a>
</li>

</ul>
</div>

<div class="line"><!-- --></div>

<div class="whiteblock">
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">δημοφιλέστερα</h3>
<ul class="tlist">


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/nees-ependyseis/59379-egkrish-ependytikoy-schedioy-gia-neo-xenodocheio-5-asteron-sthn-antiparo.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/nees-ependyseis/59379-egkrish-ependytikoy-schedioy-gia-neo-xenodocheio-5-asteron-sthn-antiparo.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">1</span>
	<span class="tblock" style="padding-left:80px">
	Έγκριση επενδυτικού σχεδίου για νέο ξενοδοχείο 5 αστέρων στην Αντίπαρο
	<em class="date" style="padding-left:6px">27.10.2022 | ΕΠΕΝΔΥΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/tour-operators/59400-toyrismos-fti-perissoteres-pthseis-kai-nea-xenodocheia-sthn-ellada-to-2023-deite-tis-nees-paroches.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/tour-operators/59400-toyrismos-fti-perissoteres-pthseis-kai-nea-xenodocheia-sthn-ellada-to-2023-deite-tis-nees-paroches.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">2</span>
	<span class="tblock" style="padding-left:80px">
	Τουρισμός | FTI: Περισσότερες πτήσεις και νέα ξενοδοχεία στην Ελλάδα το 2023- Δείτε τις νέες παροχές
	<em class="date" style="padding-left:6px">30.10.2022 | TOUR OPERATORS</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/stiles/prosopa/59401-20-perissoteroys-pelates-prosdoka-gia-to-2023-o-alltours.html">
<li class="tweetlnk" onclick="window.location='mobile/stiles/prosopa/59401-20-perissoteroys-pelates-prosdoka-gia-to-2023-o-alltours.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">3</span>
	<span class="tblock" style="padding-left:80px">
	20% περισσότερους πελάτες προσδοκά για το 2023 ο Alltours
	<em class="date" style="padding-left:6px">30.10.2022 | ΠΡΟΣΩΠΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/stiles/prosopa/59403-gia-thn-epomenh-chronia-apaiteitai-h-energopoihsh-kai-oson-den-katalavan-oti-o-toyrismos-den-einai-kati-poy-symvainei.html">
<li class="tweetlnk" onclick="window.location='mobile/stiles/prosopa/59403-gia-thn-epomenh-chronia-apaiteitai-h-energopoihsh-kai-oson-den-katalavan-oti-o-toyrismos-den-einai-kati-poy-symvainei.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">4</span>
	<span class="tblock" style="padding-left:80px">
	Για την επόμενη χρονιά απαιτείται η ενεργοποίηση και όσων δεν κατάλαβαν ότι ο τουρισμός δεν είναι κάτι που συμβαίνει
	<em class="date" style="padding-left:6px">31.10.2022 | ΠΡΟΣΩΠΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/xristika/59413-uworc-nea-kainotomos-platforma-gia-kalypsh-ton-kenon-theseon-ergasias-ston-toyrismo-pos-leitoyrgei.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/xristika/59413-uworc-nea-kainotomos-platforma-gia-kalypsh-ton-kenon-theseon-ergasias-ston-toyrismo-pos-leitoyrgei.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">5</span>
	<span class="tblock" style="padding-left:80px">
	Uworc: Νέα καινοτόμος πλατφόρμα για κάλυψη των κενών θέσεων εργασίας στον τουρισμό - Πώς λειτουργεί
	<em class="date" style="padding-left:6px">31.10.2022 | ΧΡΗΣΤΙΚΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/hotels/59405-dynamikh-paroysia-ths-selected-hideaways-stis-megalyteres-toyristikes-ektheseis.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/hotels/59405-dynamikh-paroysia-ths-selected-hideaways-stis-megalyteres-toyristikes-ektheseis.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">6</span>
	<span class="tblock" style="padding-left:80px">
	Δυναμική παρουσία της Selected Hideaways στις μεγαλύτερες τουριστικές εκθέσεις
	<em class="date" style="padding-left:6px">31.10.2022 | ΞΕΝΟΔΟΧΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/metafores/cruise/59420-princess-cruises-me-athhna-kai-santorinh-tha-xekinhsoyn-to-2024-oi-protes-kroyazieres-toy-neoy-ypersygchronoy-ploioy-sun-princess-video.html">
<li class="tweetlnk" onclick="window.location='mobile/metafores/cruise/59420-princess-cruises-me-athhna-kai-santorinh-tha-xekinhsoyn-to-2024-oi-protes-kroyazieres-toy-neoy-ypersygchronoy-ploioy-sun-princess-video.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">7</span>
	<span class="tblock" style="padding-left:80px">
	Princess Cruises: Με Αθήνα και Σαντορίνη θα ξεκινήσουν το 2024 οι πρώτες κρουαζιέρες του νέου υπερσύγχρονου πλοίου Sun Princess (video)
	<em class="date" style="padding-left:6px">31.10.2022 | ΚΡΟΥΑΖΙΕΡΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/59402-vretanikos-toyrismos-%7C-diktyo-the-personal-travel-agents-to-99-ton-pelaton-tha-kanei-diakopes-to-2023.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/59402-vretanikos-toyrismos-%7C-diktyo-the-personal-travel-agents-to-99-ton-pelaton-tha-kanei-diakopes-to-2023.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">8</span>
	<span class="tblock" style="padding-left:80px">
	Βρετανικός τουρισμός | Δίκτυο The Personal Travel Agents: το 99% των πελατών θα κάνει διακοπές το 2023
	<em class="date" style="padding-left:6px">30.10.2022 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/xristika/59415-me-apotypomata-fotografies-kai-kathysterhseis-h-eisodos-ton-amerikanon-sthn-ee-apo-to-2023.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/xristika/59415-me-apotypomata-fotografies-kai-kathysterhseis-h-eisodos-ton-amerikanon-sthn-ee-apo-to-2023.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">9</span>
	<span class="tblock" style="padding-left:80px">
	Τουρισμός | Με αποτυπώματα, φωτογραφίες και... καθυστερήσεις η είσοδος των Αμερικανών στην ΕΕ από το 2023
	<em class="date" style="padding-left:6px">31.10.2022 | ΧΡΗΣΤΙΚΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/economy/59399-oi-protaseis-toy-g-vernikoy-gia-thn-anatheorhsh-toy-dhmosionomikoy-plaisioy-ths-ee.html">
<li class="tweetlnk" onclick="window.location='mobile/news/economy/59399-oi-protaseis-toy-g-vernikoy-gia-thn-anatheorhsh-toy-dhmosionomikoy-plaisioy-ths-ee.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px 18px">10</span>
	<span class="tblock" style="padding-left:80px">
	Oι προτάσεις του Γ. Βερνίκου για την αναθεώρηση του δημοσιονομικού πλαισίου της Ε.Ε.
	<em class="date" style="padding-left:6px">30.10.2022 | ΟΙΚΟΝΟΜΙΑ</em>
	</span>
</li>
</a>


</ul>
</div>

<div class="line"><!-- --></div>
<p><!-- --></p>

<div class="tags_block">
	<a href="https://www.tornosnews.gr/mobile" class="btn4">Αρχική</a>
	<a href="https://www.tornosnews.gr/mobile/roi_m.html" class="btn4">Ροή</a>
	<a href="https://www.tornosnews.gr/mobile/others/55034-politikh-aporrhtoy-ths-city-contact-ltd.html" class="btn4">Πολιτική Απορρήτου</a>
</div>

</div>
<!-- FOOTER -->

<div id="footer">
	<em class="left">TornosNews Mobile <img src="https://www.tornosnews.gr/themes/mobile/css/images/green.png" alt="Green" width="53" height="20" /></em>
	<a onclick="window.location='http://www.tornosnews.gr/mobile/metafores/cruise/59420-princess-cruises-me-athhna-kai-santorinh-tha-xekinhsoyn-to-2024-oi-protes-kroyazieres-toy-neoy-ypersygchronoy-ploioy-sun-princess-video.html';" class="btn1 right"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/top.png" alt="Top" width="42" height="42" class="replace-2x" /></span></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>

</div>

<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:105px;left:25px;width:120px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:120px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:105px;left:40px;width:140px;height:30px;" href="http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html"><div style="width:140px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script> 
 --> 

</body>
</html>