<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<title>Tornos News - B. Κικίλιας από τη Βιέννη: «Ανταποκρίνονται οι Αυστριακοί στο κάλεσμα να περάσουν το χειμώνα τους στην Ελλάδα»</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="B. Κικίλιας από τη Βιέννη: «Ανταποκρίνονται οι Αυστριακοί στο κάλεσμα να περάσουν το χειμώνα τους στην Ελλάδα»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/permalink/58663.html" />
<meta property="og:description" content="Διήμερη επίσημη επίσκεψη πραγματοποιεί από σήμερα, στη Βιέννη, ο Υπουργός Τουρισμού,  Βασίλης Κικίλιας. 
Ο κ. Κικίλιας συνυπέγραψε με την Αυστριακή ομόλογό του, Susanne Kraus Winkler, συμφωνία" />
<meta property="og:image" content="https://www.tornosnews.gr/files/kikiliasvas.png" />
<meta property="og:site_name" content="Tornosnews.GR" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.tornosnews.gr/openSearch.php" title="Tornos News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" />
	<link rel="apple-touch-icon" href="https://www.tornosnews.gr/themes/mobile/css/images/fav-mobile.png" />
	<link rel="apple-touch-startup-image" href="https://www.tornosnews.gr/themes/mobile/css/images/startup.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

		<meta name="Description" content="B. Κικίλιας από τη Βιέννη: «Ανταποκρίνονται οι Αυστριακοί στο κάλεσμα να περάσουν το χειμώνα τους στην Ελλάδα»" />
		<meta name="Keywords" content="ΥΠΟΥΡΓΕΙΑ,B. Κικίλιας από τη Βιέννη: «Ανταποκρίνονται οι Αυστριακοί στο κάλεσμα να περάσουν το χειμώνα τους στην Ελλάδα»,B.,Κικίλιας,από,τη,Βιέννη:,«Ανταποκρίνονται,οι,Αυστριακοί,στο,κάλεσμα,να,περάσουν,το,χειμώνα,τους,στην,Ελλάδα»" />
<link href="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" href="https://www.tornosnews.gr/themes/mobile/css/style.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/mobile/css/retinastyle.css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/functions_m.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/swfobject.js"> </script> 
<script type="text/javascript" src="https://www.tornosnews.gr/js/jwplayer2.js"> </script>
<script type="text/javascript">
if (screen.width > 699) {
document.location = "https://www.tornosnews.gr/permalink/58663.html";
}
</script>
<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Rgtex1R6Hg20pO", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Rgtex1R6Hg20pO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</head>


<body>
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'mobile',
		'pageCategory': 'ΥΠΟΥΡΓΕΙΑ'
	}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a name="top"><!-- --></a>
<div id="main">
<div id="header">
	<a href="https://www.tornosnews.gr/mobile"><img src="https://www.tornosnews.gr/themes/mobile/css/images/logo.png" alt="TornosNews" id="logo" class="replace-2x" width="200" height="51" /><!-- --></a> 
<a style="position:relative;top:21px;left:18px" href="https://www.tornosnews.gr/en"><img src="https://www.tornosnews.gr/files/temp/uk_f.png" alt="en" /><!-- --></a> <a href="#" class="btn1 right" id="menubtn1"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/btn_lines2.png" alt="Menu" width="31" height="23" /></span></a>
</div> 

<div id="content">

<div class="menu" id="menu1">
	<ul class="menuitems">
		<li style="margin-right:14px">
			<form action="https://www.tornosnews.gr/mobile/gresults_el.html">
    			<input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    			<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
				<input style="padding-left:8px;width: 100%;height:35px;font-size: 14px;border-radius:7px;background:#eee;" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button style="display:none" type="submit" name="sa" value="0">&nbsp;</button>
			</form>
			<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</li>
		<li><a href="https://www.tornosnews.gr/mobile"><span><span>Αρχική</span></span></a></li>
	    <li><a href="https://www.tornosnews.gr/mobile/keywords/10minutes"><span><span>Νέα σε 10''</span></span></a></li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επικαιρότητα</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politics/index.1.html"><span><span>Πολιτική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/economy/index.1.html"><span><span>Οικονομία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/koinonia/index.1.html"><span><span>Κοινωνία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politismos/index.1.html"><span><span>Πολιτισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/agores/index.1.html"><span><span>Αγορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><span><span>COVID-19</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Φορείς</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/ypourgia/index.1.html"><span><span>Υπουργεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/eot/index.1.html"><span><span>ΕΟΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/sete/index.1.html"><span><span>ΣΕΤΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/xee/index.1.html"><span><span>ΞΕΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/pox/index.1.html"><span><span>ΠΟΞ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/fedhatta/index.1.html"><span><span>FEDHATTA</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/hapco/index.1.html"><span><span>HAPCO</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/seedde/index.1.html"><span><span>ΣΕΤΚΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/epest/index.1.html"><span><span>ΕΠΕΣΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/gepoet/index.1.html"><span><span>ΓΕΠΟΕΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/periferies/index.1.html"><span><span>Περιφέρειες</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Προορισμοί</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/crete"><span><span>Κρήτη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/athens"><span><span>Αθήνα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/thessaloniki"><span><span>Θεσσαλονίκη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/rhode"><span><span>Ρόδος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/corfu"><span><span>Κέρκυρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/kos"><span><span>Κως</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/chalkidiki"><span><span>Χαλκιδική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/peloponnese"><span><span>Πελοπόννησος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/cyclades"><span><span>Κυκλάδες</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/ionio"><span><span>Ιόνιο</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/world"><span><span>Κόσμος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/more-greece"><span><span>Υπόλοιπη Ελλάδα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επιχειρήσεις</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/hotels/index.1.html"><span><span>Ξενοδοχεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/airbnb/index.1.html"><span><span>AIRBNB</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tourist-offices/index.1.html"><span><span>Τουριστικά Γραφεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/index.1.html"><span><span>Tour Operators</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/thalasios-tourismos/index.1.html"><span><span>Θαλάσσιος Τουρισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html"><span><span>Επενδύσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/exoplismos-xenodoxeion/index.1.html"><span><span>Εξοπλισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tech/index.1.html"><span><span>Τεχνολογία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/gastronomia/index.1.html"><span><span>Γαστρονομία</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μεταφορές</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aeroporikes/index.1.html"><span><span>Αερομεταφορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aktoploia/index.1.html"><span><span>Ακτοπλοϊα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cruise/index.1.html"><span><span>Κρουαζιέρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/rent-a-car/index.1.html"><span><span>Rent a Car</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/tourist-bus/index.1.html"><span><span>Τουριστικά Λεωφορεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cars/index.1.html"><span><span>Αυτοκίνητα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Στήλες</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/prosopa/index.1.html"><span><span>Πρόσωπα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/apopsi/index.1.html"><span><span>Άποψη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/συνεντευξη/index.1.html"><span><span>Συνέντευξη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornadoros/index.1.html"><span><span>Ο Torna-δόρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/matia-xenagou/index.1.html"><span><span>Με τα μάτια του ξεναγού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornos-news-live/index.1.html"><span><span>Tornos Live News</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μελέτες/Στατιστικά</span></span></a>
	        <ul>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/index.1.html"><span><span>Μελέτες - Στατιστικά</span></span></a></li>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/trend-reports/index.1.html"><span><span>Trend Reports</span></span></a></li>
	    	</ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>TORNOS +</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/taseis/index.1.html"><span><span>Τάσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/index.1.html"><span><span>Ειδικές μορφές τουρισμού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/index.1.html"><span><span>Εκθέσεις/Συνέδρια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/xristika/index.1.html"><span><span>Χρηστικά</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/videolist"><span><span>VIDEOS</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/proionta/index.1.html"><span><span>Προϊόντα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ιστορια/index.1.html"><span><span>Ιστορία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/cyprus/index.1.html"><span><span>Κύπρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/omogeneia/index.1.html"><span><span>Ομογένεια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/digital/index.1.html"><span><span>Digital</span></span></a></li>
	        </ul>
	    </li>
	    <div style="display:table;margin:40px auto 0 auto">
	    <a style="background:none;float:left" href="https://www.facebook.com/tornosnews/" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
	    <a style="background:none;float:left;padding-left:20px;padding-right:10px" href="https://twitter.com/TornosNews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
	    <a style="background:none;float:left" href="https://www.youtube.com/tornosnews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/yt.png" alt="You Tube" /></a>
	    </div> 
		<li class="menuclose"><a href="#"><span><span>Επιστροφή</span></span></a></li>
	</ul>
</div>


<!-- POST ITSELF -->
<h1>B. Κικίλιας από τη Βιέννη: «Ανταποκρίνονται οι Αυστριακοί στο κάλεσμα να περάσουν το χειμώνα τους στην Ελλάδα»</h1>
<p class="date arial">12 Sep 2022, 19:12 | ΥΠΟΥΡΓΕΙΑ</p>


<p class="date arial">TornosNews.gr</p>






<p><img style="width:100%" src="https://www.tornosnews.gr/files/kikiliasvas.png" alt="B. Κικίλιας από τη Βιέννη: «Ανταποκρίνονται οι Αυστριακοί στο κάλεσμα να περάσουν το χειμώνα τους στην Ελλάδα»" /></p>




<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/foreis/ypourgia/58663-b-kikilias-apo-th-viennh-antapokrinontai-oi-aystriakoi-sto-kalesma-na-perasoyn-to-cheimona-toys-sthn-ellada.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=B. Κικίλιας από τη Βιέννη: «Ανταποκρίνονται οι Αυστριακοί στο κάλεσμα να περάσουν το χειμώνα τους στην Ελλάδα»%20https://www.tornosnews.gr/mobile/foreis/ypourgia/58663-b-kikilias-apo-th-viennh-antapokrinontai-oi-aystriakoi-sto-kalesma-na-perasoyn-to-cheimona-toys-sthn-ellada.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/foreis/ypourgia/58663-b-kikilias-apo-th-viennh-antapokrinontai-oi-aystriakoi-sto-kalesma-na-perasoyn-to-cheimona-toys-sthn-ellada.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div> 



<div style="display:table;margin:12px auto;">
<a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html">
<img src="https://www.tornosnews.gr/files/banners/ependyseis.jpg" alt="Επενδύσεις" />
</a>
</div>



<div style="display:table;margin:12px auto"><div id="GR_SideBox_1"><!-- --></div></div>









<div class="full_article">
<p>Διήμερη επίσημη επίσκεψη πραγματοποιεί από σήμερα, στη Βιέννη, ο Υπουργός Τουρισμού,  Βασίλης Κικίλιας. </p>
<p>Ο κ. Κικίλιας συνυπέγραψε με την Αυστριακή ομόλογό του, Susanne Kraus Winkler, συμφωνία για την ενίσχυση της συνεργασίας των δύο χωρών στον τομέα του Τουρισμού. </p>
<p>Η συμφωνία άπτεται θεμάτων όπως η βιώσιμη τουριστική ανάπτυξη και η τουριστική εκπαίδευση, ενώ περιλαμβάνει και την περαιτέρω συνεργασία σε θεματικές μορφές τουρισμού, όπως ο αθλητικός τουρισμός, ο αγροτουρισμός και ο τουρισμός ευεξίας, με στόχο την επιμήκυνση της τουριστικής περιόδου και την προσέλκυση Αυστριακών το φθινόπωρο στη χώρα μας. </p>
<p>Όπως δήλωσε ο κ. Κικίλιας: </p>
<p>«Η Ελλάδα είναι το 2022 στην κορυφή των αεροπορικών προορισμών από την Αυστρία, και ο δημοφιλέστερος προορισμός των Αυστριακών το καλοκαίρι, με αύξηση των πτήσεων αλλά και των προορισμών που έχουν ήδη φτάσει τους 20 σε όλη τη χώρα. Συγκεκριμένα, σύμφωνα με τους tour operators, οι αφίξεις από τα οργανωμένα ταξίδια είναι αυξημένες κατά 15% σε σύγκριση με το 2019, ενώ τα μηνύματα που λαμβάνω από τους παράγοντες της τουριστικής αγοράς είναι πως η ταξιδιωτική κίνηση θα συνεχίσει να είναι ισχυρή, καθώς οι Αυστριακοί ήρθαν στην Ελλάδα από τον Μάρτιο και θα συνεχίσουν να έρχονται και τους επόμενους μήνες. Είναι ενδεικτικό ότι η Κρήτη βρίσκεται πάνω από 50% και η Ρόδος πάνω από 20% σε σχέση με το 2019, η οποία ήταν η χρονιά ρεκόρ.  </p>
<p>Ταυτόχρονα, υπάρχει μεγάλο ενδιαφέρον για το άνοιγμα νέων προορισμών και η επιτυχημένη φετινή σεζόν λειτουργεί ως ισχυρός μαγνήτης για την προσέλκυση επενδύσεων στον τουριστικό τομέα από μεγάλους παίκτες της αυστριακής αγοράς». </p>
<p>Ο Υπουργός Τουρισμού, συνοδευόμενος από τον Γενικό Γραμματέα του ΕΟΤ,  Δημήτρη Φραγκάκη, έχει σειρά κατ’ ιδίαν συναντήσεων με τους σημαντικότερους διοργανωτές ταξιδιών της Αυστρίας, ενώ  παραχωρεί συνεντεύξεις σε αυστριακά ΜΜΕ για την προβολή της Ελλάδας. </p>

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	





 
<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/foreis/ypourgia/58663-b-kikilias-apo-th-viennh-antapokrinontai-oi-aystriakoi-sto-kalesma-na-perasoyn-to-cheimona-toys-sthn-ellada.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=B. Κικίλιας από τη Βιέννη: «Ανταποκρίνονται οι Αυστριακοί στο κάλεσμα να περάσουν το χειμώνα τους στην Ελλάδα»%20https://www.tornosnews.gr/mobile/foreis/ypourgia/58663-b-kikilias-apo-th-viennh-antapokrinontai-oi-aystriakoi-sto-kalesma-na-perasoyn-to-cheimona-toys-sthn-ellada.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/foreis/ypourgia/58663-b-kikilias-apo-th-viennh-antapokrinontai-oi-aystriakoi-sto-kalesma-na-perasoyn-to-cheimona-toys-sthn-ellada.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_2"><!-- --></div></div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_3"><!-- --></div></div>


</div>
<p><!-- --></p>
<div class="line"><!-- --></div>

<div class="whiteblock"> 
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">διαβάστε ακόμα</h3><ul class="plist">

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/58641-georgiadhs-hliaka-panel-gia-idiokatanalosh-apo-mme-programma-espa-ypsoys-700-ekat-eyro.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/solarpanels.jpg" alt="Ηλιακά πάνελ για ιδιοκατανάλωση από ΜμΕ - Πρόγραμμα ΕΣΠΑ ύψους 700 εκατ. ευρώ" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ηλιακά πάνελ για ιδιοκατανάλωση από ΜμΕ - Πρόγραμμα ΕΣΠΑ ύψους 700 εκατ. ευρώ</strong>
	<em class="date">10/09 | 22:23</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/58628-vasilhs-kikilias-10-fores-pano-oi-afixeis-kroyazieroploion-sth-thessalonikh-se-schesh-me-to-2019.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/kikkrouaziera.jpg" alt="Βασίλης Κικίλιας: «10 φορές πάνω οι αφίξεις κρουαζιερόπλοιων στη Θεσσαλονίκη σε σχέση με το 2019»" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Βασίλης Κικίλιας: «10 φορές πάνω οι αφίξεις κρουαζιερόπλοιων στη Θεσσαλονίκη σε σχέση με το 2019»</strong>
	<em class="date">09/09 | 14:42</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/58629-anadeixh-ths-dramas-se-diethnh-komvo-gia-ton-kinhmatografo.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/dramafilm.jpg" alt="Aνάδειξη της Δράμας σε διεθνή κόμβο για τον κινηματογράφο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Aνάδειξη της Δράμας σε διεθνή κόμβο για τον κινηματογράφο</strong>
	<em class="date">09/09 | 14:40</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/58630-enischyontai-oi-draseis-prolhpshs-metadoshs-noshmaton-sta-kroyazieroploia.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/cruise_pixabay_693439590.jpg" alt="Ενισχύονται οι δράσεις πρόληψης μετάδοσης νοσημάτων στα κρουαζιερόπλοια" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ενισχύονται οι δράσεις πρόληψης μετάδοσης νοσημάτων στα κρουαζιερόπλοια</strong>
	<em class="date">09/09 | 14:58</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/58612-vasilhs-kikilias-kathoristikh-symvolh-toy-toyrismoy-sth-dynamikh-poreia-ths-ellhnikhs-oikonomias.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/kikiliasvas1.jpg" alt="Βασίλης Κικίλιας | Καθοριστική η συμβολή του τουρισμού στη δυναμική πορεία της ελληνικής οικονομίας" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Βασίλης Κικίλιας | Καθοριστική η συμβολή του τουρισμού στη δυναμική πορεία της ελληνικής οικονομίας</strong>
	<em class="date">08/09 | 17:35</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/58568-perivallontikh-egkrish-toy-programmatos-metafores-2021-2027.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/ypoyrgeio_perivallontos_653643060.jpg" alt="Περιβαλλοντική έγκριση του Προγράμματος «Μεταφορές» 2021-2027" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Περιβαλλοντική έγκριση του Προγράμματος «Μεταφορές» 2021-2027</strong>
	<em class="date">07/09 | 09:10</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/58545-anaptyxiakos-xekinhsan-o-aithseis-ypagoghs-sto-kathestos-enischysh-toyristikon-ependyseon.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/espa_pixabay_593862752.jpg" alt="Αναπτυξιακός: Ξεκίνησαν ο αιτήσεις υπαγωγής στο καθεστώς «Ενίσχυση Τουριστικών Επενδύσεων» " />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Αναπτυξιακός: Ξεκίνησαν ο αιτήσεις υπαγωγής στο καθεστώς «Ενίσχυση Τουριστικών Επενδύσεων» </strong>
	<em class="date">06/09 | 10:20</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/58515-ekstrateia-kikilia-sth-germania-gia-thn-epektash-ths-toyristikhs-periodoy.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/kikiliasvas.png" alt="Εκστρατεία Κικίλια στη Γερμανία για την επέκταση της τουριστικής περιόδου" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Εκστρατεία Κικίλια στη Γερμανία για την επέκταση της τουριστικής περιόδου</strong>
	<em class="date">04/09 | 15:09</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/58482-sas-anavathmizetai-h-syndesh-peiraia-karpathoy-kasoy-kai-epekteinetai-h-syndesh-shteias-dodekanhson.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/ploio_pixabay.jpg" alt="ΣΑΣ: Αναβαθμίζεται η σύνδεση Πειραιά-Καρπάθου-Κάσου και επεκτείνεται η σύνδεση Σητείας - Δωδεκανήσων" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">ΣΑΣ: Αναβαθμίζεται η σύνδεση Πειραιά-Καρπάθου-Κάσου και επεκτείνεται η σύνδεση Σητείας - Δωδεκανήσων</strong>
	<em class="date">01/09 | 11:23</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/58483-anastolh-symvaseon-ergasias-ston-klado-ths-goynopoiias-gia-ton-septemvrio.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/gounes_fur_pixabay.jpg" alt="Αναστολή συμβάσεων εργασίας στον κλάδο της γουνοποιίας για τον Σεπτέμβριο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Αναστολή συμβάσεων εργασίας στον κλάδο της γουνοποιίας για τον Σεπτέμβριο</strong>
	<em class="date">01/09 | 11:25</em>
	</span>
	</a>
</li>

</ul>
</div>

<div class="line"><!-- --></div>

<div class="whiteblock">
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">δημοφιλέστερα</h3>
<ul class="tlist">


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/hotels/58632-karamolegkos.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/hotels/58632-karamolegkos.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">1</span>
	<span class="tblock" style="padding-left:80px">
	Μαργαρίτα Καραμολέγκου | Συνέντευξη: &quot;Για μας τα ξενοδοχεία δεν είναι επάγγελμα, είναι κομμάτι της προσωπικότητας μας&quot;
	<em class="date" style="padding-left:6px">12.09.2022 | ΞΕΝΟΔΟΧΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/ypourgia/58641-georgiadhs-hliaka-panel-gia-idiokatanalosh-apo-mme-programma-espa-ypsoys-700-ekat-eyro.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/ypourgia/58641-georgiadhs-hliaka-panel-gia-idiokatanalosh-apo-mme-programma-espa-ypsoys-700-ekat-eyro.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">2</span>
	<span class="tblock" style="padding-left:80px">
	Ηλιακά πάνελ για ιδιοκατανάλωση από ΜμΕ - Πρόγραμμα ΕΣΠΑ ύψους 700 εκατ. ευρώ
	<em class="date" style="padding-left:6px">10.09.2022 | ΥΠΟΥΡΓΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/kosmos/58659-germanikos-toyrismos-diakopes-apo-ta-lidl-22-hmeres-se-pentastero-sthn-toyrkia-me-600-eyro-giati-einai-fthhna-ta-paketa.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/kosmos/58659-germanikos-toyrismos-diakopes-apo-ta-lidl-22-hmeres-se-pentastero-sthn-toyrkia-me-600-eyro-giati-einai-fthhna-ta-paketa.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">3</span>
	<span class="tblock" style="padding-left:80px">
	Γερμανικός τουρισμός | Διακοπές... από τα Lidl: 22 ημέρες σε πεντάστερο στην Τουρκία με 600 ευρώ - Γιατί είναι φθηνά τα πακέτα
	<em class="date" style="padding-left:6px">12.09.2022 | ΚΟΣΜΟΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/stiles/prosopa/58636-poion-symferei-telika-h-dysfhmhsh-ths-mykonoy-andreas-fiorentinos-pproedros-ex-mykonoy.html">
<li class="tweetlnk" onclick="window.location='mobile/stiles/prosopa/58636-poion-symferei-telika-h-dysfhmhsh-ths-mykonoy-andreas-fiorentinos-pproedros-ex-mykonoy.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">4</span>
	<span class="tblock" style="padding-left:80px">
	Ποιον συμφέρει τελικά η δυσφήμηση της Μυκόνου;
	<em class="date" style="padding-left:6px">10.09.2022 | ΠΡΟΣΩΠΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/tour-operators/58650-germanikos-toyrismos-der-touristik-o-plhthorismos-tha-kanei-tis-diakopes-sto-exoteriko-polyteleia-to-2023.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/tour-operators/58650-germanikos-toyrismos-der-touristik-o-plhthorismos-tha-kanei-tis-diakopes-sto-exoteriko-polyteleia-to-2023.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">5</span>
	<span class="tblock" style="padding-left:80px">
	Γερμανικός τουρισμός/ DER Touristik: Ο πληθωρισμός θα κάνει τις διακοπές στο εξωτερικό πολυτέλεια το 2023
	<em class="date" style="padding-left:6px">12.09.2022 | TOUR OPERATORS</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/economy/58651-50-ekat-eyro-ston-eot-gia-thn-proselkysh-toyriston-to-cheimona.html">
<li class="tweetlnk" onclick="window.location='mobile/news/economy/58651-50-ekat-eyro-ston-eot-gia-thn-proselkysh-toyriston-to-cheimona.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">6</span>
	<span class="tblock" style="padding-left:80px">
	50 εκατ. ευρώ στον ΕΟΤ για την προσέλκυση τουριστών το χειμώνα
	<em class="date" style="padding-left:6px">12.09.2022 | ΟΙΚΟΝΟΜΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/stiles/prosopa/58638-kmhtsotakhs-toyrismos-kai-to-cheimona-kampania-toy-eot-me-to-s-kai-aeroporikes-etaireies-esoterikos-toyrismos-gia-200000.html">
<li class="tweetlnk" onclick="window.location='mobile/stiles/prosopa/58638-kmhtsotakhs-toyrismos-kai-to-cheimona-kampania-toy-eot-me-to-s-kai-aeroporikes-etaireies-esoterikos-toyrismos-gia-200000.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">7</span>
	<span class="tblock" style="padding-left:80px">
	Τουρισμός και το χειμώνα- καμπάνια στο εξωτερικό- 200.000 στο Τουρισμός για Όλους- τα μέτρα στήριξης
	<em class="date" style="padding-left:6px">10.09.2022 | ΠΡΟΣΩΠΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/hotels/58658-ti-theloyn-oi-gynaikes-apo-th-diamonh-sta-xenodocheia.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/hotels/58658-ti-theloyn-oi-gynaikes-apo-th-diamonh-sta-xenodocheia.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">8</span>
	<span class="tblock" style="padding-left:80px">
	Τι θέλουν οι γυναίκες από τη διαμονή στα ξενοδοχεία
	<em class="date" style="padding-left:6px">12.09.2022 | ΞΕΝΟΔΟΧΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/58653-18-ekat-rosoi-ekanan-diakopes-sthn-toyrkia-to-kalokairi-toy-2023.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/58653-18-ekat-rosoi-ekanan-diakopes-sthn-toyrkia-to-kalokairi-toy-2023.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">9</span>
	<span class="tblock" style="padding-left:80px">
	1,8 εκατ. Ρώσοι έκαναν διακοπές στην Τουρκία το καλοκαίρι
	<em class="date" style="padding-left:6px">12.09.2022 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/nees-ependyseis/58648-2-adeies-sth-santorinh-gia-sygkrothmata-katoikion-pros-toyristikh-chrhsh.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/nees-ependyseis/58648-2-adeies-sth-santorinh-gia-sygkrothmata-katoikion-pros-toyristikh-chrhsh.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px 18px">10</span>
	<span class="tblock" style="padding-left:80px">
	2 άδειες στη Σαντορίνη για συγκροτήματα κατοικιών προς τουριστική χρήση
	<em class="date" style="padding-left:6px">12.09.2022 | ΕΠΕΝΔΥΣΕΙΣ</em>
	</span>
</li>
</a>


</ul>
</div>

<div class="line"><!-- --></div>
<p><!-- --></p>

<div class="tags_block">
	<a href="https://www.tornosnews.gr/mobile" class="btn4">Αρχική</a>
	<a href="https://www.tornosnews.gr/mobile/roi_m.html" class="btn4">Ροή</a>
	<a href="https://www.tornosnews.gr/mobile/others/55034-politikh-aporrhtoy-ths-city-contact-ltd.html" class="btn4">Πολιτική Απορρήτου</a>
</div>

</div>
<!-- FOOTER -->

<div id="footer">
	<em class="left">TornosNews Mobile <img src="https://www.tornosnews.gr/themes/mobile/css/images/green.png" alt="Green" width="53" height="20" /></em>
	<a onclick="window.location='http://www.tornosnews.gr/mobile/foreis/ypourgia/58663-b-kikilias-apo-th-viennh-antapokrinontai-oi-aystriakoi-sto-kalesma-na-perasoyn-to-cheimona-toys-sthn-ellada.html';" class="btn1 right"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/top.png" alt="Top" width="42" height="42" class="replace-2x" /></span></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>

</div>

<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:105px;left:25px;width:120px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:120px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:105px;left:40px;width:140px;height:30px;" href="http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html"><div style="width:140px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script> 
 --> 

</body>
</html>