<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<title>Tornos News - Ο κ.Θεοχάρης από τη Σκιάθο: «Ο εμβολιασμός, το εισιτήριο εξόδου προς την ελευθερία»</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Ο κ.Θεοχάρης από τη Σκιάθο: «Ο εμβολιασμός, το εισιτήριο εξόδου προς την ελευθερία»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/permalink/52363.html" />
<meta property="og:description" content="Επίσκεψη στη Σκιάθο πραγματοποίησε ο Υπουργός Τουρισμού κ. Χάρης Θεοχάρης προκειμένου να ενημερωθεί για την πορεία της τουριστικής περιόδου στο νησί και να συζητήσει επίκαιρα," />
<meta property="og:image" content="https://www.tornosnews.gr/files/thoexskiath.png" />
<meta property="og:site_name" content="Tornosnews.GR" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.tornosnews.gr/openSearch.php" title="Tornos News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" />
	<link rel="apple-touch-icon" href="https://www.tornosnews.gr/themes/mobile/css/images/fav-mobile.png" />
	<link rel="apple-touch-startup-image" href="https://www.tornosnews.gr/themes/mobile/css/images/startup.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

		<meta name="Description" content="Ο κ.Θεοχάρης από τη Σκιάθο: «Ο εμβολιασμός, το εισιτήριο εξόδου προς την ελευθερία»" />
		<meta name="Keywords" content="ΥΠΟΥΡΓΕΙΑ,Ο κ.Θεοχάρης από τη Σκιάθο: «Ο εμβολιασμός, το εισιτήριο εξόδου προς την ελευθερία»,Ο,κ.Θεοχάρης,από,τη,Σκιάθο:,«Ο,εμβολιασμός,,το,εισιτήριο,εξόδου,προς,την,ελευθερία»" />
<link href="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" href="https://www.tornosnews.gr/themes/mobile/css/style.css?v=2" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/mobile/css/retinastyle.css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/functions_m.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/swfobject.js"> </script> 
<script type="text/javascript" src="https://www.tornosnews.gr/js/jwplayer2.js"> </script>
<script type="text/javascript">
if (screen.width > 699) {
document.location = "https://www.tornosnews.gr/permalink/52363.html";
}
</script>
<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>


<body>
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'mobile',
		'pageCategory': 'ΥΠΟΥΡΓΕΙΑ'
	}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a name="top"><!-- --></a>
<div id="main">
<div id="header">
	<a href="https://www.tornosnews.gr/mobile"><img src="https://www.tornosnews.gr/themes/mobile/css/images/logo.png" alt="TornosNews" id="logo" class="replace-2x" width="200" height="51" /><!-- --></a> 
<a style="position:relative;top:21px;left:18px" href="https://www.tornosnews.gr/en"><img src="https://www.tornosnews.gr/files/temp/uk_f.png" alt="en" /><!-- --></a> <a href="#" class="btn1 right" id="menubtn1"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/btn_lines2.png" alt="Menu" width="31" height="23" /></span></a>
</div> 

<div id="content">

<div class="menu" id="menu1">
	<ul class="menuitems">
		<li style="margin-right:14px">
			<form action="https://www.tornosnews.gr/mobile/gresults_el.html">
    			<input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    			<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
				<input style="padding-left:8px;width: 100%;height:35px;font-size: 14px;border-radius:7px;background:#eee;" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button style="display:none" type="submit" name="sa" value="0">&nbsp;</button>
			</form>
			<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</li>
		<li><a href="https://www.tornosnews.gr/mobile"><span><span>Αρχική</span></span></a></li>
	    <li><a href="https://www.tornosnews.gr/mobile/keywords/10minutes"><span><span>Νέα σε 10''</span></span></a></li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επικαιρότητα</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politics/index.1.html"><span><span>Πολιτική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/economy/index.1.html"><span><span>Οικονομία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/koinonia/index.1.html"><span><span>Κοινωνία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politismos/index.1.html"><span><span>Πολιτισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/agores/index.1.html"><span><span>Αγορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><span><span>COVID-19</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Φορείς</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/ypourgia/index.1.html"><span><span>Υπουργεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/eot/index.1.html"><span><span>ΕΟΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/sete/index.1.html"><span><span>ΣΕΤΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/xee/index.1.html"><span><span>ΞΕΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/pox/index.1.html"><span><span>ΠΟΞ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/fedhatta/index.1.html"><span><span>FEDHATTA</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/hapco/index.1.html"><span><span>HAPCO</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/seedde/index.1.html"><span><span>ΣΕΤΚΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/epest/index.1.html"><span><span>ΕΠΕΣΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/gepoet/index.1.html"><span><span>ΓΕΠΟΕΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/periferies/index.1.html"><span><span>Περιφέρειες</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Προορισμοί</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/crete"><span><span>Κρήτη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/athens"><span><span>Αθήνα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/thessaloniki"><span><span>Θεσσαλονίκη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/rhode"><span><span>Ρόδος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/corfu"><span><span>Κέρκυρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/kos"><span><span>Κως</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/chalkidiki"><span><span>Χαλκιδική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/peloponnese"><span><span>Πελοπόννησος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/cyclades"><span><span>Κυκλάδες</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/ionio"><span><span>Ιόνιο</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/world"><span><span>Κόσμος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/more-greece"><span><span>Υπόλοιπη Ελλάδα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επιχειρήσεις</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/hotels/index.1.html"><span><span>Ξενοδοχεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/airbnb/index.1.html"><span><span>AIRBNB</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tourist-offices/index.1.html"><span><span>Τουριστικά Γραφεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/index.1.html"><span><span>Tour Operators</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/thalasios-tourismos/index.1.html"><span><span>Θαλάσσιος Τουρισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html"><span><span>Επενδύσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/exoplismos-xenodoxeion/index.1.html"><span><span>Εξοπλισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tech/index.1.html"><span><span>Τεχνολογία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/gastronomia/index.1.html"><span><span>Γαστρονομία</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μεταφορές</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aeroporikes/index.1.html"><span><span>Αερομεταφορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aktoploia/index.1.html"><span><span>Ακτοπλοϊα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cruise/index.1.html"><span><span>Κρουαζιέρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/rent-a-car/index.1.html"><span><span>Rent a Car</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/tourist-bus/index.1.html"><span><span>Τουριστικά Λεωφορεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cars/index.1.html"><span><span>Αυτοκίνητα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Στήλες</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/prosopa/index.1.html"><span><span>Πρόσωπα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/apopsi/index.1.html"><span><span>Άποψη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/συνεντευξη/index.1.html"><span><span>Συνέντευξη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornadoros/index.1.html"><span><span>Ο Torna-δόρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/matia-xenagou/index.1.html"><span><span>Με τα μάτια του ξεναγού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornos-news-live/index.1.html"><span><span>Tornos Live News</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μελέτες/Στατιστικά</span></span></a>
	        <ul>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/index.1.html"><span><span>Μελέτες - Στατιστικά</span></span></a></li>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/trend-reports/index.1.html"><span><span>Trend Reports</span></span></a></li>
	    	</ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>TORNOS +</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/taseis/index.1.html"><span><span>Τάσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/index.1.html"><span><span>Ειδικές μορφές τουρισμού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/index.1.html"><span><span>Εκθέσεις/Συνέδρια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/xristika/index.1.html"><span><span>Χρηστικά</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/videolist"><span><span>VIDEOS</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/proionta/index.1.html"><span><span>Προϊόντα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ιστορια/index.1.html"><span><span>Ιστορία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/cyprus/index.1.html"><span><span>Κύπρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/omogeneia/index.1.html"><span><span>Ομογένεια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/digital/index.1.html"><span><span>Digital</span></span></a></li>
	        </ul>
	    </li>
	    <div style="display:table;margin:40px auto 0 auto">
	    <a style="background:none;float:left" href="https://www.facebook.com/tornosnews/" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
	    <a style="background:none;float:left;padding-left:20px;padding-right:10px" href="https://twitter.com/TornosNews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
	    <a style="background:none;float:left" href="https://www.youtube.com/tornosnews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/yt.png" alt="You Tube" /></a>
	    </div> 
		<li class="menuclose"><a href="#"><span><span>Επιστροφή</span></span></a></li>
	</ul>
</div>
<div style="width:100%;padding:0 0 12px"><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><img width="100%" src="https://www.tornosnews.gr/files/banners/covid.jpg" alt="COVID-19" /></a></div>

<!-- POST ITSELF -->
<h1>Ο κ.Θεοχάρης από τη Σκιάθο: «Ο εμβολιασμός, το εισιτήριο εξόδου προς την ελευθερία»</h1>
<p class="date arial">02 Aug 2021, 19:08 | ΥΠΟΥΡΓΕΙΑ</p>


<p class="date arial">TornosNews.gr</p>






<p><img style="width:100%" src="https://www.tornosnews.gr/files/thoexskiath.png" alt="Ο κ.Θεοχάρης από τη Σκιάθο: «Ο εμβολιασμός, το εισιτήριο εξόδου προς την ελευθερία»" /></p>




<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/foreis/ypourgia/52363-o-ktheocharhs-apo-th-skiatho-o-emvoliasmos-to-eisithrio-exodoy-pros-thn-eleytheria.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Ο κ.Θεοχάρης από τη Σκιάθο: «Ο εμβολιασμός, το εισιτήριο εξόδου προς την ελευθερία»%20https://www.tornosnews.gr/mobile/foreis/ypourgia/52363-o-ktheocharhs-apo-th-skiatho-o-emvoliasmos-to-eisithrio-exodoy-pros-thn-eleytheria.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/foreis/ypourgia/52363-o-ktheocharhs-apo-th-skiatho-o-emvoliasmos-to-eisithrio-exodoy-pros-thn-eleytheria.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div> 





<div style="display:table;margin:12px auto"><div id="GR_SideBox_1"><!-- --></div></div>









<div class="full_article">
<p>Επίσκεψη στη Σκιάθο πραγματοποίησε ο Υπουργός Τουρισμού κ. Χάρης Θεοχάρης προκειμένου να ενημερωθεί για την πορεία της τουριστικής περιόδου στο νησί και να συζητήσει επίκαιρα, σημαντικά ζητήματα με τους τοπικούς φορείς. Ο Υπουργός Τουρισμού εστίασε στην πρόοδο των εμβολιασμών και στον άμεσο αντίκτυπό τους στην τουριστική κίνηση, όχι μόνο για τη Σκιάθο και τη φετινή σεζόν, αλλά και ευρύτερα, για ολόκληρη την Ελλάδα και το προσεχές μέλλον.</p>
<p>Συγκεκριμένα, κατά την επίσκεψή του στο Κέντρο Υγείας Σκιάθου, ο κ. Θεοχάρης δήλωσε ότι «η Σκιάθος είναι ένα νησί-υπόδειγμα, καθώς το ποσοστό εμβολιασμού αγγίζει το 95% του πληθυσμού. Θα ήθελα να συγχαρώ από κοντά όλο το προσωπικό, τους ιατρούς και τους νοσηλευτές. Χάρη σε εσάς και στην εξαίρετη προσπάθεια που καταβάλλετε, η εικόνα που παρουσιάζει το Κέντρο Υγείας Σκιάθου είναι πραγματικά άψογη. Παρόλο που καλείστε να ανταπεξέλθετε σε μια πολύ δύσκολη κατάσταση, λόγω του COVID-19. Με την ευκαιρία, θα ήθελα και εγώ να ενώσω τη φωνή μου μαζί με τις φωνές των ιατρών και των ειδικών, στο εξής μήνυμα:</p>
<p>O εμβολιασμός είναι το εισιτήριο εξόδου προς την ελευθερία. Η χώρα μας έχει καταφέρει να υλοποιήσει ένα απολύτως άρτιο εμβολιαστικό πρόγραμμα. Αυτό που μένει είναι να ανταποκριθούν και οι τελευταίοι, όσοι δεν έχουν εμβολιαστεί ακόμη. Ο εμβολιασμός είναι προς το συμφέρον το δικό τους, αλλά και προς το συμφέρον της χώρας συνολικά. Ας σπεύσουμε όλοι να κάνουμε το καθήκον μας».</p>
<p>Από τη συνάντηση με το Δήμαρχο Σκιάθου κ. Θεόδωρο Τζούμα, άνοιξε ο κύκλος επαφών που είχε ο Υπουργός Τουρισμού στη Σκιάθο. Κατά τη συζήτηση που είχαν οι κ.κ. Θεοχάρης και Τζούμας, δόθηκε έμφαση στην υγειονομική θωράκιση του νησιού, στην ανταπόκριση των κατοίκων στον εμβολιασμό, καθώς και στα χαρακτηριστικά της τουριστικής κίνησης, όπως αυτά διαμορφώθηκαν το δίμηνο Ιουνίου-Ιουλίου.</p>
<p>Ακολούθως, ο Υπουργός είχε συνάντηση με επιχειρηματικούς παράγοντες της Σκιάθου από τον τομέα του τουρισμού. Ο Πρόεδρος της Ένωσης Ξενοδόχων Σκιάθου κ. Αλέκος Ευσταθίου ενημέρωσε τον κ. Θεοχάρη για τα ζητήματα που απασχολούν τον ξενοδοχειακό κλάδο στο νησί και τις ιδιαιτερότητες που παρουσιάζει η φετινή τουριστική περίοδος.</p>
<p>Σε δηλώσεις του αναφορικά με την επιχειρηματική διάσταση του τουρισμού στη Σκιάθο, ο Υπουργός Τουρισμού αναφέρθηκε στις αισιόδοξες προοπτικές για το μέλλον, τονίζοντας ότι «πρέπει να προσέξουμε τα υγειονομικά μας μέτρα ώστε να μπορέσουμε να φέρουμε καλά αποτελέσματα και το 2022, αλλά και τις επόμενες χρονιές. Να είστε σίγουροι ότι ξεκινά μια χρυσή εποχή για τον τουρισμό στη χώρα μας. Αν προσέξουμε λίγο, μπορούμε να την κάνουμε ακόμα πιο επιτυχημένη. Δεν πρέπει να εστιάζουμε στους αριθμούς -αν και δεν παραγνωρίζω καθόλου τη σημασία τους. Όμως, οι αριθμοί θα 'γεννήσουν' άλλους αριθμούς, μόνο εάν η ποιότητα και η εικόνα της χώρας μας διατηρηθούν στο υψηλό επίπεδο που έχουμε κατακτήσει από πέρυσι έως σήμερα».</p>
<p>Στο πλαίσιο της επίσκεψής του στη Σκιάθο, ο κ. Χάρης Θεοχάρης μετέβη στις Κουκουναριές, μία από τις πλέον διάσημες και πολυσύχναστες παραλίες του νησιού. Παρουσία του Υπουργού Τουρισμού και της Υφυπουργού Παιδείας κυρίας Ζέττας Μακρή, έγιναν τα εγκαίνια του εκπαιδευτικού-ενημερωτικού κέντρου «Safe Water Sports», για την προώθηση της ασφάλειας στα αθλήματα θαλάσσης.</p> 

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	






<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/foreis/ypourgia/52363-o-ktheocharhs-apo-th-skiatho-o-emvoliasmos-to-eisithrio-exodoy-pros-thn-eleytheria.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Ο κ.Θεοχάρης από τη Σκιάθο: «Ο εμβολιασμός, το εισιτήριο εξόδου προς την ελευθερία»%20https://www.tornosnews.gr/mobile/foreis/ypourgia/52363-o-ktheocharhs-apo-th-skiatho-o-emvoliasmos-to-eisithrio-exodoy-pros-thn-eleytheria.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/foreis/ypourgia/52363-o-ktheocharhs-apo-th-skiatho-o-emvoliasmos-to-eisithrio-exodoy-pros-thn-eleytheria.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_2"><!-- --></div></div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_3"><!-- --></div></div>


</div>
<p><!-- --></p>
<div class="line"><!-- --></div>

<div class="whiteblock"> 
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">διαβάστε ακόμα</h3><ul class="plist">

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/52344-v-kikilias-pros-megales-xenodocheiakes-monades-erchomaste-emeis-se-esas-gia-ton-emvoliasmo.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/hotel_reception_852956452.jpg" alt="Β. Κικίλιας προς μεγάλες ξενοδοχειακές μονάδες: Ερχόμαστε εμείς σε εσάς για τον εμβολιασμό" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Β. Κικίλιας προς μεγάλες ξενοδοχειακές μονάδες: Ερχόμαστε εμείς σε εσάς για τον εμβολιασμό</strong>
	<em class="date">01/08 | 19:37</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/52332-o-odikos-charths-gia-anastoles-symvaseon-ergasias-kai-syn-ergasia-ton-aygoysto.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/ypourgeio_ergasias_248419880.jpg" alt="Ο οδικός χάρτης για αναστολές συμβάσεων εργασίας και «ΣΥΝ-ΕΡΓΑΣΙΑ» τον Αύγουστο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ο οδικός χάρτης για αναστολές συμβάσεων εργασίας και «ΣΥΝ-ΕΡΓΑΣΙΑ» τον Αύγουστο</strong>
	<em class="date">30/07 | 18:08</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/52293-kentriko-symvoylio-architektonikhs-egkrithhke-h-anegersh-dyo-pentasteron-xenodocheion-sthn-kefalonia-kai-sthn-eyvoia.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/hotel_room_pixabay_384868889.jpg" alt="Κεντρικό Συμβούλιο Αρχιτεκτονικής: Εγκρίθηκε η ανέγερση δύο πεντάστερων ξενοδοχείων στην Κεφαλονιά και στην Εύβοια" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Κεντρικό Συμβούλιο Αρχιτεκτονικής: Εγκρίθηκε η ανέγερση δύο πεντάστερων ξενοδοχείων στην Κεφαλονιά και στην Εύβοια</strong>
	<em class="date">28/07 | 17:47</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/52307-diexagogh-toy-air-show-athens-flying-week-stis-4-kai-5-septemvrioy-2021.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/athens_flying_week_288502081.jpg" alt="Διεξαγωγή του air-show Athens Flying Week στις 4 και 5 Σεπτεμβρίου 2021" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Διεξαγωγή του air-show Athens Flying Week στις 4 και 5 Σεπτεμβρίου 2021</strong>
	<em class="date">29/07 | 12:02</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/52275-diorthosh-technikoy-sfalmatos-ston-pinaka-aporriftheison-aithseon-dikaioychon-sto-toyrismos-gia-oloys.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/ypourgeio_tourismou_205201532.jpg" alt="Διόρθωση Τεχνικού Σφάλματος στον πίνακα απορριφθεισών αιτήσεων δικαιούχων στο «Τουρισμός για Όλους»" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Διόρθωση Τεχνικού Σφάλματος στον πίνακα απορριφθεισών αιτήσεων δικαιούχων στο «Τουρισμός για Όλους»</strong>
	<em class="date">27/07 | 21:04</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/52267-ypochreosh-ypovolhs-ton-ergazomenon-se-estiash-kai-toyrismo-se-dyo-evdomadiaia-test.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/covid_19_4982912_960_720_994455884.jpg" alt="Υποχρέωση υποβολής των εργαζόμενων σε εστίαση και τουρισμό σε δύο εβδομαδιαία τεστ" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Υποχρέωση υποβολής των εργαζόμενων σε εστίαση και τουρισμό σε δύο εβδομαδιαία τεστ</strong>
	<em class="date">27/07 | 12:26</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/52252-episkepsh-ths-yfypoyrgoy-toyrismoy-sofias-zacharakh-sth-mytilhnh.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/zaxmytili.png" alt="Επίσκεψη της Υφυπουργού Τουρισμού Σοφίας Ζαχαράκη στη Μυτιλήνη" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Επίσκεψη της Υφυπουργού Τουρισμού Σοφίας Ζαχαράκη στη Μυτιλήνη</strong>
	<em class="date">26/07 | 17:14</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/52240-anoigei-shmera-h-diadikasia-enstaseon-gia-to-programma-toyrismos-gia-oloys.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/ypourgeio_tourismou_205201532.jpg" alt="Ανοίγει σήμερα η διαδικασία ενστάσεων για το πρόγραμμα «Τουρισμός Για Όλους»" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Ανοίγει σήμερα η διαδικασία ενστάσεων για το πρόγραμμα «Τουρισμός Για Όλους»</strong>
	<em class="date">26/07 | 11:31</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/52218-oaed-anoikto-to-programma-koinonikoy-toyrismoy-gia-ta-toyristika-katalymata-kai-tis-aktoplo%CF%8Akes-etairies.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/OAED_694428319.jpg" alt="ΟΑΕΔ: Ανοικτό το πρόγραμμα Κοινωνικού Τουρισμού για τα τουριστικά καταλύματα και τις ακτοπλοϊκές εταιρίες" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">ΟΑΕΔ: Ανοικτό το πρόγραμμα Κοινωνικού Τουρισμού για τα τουριστικά καταλύματα και τις ακτοπλοϊκές εταιρίες</strong>
	<em class="date">23/07 | 13:52</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/foreis/ypourgia/52205-koinonikos-toyrismos-oaed-2021-2022-oristikoi-pinakes-rekor-symmetochhs-toyristikon-katalymaton.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files//tourismos_gia_olous_848304044.jpg" alt="Κοινωνικός Τουρισμός ΟΑΕΔ 2021-2022 | Οριστικοί πίνακες - Ρεκόρ συμμετοχής τουριστικών καταλυμάτων" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Κοινωνικός Τουρισμός ΟΑΕΔ 2021-2022 | Οριστικοί πίνακες - Ρεκόρ συμμετοχής τουριστικών καταλυμάτων</strong>
	<em class="date">22/07 | 18:25</em>
	</span>
	</a>
</li>

</ul>
</div>

<div class="line"><!-- --></div>

<div class="whiteblock">
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">δημοφιλέστερα</h3>
<ul class="tlist">


<a style="text-decoration:none;color:#666" href="mobile/news/politismos/52338-giorth-amygdaloy-sth-larisa.html">
<li class="tweetlnk" onclick="window.location='mobile/news/politismos/52338-giorth-amygdaloy-sth-larisa.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">1</span>
	<span class="tblock" style="padding-left:80px">
	Γιορτή αμυγδάλου στη Λάρισα
	<em class="date" style="padding-left:6px">01.08.2021 | ΠΟΛΙΤΙΣΜΟΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/ypourgia/52344-v-kikilias-pros-megales-xenodocheiakes-monades-erchomaste-emeis-se-esas-gia-ton-emvoliasmo.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/ypourgia/52344-v-kikilias-pros-megales-xenodocheiakes-monades-erchomaste-emeis-se-esas-gia-ton-emvoliasmo.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">2</span>
	<span class="tblock" style="padding-left:80px">
	Β. Κικίλιας προς μεγάλες ξενοδοχειακές μονάδες: Ερχόμαστε εμείς σε εσάς για τον εμβολιασμό
	<em class="date" style="padding-left:6px">01.08.2021 | ΥΠΟΥΡΓΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/seedde/52351-setke-sto-30-40-toy-2019-oi-plhrothtes-ton-mikron-toyristikon-katalymaton.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/seedde/52351-setke-sto-30-40-toy-2019-oi-plhrothtes-ton-mikron-toyristikon-katalymaton.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">3</span>
	<span class="tblock" style="padding-left:80px">
	ΣΕΤΚΕ: Στο 30%-40% του 2019 οι πληρότητες των μικρών καταλυμάτων- Μέτρα στήριξης του κλάδου
	<em class="date" style="padding-left:6px">02.08.2021 | ΣΕΤΚΕ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/nees-ependyseis/52348-apofaseis-gia-xenodocheia-se-ko-symh-kai-ierapetra.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/nees-ependyseis/52348-apofaseis-gia-xenodocheia-se-ko-symh-kai-ierapetra.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">4</span>
	<span class="tblock" style="padding-left:80px">
	Αποφάσεις για ξενοδοχεία σε Κω, Σύμη και Ιεράπετρα
	<em class="date" style="padding-left:6px">02.08.2021 | ΕΠΕΝΔΥΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/taseis/52353-periodiko-global-traveler-oi-ploysioi-taxidiotes-theoroyn-th-santorinh-to-kalytero-nhsi-sthn-eyroph.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/taseis/52353-periodiko-global-traveler-oi-ploysioi-taxidiotes-theoroyn-th-santorinh-to-kalytero-nhsi-sthn-eyroph.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">5</span>
	<span class="tblock" style="padding-left:80px">
	Περιοδικό Global Traveler: Η Σαντορίνη το καλύτερο νησί στην Ευρώπη για τους πλούσιους ταξιδιώτες
	<em class="date" style="padding-left:6px">02.08.2021 | ΤΑΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/52356-vretanikos-toyrismos-perissoteres-chores-sthn-prasinh-lista-zhtei-h-taxidiotikh-viomhchania.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/52356-vretanikos-toyrismos-perissoteres-chores-sthn-prasinh-lista-zhtei-h-taxidiotikh-viomhchania.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">6</span>
	<span class="tblock" style="padding-left:80px">
	Βρετανικός τουρισμός: Περισσότερες χώρες στην πράσινη λίστα ζητεί η ταξιδιωτική βιομηχανία
	<em class="date" style="padding-left:6px">02.08.2021 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/metafores/aeroporikes/52358-ryanair-5000-epipleon-theseis-apo-to-hn-vasileio-ton-aygoysto-%E2%80%93-anamesa-stoys-proorismoys-kai-h-ellada.html">
<li class="tweetlnk" onclick="window.location='mobile/metafores/aeroporikes/52358-ryanair-5000-epipleon-theseis-apo-to-hn-vasileio-ton-aygoysto-%E2%80%93-anamesa-stoys-proorismoys-kai-h-ellada.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">7</span>
	<span class="tblock" style="padding-left:80px">
	Ryanair: 5.000 επιπλέον θέσεις από το Ην. Βασίλειο τον Αύγουστο – Ανάμεσα στους προορισμούς και η Ελλάδα
	<em class="date" style="padding-left:6px">02.08.2021 | ΑΕΡΟΜΕΤΑΦΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/xristika/52357-tzanakhs-to-emvolio-na-ginei-aparaithth-pro%CF%8Bpothesh-gia-ergasia-ston-toyrismo.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/xristika/52357-tzanakhs-to-emvolio-na-ginei-aparaithth-pro%CF%8Bpothesh-gia-ergasia-ston-toyrismo.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">8</span>
	<span class="tblock" style="padding-left:80px">
	Τζανάκης: Το εμβόλιο να γίνει απαραίτητη προϋπόθεση για εργασία στον Τουρισμό
	<em class="date" style="padding-left:6px">02.08.2021 | ΧΡΗΣΤΙΚΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/periferies/52354-perifereia-krhths-hmerida-gia-thn-proothhsh-ton-topikon-pro%CF%8Aonton-sthn-kroyaziera.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/periferies/52354-perifereia-krhths-hmerida-gia-thn-proothhsh-ton-topikon-pro%CF%8Aonton-sthn-kroyaziera.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">9</span>
	<span class="tblock" style="padding-left:80px">
	Περιφέρεια Κρήτης: Ημερίδα για την προώθηση των τοπικών προϊόντων στην κρουαζιέρα
	<em class="date" style="padding-left:6px">02.08.2021 | ΠΕΡΙΦΕΡΕΙΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/52343-vretania-meiosh-kroysmaton-kontra-stis-provlepseis.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/52343-vretania-meiosh-kroysmaton-kontra-stis-provlepseis.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px 18px">10</span>
	<span class="tblock" style="padding-left:80px">
	Βρετανία: Μείωση κρουσμάτων κόντρα στις προβλέψεις
	<em class="date" style="padding-left:6px">01.08.2021 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


</ul>
</div>

<div class="line"><!-- --></div>
<p><!-- --></p>

<div class="tags_block">
	<a href="https://www.tornosnews.gr/mobile" class="btn4">Αρχική</a>
	<a href="https://www.tornosnews.gr/mobile/roi_m.html" class="btn4">Ροή</a>
	<a href="https://www.tornosnews.gr/mobile/popular_m.html" class="btn4">Δημοφιλέστερα</a>
</div>

</div>
<!-- FOOTER -->

<div id="footer">
	<em class="left">TornosNews Mobile <img src="https://www.tornosnews.gr/themes/mobile/css/images/green.png" alt="Green" width="53" height="20" /></em>
	<a onclick="window.location='http://www.tornosnews.gr/mobile/foreis/ypourgia/52363-o-ktheocharhs-apo-th-skiatho-o-emvoliasmos-to-eisithrio-exodoy-pros-thn-eleytheria.html';" class="btn1 right"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/top.png" alt="Top" width="42" height="42" class="replace-2x" /></span></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>

</div>

<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:105px;left:25px;width:120px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:120px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:105px;left:40px;width:140px;height:30px;" href="http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html"><div style="width:140px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script> 
 --> 

</body>
</html>