<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<title>Tornos News - Επιχορηγήσεις για 2 ξενοδοχειακές επενδύσεις σε Βόλο και Λάρισα</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Επιχορηγήσεις για 2 ξενοδοχειακές επενδύσεις σε Βόλο και Λάρισα" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/permalink/57446.html" />
<meta property="og:description" content="Εγκρίθηκαν από τις αρμόδιες αρχές οι επιχορηγήσεις επενδυτικών σχεδίων για 2 ξενοδοχειακές επενδύσεις στον Βόλο και στη Λάρισα.
Nα σημειωθεί ότι οι σχετικές αποφάσεις έχουν ληφθεί" />
<meta property="og:image" content="https://www.tornosnews.gr/files/volos_634592183.jpg" />
<meta property="og:site_name" content="Tornosnews.GR" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.tornosnews.gr/openSearch.php" title="Tornos News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" />
	<link rel="apple-touch-icon" href="https://www.tornosnews.gr/themes/mobile/css/images/fav-mobile.png" />
	<link rel="apple-touch-startup-image" href="https://www.tornosnews.gr/themes/mobile/css/images/startup.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

		<meta name="Description" content="Επιχορηγήσεις για 2 ξενοδοχειακές επενδύσεις σε Βόλο και Λάρισα" />
		<meta name="Keywords" content="ΕΠΕΝΔΥΣΕΙΣ,Επιχορηγήσεις για 2 ξενοδοχειακές επενδύσεις σε Βόλο και Λάρισα,Επιχορηγήσεις,για,2,ξενοδοχειακές,επενδύσεις,σε,Βόλο,και,Λάρισα" />
<link href="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" href="https://www.tornosnews.gr/themes/mobile/css/style.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/mobile/css/retinastyle.css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/functions_m.js"> </script>
<script type="text/javascript" src="https://www.tornosnews.gr/js/swfobject.js"> </script> 
<script type="text/javascript" src="https://www.tornosnews.gr/js/jwplayer2.js"> </script>
<script type="text/javascript">
if (screen.width > 699) {
document.location = "https://www.tornosnews.gr/permalink/57446.html";
}
</script>
<style>
#cookiescript_accept, #cookiescript_save {background-color:#0084b4 !important}
#cookiescript_maintabs .cookiescript_active {color:#0084b4 !important}
#cookiescript_categories .cookiescript_active {background:#0084b4 !important}
#cookiescript_reportwrap::-webkit-scrollbar-thumb, #cookiescript_aboutwrap::-webkit-scrollbar-thumb {background-color:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear:hover {fill:#0084b4 !important}
#cookiescript_manage #cookiescript_manageicon .cookiescript_gear {fill:#0084b4 !important}
#cookiescript_manage:hover {color:#0084b4 !important; fill:#0084b4 !important}
</style>
<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/4b5bd4b9a82697059c079484ea0dcdeb.js"> </script>
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Rgtex1R6Hg20pO", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Rgtex1R6Hg20pO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</head>


<body>
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'mobile',
		'pageCategory': 'ΕΠΕΝΔΥΣΕΙΣ'
	}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a name="top"><!-- --></a>
<div id="main">
<div id="header">
	<a href="https://www.tornosnews.gr/mobile"><img src="https://www.tornosnews.gr/themes/mobile/css/images/logo.png" alt="TornosNews" id="logo" class="replace-2x" width="200" height="51" /><!-- --></a> 
<a style="position:relative;top:21px;left:18px" href="https://www.tornosnews.gr/en"><img src="https://www.tornosnews.gr/files/temp/uk_f.png" alt="en" /><!-- --></a> <a href="#" class="btn1 right" id="menubtn1"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/btn_lines2.png" alt="Menu" width="31" height="23" /></span></a>
</div> 

<div id="content">

<div class="menu" id="menu1">
	<ul class="menuitems">
		<li style="margin-right:14px">
			<form action="https://www.tornosnews.gr/mobile/gresults_el.html">
    			<input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    			<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
				<input style="padding-left:8px;width: 100%;height:35px;font-size: 14px;border-radius:7px;background:#eee;" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button style="display:none" type="submit" name="sa" value="0">&nbsp;</button>
			</form>
			<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</li>
		<li><a href="https://www.tornosnews.gr/mobile"><span><span>Αρχική</span></span></a></li>
	    <li><a href="https://www.tornosnews.gr/mobile/keywords/10minutes"><span><span>Νέα σε 10''</span></span></a></li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επικαιρότητα</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politics/index.1.html"><span><span>Πολιτική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/economy/index.1.html"><span><span>Οικονομία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/koinonia/index.1.html"><span><span>Κοινωνία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/politismos/index.1.html"><span><span>Πολιτισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/news/agores/index.1.html"><span><span>Αγορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/covid19"><span><span>COVID-19</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Φορείς</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/ypourgia/index.1.html"><span><span>Υπουργεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/eot/index.1.html"><span><span>ΕΟΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/sete/index.1.html"><span><span>ΣΕΤΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/xee/index.1.html"><span><span>ΞΕΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/pox/index.1.html"><span><span>ΠΟΞ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/fedhatta/index.1.html"><span><span>FEDHATTA</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/hapco/index.1.html"><span><span>HAPCO</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/seedde/index.1.html"><span><span>ΣΕΤΚΕ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/epest/index.1.html"><span><span>ΕΠΕΣΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/gepoet/index.1.html"><span><span>ΓΕΠΟΕΤ</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/foreis/periferies/index.1.html"><span><span>Περιφέρειες</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Προορισμοί</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/crete"><span><span>Κρήτη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/athens"><span><span>Αθήνα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/thessaloniki"><span><span>Θεσσαλονίκη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/rhode"><span><span>Ρόδος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/corfu"><span><span>Κέρκυρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/kos"><span><span>Κως</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/chalkidiki"><span><span>Χαλκιδική</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/peloponnese"><span><span>Πελοπόννησος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/cyclades"><span><span>Κυκλάδες</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/ionio"><span><span>Ιόνιο</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/world"><span><span>Κόσμος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/proorismoi/more-greece"><span><span>Υπόλοιπη Ελλάδα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Επιχειρήσεις</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/hotels/index.1.html"><span><span>Ξενοδοχεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/airbnb/index.1.html"><span><span>AIRBNB</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tourist-offices/index.1.html"><span><span>Τουριστικά Γραφεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/index.1.html"><span><span>Tour Operators</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/thalasios-tourismos/index.1.html"><span><span>Θαλάσσιος Τουρισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html"><span><span>Επενδύσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/exoplismos-xenodoxeion/index.1.html"><span><span>Εξοπλισμός</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/tech/index.1.html"><span><span>Τεχνολογία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/epixeiriseis/gastronomia/index.1.html"><span><span>Γαστρονομία</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μεταφορές</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aeroporikes/index.1.html"><span><span>Αερομεταφορές</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/aktoploia/index.1.html"><span><span>Ακτοπλοϊα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cruise/index.1.html"><span><span>Κρουαζιέρα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/rent-a-car/index.1.html"><span><span>Rent a Car</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/tourist-bus/index.1.html"><span><span>Τουριστικά Λεωφορεία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/metafores/cars/index.1.html"><span><span>Αυτοκίνητα</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Στήλες</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/prosopa/index.1.html"><span><span>Πρόσωπα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/apopsi/index.1.html"><span><span>Άποψη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/συνεντευξη/index.1.html"><span><span>Συνέντευξη</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornadoros/index.1.html"><span><span>Ο Torna-δόρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/matia-xenagou/index.1.html"><span><span>Με τα μάτια του ξεναγού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/stiles/tornos-news-live/index.1.html"><span><span>Tornos Live News</span></span></a></li>
	        </ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>Μελέτες/Στατιστικά</span></span></a>
	        <ul>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/index.1.html"><span><span>Μελέτες - Στατιστικά</span></span></a></li>
	    		<li><a href="https://www.tornosnews.gr/mobile/statistics/trend-reports/index.1.html"><span><span>Trend Reports</span></span></a></li>
	    	</ul>
	    </li>
	    <li>
	    	<a href="#" class="podmenu"><span><span><em><!-- --></em>TORNOS +</span></span></a>
	        <ul>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/taseis/index.1.html"><span><span>Τάσεις</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/eidikes-morfes-tourismou/index.1.html"><span><span>Ειδικές μορφές τουρισμού</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/index.1.html"><span><span>Εκθέσεις/Συνέδρια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/xristika/index.1.html"><span><span>Χρηστικά</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/keywords/videolist"><span><span>VIDEOS</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/proionta/index.1.html"><span><span>Προϊόντα</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/ιστορια/index.1.html"><span><span>Ιστορία</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/cyprus/index.1.html"><span><span>Κύπρος</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/omogeneia/index.1.html"><span><span>Ομογένεια</span></span></a></li>
	        	<li><a href="https://www.tornosnews.gr/mobile/tornos/digital/index.1.html"><span><span>Digital</span></span></a></li>
	        </ul>
	    </li>
	    <div style="display:table;margin:40px auto 0 auto">
	    <a style="background:none;float:left" href="https://www.facebook.com/tornosnews/" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
	    <a style="background:none;float:left;padding-left:20px;padding-right:10px" href="https://twitter.com/TornosNews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
	    <a style="background:none;float:left" href="https://www.youtube.com/tornosnews" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/yt.png" alt="You Tube" /></a>
	    </div> 
		<li class="menuclose"><a href="#"><span><span>Επιστροφή</span></span></a></li>
	</ul>
</div>


<!-- POST ITSELF -->
<h1>Επιχορηγήσεις για 2 ξενοδοχειακές επενδύσεις σε Βόλο και Λάρισα</h1>
<p class="date arial">22 Jun 2022, 07:13 | ΕΠΕΝΔΥΣΕΙΣ</p>


<p class="date arial">Σοφία Κοντογιάννη</p>






<p><img style="width:100%" src="https://www.tornosnews.gr/files/volos_634592183.jpg" alt="Επιχορηγήσεις για 2 ξενοδοχειακές επενδύσεις σε Βόλο και Λάρισα" /></p>




<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/57446-epichorhghseis-gia-2-xenodocheiakes-ependyseis-se-volo-kai-larisa.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Επιχορηγήσεις για 2 ξενοδοχειακές επενδύσεις σε Βόλο και Λάρισα%20https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/57446-epichorhghseis-gia-2-xenodocheiakes-ependyseis-se-volo-kai-larisa.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/57446-epichorhghseis-gia-2-xenodocheiakes-ependyseis-se-volo-kai-larisa.html" target="_blank"><img width="40" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div> 





<div style="display:table;margin:12px auto"><div id="GR_SideBox_1"><!-- --></div></div>









<div class="full_article">
<p>Εγκρίθηκαν από τις αρμόδιες αρχές οι επιχορηγήσεις επενδυτικών σχεδίων για 2 ξενοδοχειακές επενδύσεις στον Βόλο και στη Λάρισα.</p>
<p><strong>Nα σημειωθεί ότι οι σχετικές αποφάσεις έχουν ληφθεί σε διαφορετικές χρονικές στιγμές και η δημοσιοποίηση των 2 επενδύσεων έχει γίνει, για σήμερα, μόνο από το Tornos News.</strong></p>
<p>Αναλυτικά, η Περιφέρεια Θεσσαλίας ενέκρινε το επενδυτικό σχέδιο της επιχείρησης ΙΑΣΩΝ Ε.Ε., που αναφέρεται στη δημιουργία ξενοδοχείου 3 αστέρων, δυναμικότητας 20 διαμερισμάτων των  40 κλινών στον Βόλο, συνολικού επιλέξιμου κόστους ίσου με 1.680.000 ευρώ και συνολικού ενισχυόμενου κόστους ίσου με 1.680.000 ευρώ.</p>
<p>Παράλληλα, η Περιφέρεια Θεσσαλίας ενέκρινε το επενδυτικό σχέδιο της επιχείρησης ΖΩΗ ΚΑΙ ΒΑΪΟΣ ΓΚΕΒΡΟΣ Ο.Ε., που αναφέρεται στη δημιουργία τουριστικής μονάδας 4 αστέρων, δυναμικότητας 43 δωματίων των 96 κλινών στη Λάρισα, συνολικού επιλέξιμου κόστους ίσου με 2.999.756 ευρώ και συνολικού ενισχυόμενου κόστους ίσου με 2.999.756 ευρώ.</p>
<p> </p> 

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	





<p style="border:1px solid #04b0e0;padding:8px">Για να λαμβάνετε συγκεντρωμένα τις επενδύσεις στο email σας γραφτείτε στο εβδομαδιαίο newsletter των επενδύσεων.<br /><a href="http://eepurl.com/hYbS1r" target="_blank">Εγγραφή στο Newsletter</a></p>
<div style="display:table;margin:10px auto 60px auto">
<a style="background:none;float:left" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/57446-epichorhghseis-gia-2-xenodocheiakes-ependyseis-se-volo-kai-larisa.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/fb.png" alt="Facebook" /></a>
<a style="background:none;float:left;padding-left:20px;padding-right:20px" href="https://twitter.com/intent/tweet?text=Επιχορηγήσεις για 2 ξενοδοχειακές επενδύσεις σε Βόλο και Λάρισα%20https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/57446-epichorhghseis-gia-2-xenodocheiakes-ependyseis-se-volo-kai-larisa.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/tw.png" alt="Twitter" /></a>
<a style="background:none;float:left" href="https://www.linkedin.com/cws/share?url=https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/57446-epichorhghseis-gia-2-xenodocheiakes-ependyseis-se-volo-kai-larisa.html" target="_blank"><img style="width:50px" width="50" src="https://www.tornosnews.gr/themes/mobile//img/in.png" alt="Linkedin" /></a>
</div>



<div style="display:table;margin:12px auto;">
<a href="https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/index.1.html">
<img src="https://www.tornosnews.gr/files/banners/ependyseis.jpg" alt="Επενδύσεις" />
</a>
</div>



<div style="display:table;margin:12px auto"><div id="GR_SideBox_2"><!-- --></div></div>





<div style="display:table;margin:12px auto"><div id="GR_SideBox_3"><!-- --></div></div>


</div>
<p><!-- --></p>
<div class="line"><!-- --></div>

<div class="whiteblock"> 
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">διαβάστε ακόμα</h3><ul class="plist">

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/nees-ependyseis/57437-se-diavoyleysh-h-mpe-ths-ependyshs-leptoy-sta-chania-ypsoys-300-ekat-eyro.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/Kissamos_390835564.jpg" alt="Σε διαβούλευση η ΜΠΕ της επένδυσης Λεπτού στα Χανιά, ύψους 300 εκατ. ευρώ" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Σε διαβούλευση η ΜΠΕ της επένδυσης Λεπτού στα Χανιά, ύψους 300 εκατ. ευρώ</strong>
	<em class="date">21/06 | 13:56</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/nees-ependyseis/57422-epichorhghseis-gia-2-xenodocheiakes-ependyseis-se-skiatho-kai-phlio.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/Skiathos_846349659.jpg" alt="Eπιχορηγήσεις για 2 ξενοδοχειακές επενδύσεις σε Σκιάθο και Πήλιο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Eπιχορηγήσεις για 2 ξενοδοχειακές επενδύσεις σε Σκιάθο και Πήλιο</strong>
	<em class="date">21/06 | 08:51</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/nees-ependyseis/57421-schedia-gia-megalh-ependysh-sta-loytra-thermhs-sth-thessalonikh.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/thermi1_111686526.jpg" alt="Σχέδια για μεγάλη επένδυση στα Λουτρά Θέρμης στη Θεσσαλονίκη" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Σχέδια για μεγάλη επένδυση στα Λουτρά Θέρμης στη Θεσσαλονίκη</strong>
	<em class="date">21/06 | 08:49</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/nees-ependyseis/57396-ependyseis-%7C-egkriseis-gia-anakainish-5asteroy-xenodocheioy-sta-chania-neo-5astero-sthn-astypalaia.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/astypalaia_930994703.png" alt="Επενδύσεις | Εγκρίσεις για ανακαίνιση 5άστερου ξενοδοχείου στα Χανιά- Νέο 5άστερο στην Αστυπάλαια" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Επενδύσεις | Εγκρίσεις για ανακαίνιση 5άστερου ξενοδοχείου στα Χανιά- Νέο 5άστερο στην Αστυπάλαια</strong>
	<em class="date">20/06 | 10:00</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/nees-ependyseis/57366-h-grammateia-strathgikon-ependyseon-yper-megalhs-toyristikhs-ependyshs-sthn-io.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/ios_479188380.jpg" alt="Η Γραμματεία Στρατηγικών Επενδύσεων υπέρ μεγάλης τουριστικής επένδυσης στην Ίο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Η Γραμματεία Στρατηγικών Επενδύσεων υπέρ μεγάλης τουριστικής επένδυσης στην Ίο</strong>
	<em class="date">17/06 | 09:10</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/nees-ependyseis/57369-ydatodromio-entos-toy-katafygioy-toyristikon-skafon-amfilochias.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/ydroplana_by_hellenic_seaplanes_407347733.jpg" alt="Υδατοδρόμιο εντός του καταφυγίου τουριστικών σκαφών Αμφιλοχίας" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Υδατοδρόμιο εντός του καταφυγίου τουριστικών σκαφών Αμφιλοχίας</strong>
	<em class="date">17/06 | 09:15</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/nees-ependyseis/57345-egkriseis-ependytikon-schedion-gia-2-5astera-xenodocheia-se-mykono-kai-eloynta.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files//Elounda_02_569712893.jpg" alt="Εγκρίσεις επενδυτικών σχεδίων για 2 5άστερα ξενοδοχεία σε Μύκονο και Ελούντα" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Εγκρίσεις επενδυτικών σχεδίων για 2 5άστερα ξενοδοχεία σε Μύκονο και Ελούντα</strong>
	<em class="date">16/06 | 09:18</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/nees-ependyseis/57319-asteria-glyfadas-yperdiplasiazetai-h-epifaneia-stis-pisines-%E2%80%93-choris-antitimo-h-prosvash-sthn-akth.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/asteria_365201721.jpg" alt="Αστέρια Γλυφάδας: Yπερδιπλασιάζεται η επιφάνεια στις πισίνες – Χωρίς αντίτιμο η πρόσβαση στην ακτή" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Αστέρια Γλυφάδας: Yπερδιπλασιάζεται η επιφάνεια στις πισίνες – Χωρίς αντίτιμο η πρόσβαση στην ακτή</strong>
	<em class="date">15/06 | 09:08</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/nees-ependyseis/57268-egkriseis-ependytikon-schedion-gia-dyo-nea-4-kai-5-asteron-xenodocheia-se-katakolo-kai-mykono.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/Mykonos_1_732985741.jpg" alt="Εγκρίσεις επενδυτικών σχεδίων για δύο νέα 4 και 5 αστέρων ξενοδοχεία σε Κατάκολο και Μύκονο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Εγκρίσεις επενδυτικών σχεδίων για δύο νέα 4 και 5 αστέρων ξενοδοχεία σε Κατάκολο και Μύκονο</strong>
	<em class="date">10/06 | 09:00</em>
	</span>
	</a>
</li>

<li>
	<a style="padding:0 10px 20px 10px" href="mobile/epixeiriseis/nees-ependyseis/57269-epichorhghseis-gia-kentro-anazoogonhshs-kai-xenodocheio-se-syro-kai-paro.html">
	<img style="float:left;margin:8px 14px 0 2px" width="160" src="https://www.tornosnews.gr/files/syros_618728105.jpg" alt="Επιχορηγήσεις για κέντρο αναζωογόνησης και ξενοδοχείο σε Σύρο και Πάρο" />
	<span class="postblock" style="padding-top:0px;display:inline">
	<strong style="font-size:16px;line-height:20px;padding-top:6px">Επιχορηγήσεις για κέντρο αναζωογόνησης και ξενοδοχείο σε Σύρο και Πάρο</strong>
	<em class="date">10/06 | 09:02</em>
	</span>
	</a>
</li>

</ul>
</div>

<div class="line"><!-- --></div>

<div class="whiteblock">
<h3 style="padding-top:0px;badding-bottom:8px;font-size:26;color:#00afde">δημοφιλέστερα</h3>
<ul class="tlist">


<a style="text-decoration:none;color:#666" href="mobile/metafores/aeroporikes/57431-lufthansa-perissoteres-akyroseis-pthseis-to-kalokairi-%E2%80%93-avevaios-paramenei-o-aygoystos.html">
<li class="tweetlnk" onclick="window.location='mobile/metafores/aeroporikes/57431-lufthansa-perissoteres-akyroseis-pthseis-to-kalokairi-%E2%80%93-avevaios-paramenei-o-aygoystos.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">1</span>
	<span class="tblock" style="padding-left:80px">
	Lufthansa: 700 ακυρώσεις πτήσεων τον Ιούλιο – &quot;Αβέβαιος ο Αύγουστος&quot;
	<em class="date" style="padding-left:6px">21.06.2022 | ΑΕΡΟΜΕΤΑΦΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/metafores/rent-a-car/57440-giati-akrivainoyn-oi-enoikiaseis-aytokinhton-ayto-to-kalokairi-tsoychteres-times-sthn-ellada-me-alma-92-enanti-toy-2019.html">
<li class="tweetlnk" onclick="window.location='mobile/metafores/rent-a-car/57440-giati-akrivainoyn-oi-enoikiaseis-aytokinhton-ayto-to-kalokairi-tsoychteres-times-sthn-ellada-me-alma-92-enanti-toy-2019.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">2</span>
	<span class="tblock" style="padding-left:80px">
	Γιατί ακριβαίνουν οι ενοικιάσεις αυτοκινήτων αυτό το καλοκαίρι - &quot;Τσουχτερές&quot; τιμές στην Ελλάδα με άλμα 92% έναντι του 2019
	<em class="date" style="padding-left:6px">21.06.2022 | RENT A CAR</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/kosmos/57445-h-ispania-epivalei-prostimo-peripoy-740-eyro-stoys-toyristes-poy-oyroyn-sth-thalassa.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/kosmos/57445-h-ispania-epivalei-prostimo-peripoy-740-eyro-stoys-toyristes-poy-oyroyn-sth-thalassa.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">3</span>
	<span class="tblock" style="padding-left:80px">
	Η Ισπανία επιβάλει πρόστιμο 740 ευρώ στους τουρίστες που ουρούν στη θάλασσα
	<em class="date" style="padding-left:6px">22.06.2022 | ΚΟΣΜΟΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/hotels/57444-anoigei-neo-nobu-hotel-sthn-punta-cana.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/hotels/57444-anoigei-neo-nobu-hotel-sthn-punta-cana.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">4</span>
	<span class="tblock" style="padding-left:80px">
	Ανοίγει νέο Nobu Hotel στην Punta Cana
	<em class="date" style="padding-left:6px">21.06.2022 | ΞΕΝΟΔΟΧΕΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/statistics/57438-ellhnikos-toyrismos-19-oi-taxidiotikes-eispraxeis-ton-aprilio-enanti-toy-2019-%7C-134-sto-a-4mhno.html">
<li class="tweetlnk" onclick="window.location='mobile/statistics/57438-ellhnikos-toyrismos-19-oi-taxidiotikes-eispraxeis-ton-aprilio-enanti-toy-2019-%7C-134-sto-a-4mhno.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">5</span>
	<span class="tblock" style="padding-left:80px">
	Ελληνικός τουρισμός: + 19% οι ταξιδιωτικές εισπράξεις τον Απρίλιο, έναντι του 2019 | -13,4% στο α&#039; 4μηνο
	<em class="date" style="padding-left:6px">21.06.2022 | ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/agores/57435-vretanikos-toyrismos-orates-oi-protes-synepeies-ths-akriveias-to-44-periorizei-tis-diakopes.html">
<li class="tweetlnk" onclick="window.location='mobile/news/agores/57435-vretanikos-toyrismos-orates-oi-protes-synepeies-ths-akriveias-to-44-periorizei-tis-diakopes.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">6</span>
	<span class="tblock" style="padding-left:80px">
	Βρετανικός τουρισμός | Ορατές οι πρώτες συνέπειες της ακρίβειας: Το 44% περιορίζει τις διακοπές
	<em class="date" style="padding-left:6px">21.06.2022 | ΑΓΟΡΕΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/tornos/xristika/57428-archipelagos-medoyses-chtapodia-karcharies-kai-h-agnoia-poy-ekpempei-h-thalassinh-mas-chora.html">
<li class="tweetlnk" onclick="window.location='mobile/tornos/xristika/57428-archipelagos-medoyses-chtapodia-karcharies-kai-h-agnoia-poy-ekpempei-h-thalassinh-mas-chora.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">7</span>
	<span class="tblock" style="padding-left:80px">
	&quot;Αρχιπέλαγος&quot;: Μέδουσες, χταπόδια, καρχαρίες και η άγνοια που εκπέμπει η θαλασσινή μας χώρα...
	<em class="date" style="padding-left:6px">21.06.2022 | ΧΡΗΣΤΙΚΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/news/economy/57441-sepe-sto-43-o-ethsios-rythmos-anaptyxhs-toy-aep-to-2022-me-ischyro-mochlo-ton-toyrismo.html">
<li class="tweetlnk" onclick="window.location='mobile/news/economy/57441-sepe-sto-43-o-ethsios-rythmos-anaptyxhs-toy-aep-to-2022-me-ischyro-mochlo-ton-toyrismo.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">8</span>
	<span class="tblock" style="padding-left:80px">
	ΚΕΠΕ: Στο 4,3% ο ετήσιος ρυθμός ανάπτυξης του ΑΕΠ το 2022 με ισχυρό μοχλό τον τουρισμό
	<em class="date" style="padding-left:6px">21.06.2022 | ΟΙΚΟΝΟΜΙΑ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/epixeiriseis/nees-ependyseis/57446-epichorhghseis-gia-2-xenodocheiakes-ependyseis-se-volo-kai-larisa.html">
<li class="tweetlnk" onclick="window.location='mobile/epixeiriseis/nees-ependyseis/57446-epichorhghseis-gia-2-xenodocheiakes-ependyseis-se-volo-kai-larisa.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px">9</span>
	<span class="tblock" style="padding-left:80px">
	Επιχορηγήσεις για 2 ξενοδοχειακές επενδύσεις σε Βόλο και Λάρισα
	<em class="date" style="padding-left:6px">22.06.2022 | ΕΠΕΝΔΥΣΕΙΣ</em>
	</span>
</li>
</a>


<a style="text-decoration:none;color:#666" href="mobile/foreis/ypourgia/57439-synergeies-ypoyrgeion-politismoy-kai-toyrismoy-se-diethneis-ekdhloseis.html">
<li class="tweetlnk" onclick="window.location='mobile/foreis/ypourgia/57439-synergeies-ypoyrgeion-politismoy-kai-toyrismoy-se-diethneis-ekdhloseis.html';">
<span class="tblock" style="float: left;font-size:46px;color: #00afde;padding:30px 18px">10</span>
	<span class="tblock" style="padding-left:80px">
	Συνέργειες υπουργείων Πολιτισμού και Τουρισμού σε διεθνείς εκδηλώσεις
	<em class="date" style="padding-left:6px">21.06.2022 | ΥΠΟΥΡΓΕΙΑ</em>
	</span>
</li>
</a>


</ul>
</div>

<div class="line"><!-- --></div>
<p><!-- --></p>

<div class="tags_block">
	<a href="https://www.tornosnews.gr/mobile" class="btn4">Αρχική</a>
	<a href="https://www.tornosnews.gr/mobile/roi_m.html" class="btn4">Ροή</a>
	<a href="https://www.tornosnews.gr/mobile/others/55034-politikh-aporrhtoy-ths-city-contact-ltd.html" class="btn4">Πολιτική Απορρήτου</a>
</div>

</div>
<!-- FOOTER -->

<div id="footer">
	<em class="left">TornosNews Mobile <img src="https://www.tornosnews.gr/themes/mobile/css/images/green.png" alt="Green" width="53" height="20" /></em>
	<a onclick="window.location='http://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/57446-epichorhghseis-gia-2-xenodocheiakes-ependyseis-se-volo-kai-larisa.html';" class="btn1 right"><span><img src="https://www.tornosnews.gr/themes/mobile/css/images/top.png" alt="Top" width="42" height="42" class="replace-2x" /></span></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>

</div>

<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:105px;left:25px;width:120px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:120px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:105px;left:40px;width:140px;height:30px;" href="http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html"><div style="width:140px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/mobile/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/mobile/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script> 
 --> 

</body>
</html>