<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<meta name="facebook-domain-verification" content="ignxanrsbcmw7swv0r42c3xl348fai" />
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/metafores/aeroporikes/50420-h-ryanair-anakoinose-to-megalytero-therino-programma-poy-eiche-pote-gia-thn-ellada.html" />
<meta property="og:description" content="Το μεγαλύτερο καλοκαιρινό πρόγραμμα στην Ελλάδα, που είχε ποτέ, ανακοίνωσε σήμερα 15 Απριλίου η Ryanair.
Το πρόγραμμα περιλαμβάνει 3 νέες βάσεις, πάνω από 550 εβδομαδιαίες πτήσεις" />
<meta property="og:image" content="https://www.tornosnews.gr/files/ryanair_978489052.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα" />
		<meta name="Keywords" content="ΑΕΡΟΜΕΤΑΦΟΡΕΣ,Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα,Η,Ryanair,ανακοίνωσε,το,μεγαλύτερο,θερινό,πρόγραμμα,που,είχε,ποτέ,για,την,Ελλάδα" />
<link rel="alternate" type="application/rss+xml" title="Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα" href="feed/http://www.tornosnews.gr/metafores/aeroporikes/50420-h-ryanair-anakoinose-to-megalytero-therino-programma-poy-eiche-pote-gia-thn-ellada.rss" />
<link rel="alternate" type="application/rss+xml" title="ΑΕΡΟΜΕΤΑΦΟΡΕΣ" href="feed/metafores/aeroporikes/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=7" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/metafores/aeroporikes/50420-h-ryanair-anakoinose-to-megalytero-therino-programma-poy-eiche-pote-gia-thn-ellada.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 607413309]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1;
var insp = document.createElement('script');
insp.type = 'text/javascript';
insp.async = true;
insp.id = "inspsync";
insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=607413309&r=' + Math.floor(new Date().getTime()/3600000);
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΑΕΡΟΜΕΤΑΦΟΡΕΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="keywords/covid19">
                                	
									
									COVID-19
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="metafores/index.1.html">ΜΕΤΑΦΟΡΕΣ</a>
		
			| <a href="metafores/aeroporikes/index.1.html">ΑΕΡΟΜΕΤΑΦΟΡΕΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">15.04.2021 | 19:35</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/50420.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα @TornosNews&url=https://www.tornosnews.gr/permalink/50420.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/50420.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="metafores/aeroporikes/50420-h-ryanair-anakoinose-to-megalytero-therino-programma-poy-eiche-pote-gia-thn-ellada.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="50420" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						
						

						<img width="516" src="https://www.tornosnews.gr/files/ryanair_978489052.jpg" alt="Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα" />
						

						
						
						
						
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Το μεγαλύτερο καλοκαιρινό πρόγραμμα στην Ελλάδα, που είχε ποτέ, ανακοίνωσε σήμερα 15 Απριλίου η Ryanair.</p>
<p>Το πρόγραμμα περιλαμβάνει 3 νέες βάσεις, πάνω από 550 εβδομαδιαίες πτήσεις και 218 διαδρομές, συμπεριλαμβανομένων 74 νέων δρομολογίων προς μια σειρά διεθνών και εσωτερικών προορισμών που θα βοηθήσουν στην επανεκκίνηση του τουρισμού, καθώς συνεχίζονται και τα προγράμματα εμβολιασμού και η Ευρώπη ανοίγει ξανά εγκαίρως για την καλοκαιρινή περίοδο των διακοπών.   </p>
<p>Αναλυτικά το πρόγραμμα Greek Summer '21 της Ryanair θα προσφέρει:</p>
<ul>
<li>Τρεις νέες βάσεις - Ρόδος, Κέρκυρα &amp; Χανιά</li>
<li>14 αεροδρόμια</li>
<li>Συνολικά 218 διαδρομές</li>
<li>74 νέες διαδρομές</li>
<li>Πάνω από 550 εβδομαδιαίες πτήσεις</li>
<li>Συνδέσεις από / προς 19 χώρες, συμπεριλαμβανομένου του Ηνωμένου Βασιλείου, της Γερμανίας, της Ιταλίας, της Πολωνίας και του Ισραήλ.</li>
</ul>
<p>Η Ryanair εγκαινιάζει το νέο πρόγραμμα προσφέροντας ναύλους από μόλις 19,99 € για ταξίδια έως τα τέλη Οκτωβρίου 2021, για τις οποίες πρέπει να γίνει κράτηση μέχρι τα μεσάνυχτα του Σαββάτου 17 Απριλίου στον ιστότοπό της Ryanair.com.</p>
<p> <img src="/files/inside_articles/1-30.jpg" width="330" height="500" alt="" /></p>
<p><img src="/files/inside_articles/2-36.jpg" width="330" height="500" alt="" /></p>
<p><img src="/files/inside_articles/3-20 (1).jpg" width="330" height="500" alt="" /></p>
<p> </p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">




</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="metafores/aeroporikes/50411-meiosh-794-ton-epivaton-sta-aerodromia-to-a-trimhno-toy-2021-61-to-martio.html"><span style="color:#000;padding-right:8px">1)</span> Μείωση 79,4% των επιβατών στα αεροδρόμια το α&#039; τρίμηνο του 2021, -61% το Μάρτιο</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="metafores/aeroporikes/50381-easyjet-schedon-oles-oi-kyrioteres-eyropa%CF%8Akes-chores-tha-einai-prasines-molis-anoixoyn-ta-taxidia-gia-toys-vretanoys.html"><span style="color:#000;padding-right:8px">2)</span> EasyJet: Οι περισσότερες ευρωπαϊκές χώρες θα είναι πράσινες μόλις ανοίξουν τα ταξίδια για τους Βρετανούς</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="metafores/aeroporikes/50395-aerodromio-heathrow-tha-chreiastoyn-merika-chronia-gia-thn-epistrofh-se-kapoioy-eidoys-kanonikothta.html"><span style="color:#000;padding-right:8px">3)</span> Αεροδρόμιο Heathrow: Θα χρειαστούν μερικά χρόνια για την επιστροφή σε κάποιου είδους κανονικότητα</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="metafores/aeroporikes/50369-h-diasosh-toy-gallo-ollandikoy-omiloy-air-france-klm.html"><span style="color:#000;padding-right:8px">4)</span> Η διάσωση του γαλλο-ολλανδικού ομίλου Air France-KLM</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="50420" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/metafores/aeroporikes/50420-h-ryanair-anakoinose-to-megalytero-therino-programma-poy-eiche-pote-gia-thn-ellada.html',
						article_id: 50420,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px"><div style="padding:0 0 10px"><a href="https://www.tornosnews.gr/keywords/covid19"><img src="files/banners/covid.jpg" alt="COVID-19" /></a></div>
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 20:18</span></p><p><a href="foreis/periferies/50424-kleidonei-symfonia-dhmoy-archaias-olympias-etad-gia-parachorhsh-toy-p-xenodocheioy-xenios-zeys.html">Κλειδώνει συμφωνία Δήμου Αρχαίας Ολυμπίας -ΕΤΑΔ για παραχώρηση  του π. ξενοδοχείου Ξένιος Ζευς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 19:35</span></p><p><a href="metafores/aeroporikes/50420-h-ryanair-anakoinose-to-megalytero-therino-programma-poy-eiche-pote-gia-thn-ellada.html">Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 19:13</span></p><p><a href="foreis/ypourgia/50419-chtheocharhs-mechri-thn-14h-ma%CE%90oy-oi-periorismoi-gia-toys-rosoys-toyristes-tha-echoyn-arthei.html">Χ.Θεοχάρης:: Μέχρι την 14η Μαΐου οι περιορισμοί για τους Ρώσους τουρίστες θα έχουν αρθεί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 17:38</span></p><p><a href="tornos/xristika/50418-ethsia-enhmerosh-ths-olp-ae-sthn-enosh-thesmikon-ependyton.html">Ετήσια ενημέρωση της ΟΛΠ Α.Ε. στην Ένωση Θεσμικών Επενδυτών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 16:11</span></p><p><a href="tornos/eidikes-morfes-tourismou/50417-greek-maritime-golf-event-to-gkolf-synanta-th-naytilia.html">Greek Maritime Golf Event: Το Γκολφ συναντά τη Ναυτιλία </a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 15:21</span></p><p><a href="foreis/50416-organismos-toyrismoy-thessalonikhs-webinar-me-titlo-odhgos-epivioshs-gia-thn-epanekkinhsh-toy-toyrismoy.html">Οργανισμός Τουρισμού Θεσσαλονίκης: Webinar με τίτλο «Οδηγός Επιβίωσης για την επανεκκίνηση του τουρισμού»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 15:18</span></p><p><a href="foreis/periferies/50415-perifereia-krhths-o-kapetan-michalhs-toy-nikoy-kazantzakh-se-opera-toy-d-maramh-gia-ta-200-chronia-apo-thn-ellhnikh-epanastash.html">Περιφέρεια Κρήτης: Ο «Καπετάν Μιχάλης»  του Καζαντζάκη σε όπερα του Δ. Μαραμή, για τα 200 χρόνια από την Ελληνική Επανάσταση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 15:09</span></p><p><a href="news/agores/50414-tui-ta-ellhnika-nhsia-sthn-koryfh-ths-zhthshs.html">TUI: Τα ελληνικά νησιά στην κορυφή της ζήτησης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 14:11</span></p><p><a href="tornos/kosmos/50413-eyropa%CF%8Ako-symvoylio-to-diavathrio-emvoliasmoy-den-katargei-toys-periorismoys-sta-taxidia.html">Ευρωπαϊκό Συμβούλιο: Το διαβατήριο εμβολιασμού δεν καταργεί τους περιορισμούς στα ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 13:53</span></p><p><a href="epixeiriseis/tour-operators/50412-h-tui-enischyei-th-dioikhsh-toy-skeloys-drasthriothton-kai-xenaghseon-%E2%80%93-einai-to-mellon-ths-toyristikhs-anaptyxhs.html">Η TUI ενισχύει τη διοίκηση του σκέλους Δραστηριοτήτων και Ξεναγήσεων – «Είναι το μέλλον της τουριστικής ανάπτυξης»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 13:32</span></p><p><a href="metafores/aeroporikes/50411-meiosh-794-ton-epivaton-sta-aerodromia-to-a-trimhno-toy-2021-61-to-martio.html">Μείωση 79,4% των επιβατών στα αεροδρόμια το α&#039; τρίμηνο του 2021, -61% το Μάρτιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 13:26</span></p><p><a href="news/agores/50410-germanos-ypoyrgos-ygeias-test-kai-emvoliasmoi-den-arkoyn.html">Γερμανός υπουργός Υγείας: Τεστ και εμβολιασμοί δεν αρκούν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 13:21</span></p><p><a href="foreis/periferies/50409-this-is-arcadia-%7C-dynamikh-enarxh-ths-kampanias-toy-epimelhthrioy-arkadias-gia-ton-toyrismo.html">This is Arcadia |  Δυναμική έναρξη της καμπάνιας του Επιμελητηρίου Αρκαδίας για τον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 13:07</span></p><p><a href="epixeiriseis/hotels/50408-anoigei-ton-ioynio-to-polyteles-xenodocheio-cove-paros.html">Ανοίγει τον Ιούνιο το πολυτελές ξενοδοχείο Cove Paros</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 12:46</span></p><p><a href="tornos/xristika/50407-poia-einai-h-paroysa-katastash-ths-ellhnikhs-toyristikhs-agoras-webcast-shmera-apo-to-parathrhthrio-toyrismoy.html">&quot;Ποια είναι η παρούσα κατάσταση της Ελληνικής Τουριστικής Αγοράς;&quot; - Webcast σήμερα από το Παρατηρητήριο Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 12:34</span></p><p><a href="others/50405-vinteo-to-agnosto-egglezonhsi-poy-moiazei-san-na-mhn-einai-sthn-ellada.html">Βίντεο: Το άγνωστο Εγγλεζονήσι που μοιάζει σαν να μην είναι στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 12:33</span></p><p><a href="others/50404-h-agnosth-vythismenh-gefyra-ths-elladas-kai-o-krathras-me-ta-noyfara.html">Η άγνωστη βυθισμένη γέφυρα της Ελλάδας και ο κρατήρας με τα νούφαρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 12:32</span></p><p><a href="tornos/xristika/50403-h-pandhmia-epitachyne-th-chrhsh-plastikoy-chrhmatos-stis-diakopes.html">Η πανδημία επιτάχυνε τη χρήση πλαστικού χρήματος στις διακοπές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 12:23</span></p><p><a href="news/agores/50406-perimenete-mechri-tis-arches-ma%CE%90oy-gia-tis-krathseis-systhnei-stoys-vretanoys-ypoyrgos.html">Περιμενετε μέχρι τις αρχές Μαΐου για τις κρατήσεις, συστήνει στους Βρετανούς υπουργός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 11:20</span></p><p><a href="metafores/50402-tropologia-apozhmiosh-pthseon-ekmetalleyshs-taktikon-aeroporikon-grammon.html">Τροπολογία: Αποζημίωση πτήσεων εκμετάλλευσης τακτικών αεροπορικών γραμμών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 10:19</span></p><p><a href="foreis/eot/50401-toyrismos-synergasia-eot-safe-water-sports-gia-thn-asfaleia-se-3000-ellhnikes-paralies.html">Τουρισμός: Συνεργασία ΕΟΤ-Safe Water Sports για την ασφάλεια σε 3.000 ελληνικές παραλίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 09:45</span></p><p><a href="foreis/50400-nextgenerationeu-eos-kai-800-dis-eyro-gia-th-chrhmatodothsh-ths-anakampshs.html">NextGenerationEU: Έως και 800 δισ. ευρώ για τη χρηματοδότηση της ανάκαμψης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 03:34</span></p><p><a href="statistics/50399-ereyna-o-toyrismos-meta-to-lockdown.html">Έρευνα: Ο τουρισμός μετά το lockdown</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 03:31</span></p><p><a href="tornos/taseis/50398-ereyna-pos-o-korono%CF%8Aos-prokalese-kyma-kainotomias-se-oles-tis-katanalotikes-viomhchanies.html">Έρευνα: Πώς ο κορωνοϊός προκάλεσε κύμα καινοτομίας σε όλες τις καταναλωτικές βιομηχανίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 03:24</span></p><p><a href="epixeiriseis/nees-ependyseis/50397-ermionh-prasino-fos-gia-th-megalh-5asterh-xenodocheiakh-ependysh-infinity-sth-thesh-toy-palioy-xenodocheioy-costa-perla.html">Ερμιόνη: Πράσινο φως για τη μεγάλη 5άστερη ξενοδοχειακή επένδυση Ιnfinity στη θέση του παλιού ξενοδοχείου Costa Perla</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 03:23</span></p><p><a href="tornos/kosmos/50396-se-chamhla-epipeda-alla-me-shmadia-veltioshs-h-apodosh-sta-xenodocheia-toy-verolinoy.html">Σε χαμηλά επίπεδα αλλά με σημάδια βελτίωσης η απόδοση στα ξενοδοχεία του Βερολίνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 03:20</span></p><p><a href="metafores/aeroporikes/50395-aerodromio-heathrow-tha-chreiastoyn-merika-chronia-gia-thn-epistrofh-se-kapoioy-eidoys-kanonikothta.html">Αεροδρόμιο Heathrow: Θα χρειαστούν μερικά χρόνια για την επιστροφή σε κάποιου είδους κανονικότητα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 03:15</span></p><p><a href="tornos/xristika/50394-apo-deytera-19-aprilioy-ypochreotika-self-tests-stoys-ergazomenoys-ston-idiotiko-tomea.html">Από Δευτέρα 19 Απριλίου υποχρεωτικά self tests στους εργαζόμενους στον ιδιωτικό τομέα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/04 03:05</span></p><p><a href="tornos/ektheseis-sinedria/50393-tora-einai-h-ora-2h-eikonikh-ekthesh-gia-thn-epanekkinhsh-ths-sezon-sth-germanofonh-agora-%7C-fvw-virtual-counter-days.html">«Τώρα είναι η Ώρα», 2η εικονική έκθεση για την επανεκκίνηση της σεζόν στη γερμανόφωνη αγορά | FVW, Virtual Counter Days</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 18:24</span></p><p><a href="stiles/prosopa/50392-stvlastos-poia-akinhta-sth-voreia-ellada-axiopoiei-h-etad.html">Ποια ακίνητα στη Βόρεια Ελλάδα αξιοποιεί η ΕΤΑΔ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 17:28</span></p><p><a href="news/agores/50391-symfonia-ton-choron-ths-ee-gia-ta-taxidiotika-pistopoihtika-covid-oste-na-anoixei-o-toyrismos.html">Συμφωνία των χωρών της ΕΕ για τα ταξιδιωτικά πιστοποιητικά Covid ώστε να ανοίξει ο τουρισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 16:25</span></p><p><a href="tornos/taseis/50390-reuters-anoigei-h-ellada-apo-thn-erchomenh-evdomada-stoys-eyropaioys-toyristes.html">Reuters: Ανοίγει η Ελλάδα από την ερχόμενη εβδομάδα στους Ευρωπαίους και Αμερικανούς τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 15:35</span></p><p><a href="tornos/taseis/50389-telegraph-ayta-ta-eyropa%CF%8Aka-nhsia-tha-ypodechthoyn-vretanoys-toyristes-ayto-to-kalokairi.html">Τelegraph: Αυτά τα Ευρωπαϊκά νησιά θα υποδεχθούν Βρετανούς τουρίστες αυτό το καλοκαίρι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 13:37</span></p><p><a href="news/agores/50388-germaniko-grafeio-proothei-ta-eleythera-taxidia-stoys-emvoliasmenoys.html">Γερμανικό γραφείο προωθεί τα ελεύθερα ταξίδια στους εμβολιασμένους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 13:36</span></p><p><a href="metafores/aeroporikes/50386-ryanair-prosfygh-kata-ths-apofash-toy-eyropa%CF%8Akoy-dikasthrioy-gia-tis-kratikes-enischyseis-stis-finnair-kai-sas.html">Ryanair: Προσφυγή κατά της απόφαση του Ευρωπαϊκού Δικαστηρίου για τις κρατικές ενισχύσεις στις Finnair και SAS</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 12:54</span></p><p><a href="tornos/xristika/50385-chiliades-plasta-pistopoihtika-emvoliasmoy-covid-echoyn-polhthei-sto-diadiktyo.html">Χιλιάδες πλαστά πιστοποιητικά εμβολιασμού Covid έχουν πωληθεί στο διαδίκτυο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 12:29</span></p><p><a href="others/50383-to-monasthri-poy-xechorizei-sto-throno-ton-agrafon.html">Το μοναστήρι που ξεχωρίζει στο «θρόνο» των Αγράφων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 12:28</span></p><p><a href="others/50382-to-daidalodes-lhmeri-enos-fhmismenoy-peirath-sth-manh.html">Το δαιδαλώδες λημέρι ενός φημισμένου πειρατή στη Μάνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 12:27</span></p><p><a href="metafores/aeroporikes/50381-easyjet-schedon-oles-oi-kyrioteres-eyropa%CF%8Akes-chores-tha-einai-prasines-molis-anoixoyn-ta-taxidia-gia-toys-vretanoys.html">EasyJet: Οι περισσότερες ευρωπαϊκές χώρες θα είναι πράσινες μόλις ανοίξουν τα ταξίδια για τους Βρετανούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 12:27</span></p><p><a href="epixeiriseis/nees-ependyseis/50384-prasino-fos-gia-5astero-xenodocheio-540-klinon-kai-179-diamerismaton-sto-rethymno.html">Πράσινο φως για 5άστερο ξενοδοχείο 540 κλινών και 179 διαμερισμάτων στο Ρέθυμνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 11:50</span></p><p><a href="foreis/periferies/50380-perifereia-naigaioy-35-ekat-eyro-se-3705-epicheirhseis-apo-to-programma-nhsida.html">Περιφέρεια Ν.Αιγαίου: 35 εκατ. ευρώ σε 3.705 επιχειρήσεις, από το πρόγραμμα «ΝΗΣΙδΑ»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 11:43</span></p><p><a href="foreis/periferies/50379-h-perifereia-thessalias-sto-diadiktyako-forum-gia-ton-toyrismo-new-deal-europe-2021.html">Η Περιφέρεια Θεσσαλίας στο διαδικτυακό Forum για τον Τουρισμό New Deal Europe 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 11:38</span></p><p><a href="tornos/xristika/50377-kalytero-to-antishptiko-apo-to-sapoyni.html">Καλύτερο το αντισηπτικό από το σαπούνι;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 11:37</span></p><p><a href="foreis/periferies/50378-anadeiknyetai-h-akadhmia-platonos-dhmioyrgeitai-to-archaiologiko-moyseio-athhnas.html">Αναδεικνύεται η Ακαδημία Πλάτωνος - Δημιουργείται το Αρχαιολογικό Μουσείο Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 11:24</span></p><p><a href="foreis/pox/50376-pox-parathrhseis-se-n-s-schetika-me-thn-aploysteysh-toy-plaisioy-askhshs-oikonomikon-drasthriothton.html">ΠΟΞ: Παρατηρήσεις σε ν/σ σχετικά με την απλούστευση του πλαισίου άσκησης οικονομικών δραστηριοτήτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 09:52</span></p><p><a href="foreis/periferies/50375-family-traveller-h-alonnhsos-to-koryfaio-ellhniko-nhsi-gia-oikogeneiakes-diakopes-choris-synostismo.html">Family Traveller: Η Αλόννησος το κορυφαίο Ελληνικό νησί για οικογενειακές διακοπές χωρίς συνωστισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 09:45</span></p><p><a href="foreis/50374-omospondia-katalymaton-an-krhths-knossos-sth-voylh-h-oikonomikh-enischysh-ton-mh-kyrion-toyristikon-katalymaton.html">Ομοσπονδία Καταλυμάτων Αν. Κρήτης ΚΝΩΣΣΟΣ: Στη Βουλή η οικονομική ενίσχυση των μη κύριων τουριστικών καταλυμάτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 09:33</span></p><p><a href="epixeiriseis/nees-ependyseis/50373-vrown-hotels-allh-mia-adeia-gia-to-xenodocheio-lighthouse-athens-sthn-omonoia.html">Βrown Hotels: Άλλη μία άδεια για το ξενοδοχείο Lighthouse Athens στην Ομόνοια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 09:32</span></p><p><a href="tornos/kosmos/50372-germania-pros-pshfish-neos-nomos-poy-tha-epitrepei-panethnika-lockdown.html">Γερμανία: Προς ψήφιση νέος νόμος που θα επιτρέπει πανεθνικά lockdown</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 09:29</span></p><p><a href="tornos/ektheseis-sinedria/50371-ekptoseis-se-eisithria-eisodoy-kai-se-xenodocheia-gia-thn-proselkysh-episkepton-sto-mobile-world-congress-ths-varkelonhs.html">Εκπτώσεις σε εισιτήρια εισόδου και σε ξενοδοχεία για την προσέλκυση επισκεπτών στο Mobile World Congress της Βαρκελώνης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 09:27</span></p><p><a href="tornos/xristika/50370-one-stop-shop-gia-idrysh-naytiliakon-etaireion-ploion-anapsychhs-me-diadikasies-expres.html">One stop shop για ίδρυση Ναυτιλιακών Εταιρειών Πλοίων Αναψυχής με διαδικασίες εξπρές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/04 09:25</span></p><p><a href="metafores/aeroporikes/50369-h-diasosh-toy-gallo-ollandikoy-omiloy-air-france-klm.html">Η διάσωση του γαλλο-ολλανδικού ομίλου Air France-KLM</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 20:17</span></p><p><a href="tornos/xristika/50367-prosklhsh-gia-misthosh-katalymaton-karantinas.html">Πρόσκληση για μίσθωση καταλυμάτων καραντίνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 18:22</span></p><p><a href="foreis/ypourgia/50368-xekinoyn-ta-programmata-metekpaideyshs-toy-ypoyrgeioy-toyrismoy.html">Ξεκινούν τα προγράμματα μετεκπαίδευσης του Υπουργείου Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 17:16</span></p><p><a href="foreis/eot/50366-a-gkerekoy-oi-dhmoi-os-mochlos-anaptyxhs-sthn-meta-covid-19-epochh.html">Ά. Γκερέκου: Οι Δήμοι ως μοχλός ανάπτυξης στην μετά Covid-19 εποχή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 17:13</span></p><p><a href="tornos/taseis/50365-ereyna-germanoi-taxidiotes-ta-taxidia-den-tha-allaxoyn-meta-th-pandhmia.html">Έρευνα: Το 54% των Γερμανών πιστεύουν ότι τα ταξίδια δεν θα αλλάξουν μετά τη πανδημία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 16:47</span></p><p><a href="tornos/kosmos/50364-h-malta-plhronei-eos-200-eyro-stoys-toyristes-gia-diakopes-sth-chora.html">Η Μάλτα πληρώνει έως 200 ευρώ στους τουρίστες για διακοπές στη χώρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 16:20</span></p><p><a href="epixeiriseis/hotels/50363-cook-s-club-mia-epistrofh-kai-mia-nea-prosthhkh-ellhnikon-xenodocheion.html">Cook&#039;s Club: Μία επιστροφή και μια νέα προσθήκη ελληνικών ξενοδοχείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 15:46</span></p><p><a href="foreis/periferies/50362-emporiko-limani-argostolioy-metaxy-drapanoy-kai-pessadas-h-epilogh-gia-thn-nea-chorothethsh-toy.html">Εμπορικό Λιμάνι Αργοστολίου: Μεταξύ Δραπάνου και Πεσσάδας η επιλογή για την νέα χωροθέτησή του</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 15:09</span></p><p><a href="foreis/ypourgia/50361-sth-moscha-o-ktheocharhs.html">Στη Μόσχα ο κ.Θεοχάρης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 14:46</span></p><p><a href="news/agores/50360-mporis-tzonson-den-vlepo-to-logo-na-allaxoyn-oi-hmeromhnies-ths-exodoy-apo-to-lockdown.html">Μπόρις Τζόνσον: Δεν βλέπω το λόγο να αλλάξουν οι ημερομηνίες της εξόδου από το lockdown</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 14:40</span></p><p><a href="news/agores/50359-h-rosia-anesteile-tis-pthseis-gia-toyrkia-%E2%80%93-einai-sok-gia-th-rosikh-toyristikh-viomhchania.html">Η Ρωσία ανέστειλε τις πτήσεις για Τουρκία – «Σοκ για τη Ρωσική τουριστική βιομηχανία»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 14:20</span></p><p><a href="tornos/eidikes-morfes-tourismou/50357-ereyna-4-stoys-10-epaggelmaties-taxidiotes-tha-apofeygoyn-tis-pthseis-meta-thn-pandhmia.html">Έρευνα: 4 στους 10 επαγγελματίες ταξιδιώτες θα αποφεύγουν τις πτήσεις μετά την πανδημία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 14:11</span></p><p><a href="tornos/kosmos/50358-mono-pistopoihmenoi-xenagoi-kai-toyristikoi-synodoi-sth-rosia-apo-toy-chronoy.html">Mόνο πιστοποιημένοι ξεναγοί και τουριστικοί συνοδοί στη Ρωσία από του χρόνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 13:40</span></p><p><a href="tornos/kosmos/50356-kroatia-xekina-o-mazikos-emvoliasmos-ton-ergazomenon-ston-toyrismo.html">Κροατία: Ξεκινά ο μαζικός εμβολιασμός των εργαζομένων στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 12:57</span></p><p><a href="tornos/taseis/50355-ektimhseis-telegraph-poies-chores-tha-einai-sthn-prasinh-lista-ton-vretanon-to-kalokairi-%E2%80%93-portokali-h-ellada.html">Εκτιμήσεις Telegraph: Ποιες χώρες θα είναι στην πράσινη λίστα των Βρετανών το καλοκαίρι – «Πορτοκαλί» η Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 12:00</span></p><p><a href="tornos/cyprus/50354-proth-ekdhlosh-toy-ergoy-meioshs-ton-plastikon-mias-chrhshs-ston-toyrismo-kyproy-elladas-kai-maltas.html">Πρώτη εκδήλωση του έργου για τη μείωση των πλαστικών μίας χρήσης στον τουρισμό Κύπρου, Ελλάδας και Μάλτας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 11:56</span></p><p><a href="others/50353-pos-einai-shmera-to-shmeio-poy-tsakonontan-foyrtoynakhdes-kai-vrontakhdes-sto-h-neraida-kai-to-palikari.html">Πώς είναι σήμερα το σημείο που τσακώνονταν Φουρτουνάκηδες και Βροντάκηδες στο «Η Νεράιδα και το Παλικάρι»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 11:51</span></p><p><a href="others/50352-to-kataprasino-chorio-me-to-perifhmo-liker.html">Το καταπράσινο χωριό με το περίφημο λικέρ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 11:03</span></p><p><a href="news/agores/50351-h-ellada-o-pio-elkystikos-proorismos-gia-tis-diakopes-ton-germanon-ayto-to-kalokairi.html">Η Ελλάδα ο πιο ελκυστικός προορισμός για τις διακοπές των Γερμανών αυτό το καλοκαίρι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 10:30</span></p><p><a href="tornos/xristika/50350-prootheitai-to-prasino-diavathrio-apo-ton-ioynio-symfonia-13-choron-ths-ee.html">Προωθείται το &quot;πράσινο διαβατήριο&quot; από τον Ιούνιο- Συμφωνία 13 χωρών της ΕΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 08:53</span></p><p><a href="epixeiriseis/nees-ependyseis/50349-neo-6orofo-xenodocheio-sthn-athhna-me-allagh-chrhshs-ktirioy-grafeion.html">Νέο 6όροφο ξενοδοχείο στην Αθήνα με αλλαγή χρήσης κτιρίου γραφείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 08:51</span></p><p><a href="foreis/periferies/50348-anadeixh-pezoporikon-monopation-ston-poro.html">Ανάδειξη πεζοπορικών μονοπατιών στον Πόρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 08:50</span></p><p><a href="tornos/kosmos/50347-kroatia-anoichth-kai-stoys-amerikanoys-toyristes.html">Κροατία: Ανοιχτή και στους Αμερικανούς τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 08:49</span></p><p><a href="tornos/kosmos/50346-h-malta-prosferei-eos-220-eyro-stoys-protoys-35000-toyristes.html">Η Μάλτα προσφέρει έως 220 ευρώ στους πρώτους 35.000 τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/04 08:30</span></p><p><a href="tornos/xristika/50345-ethniko-kai-kapodistriako-panepisthmio-athhnon-13-ekat-eyro-gia-misthosh-klinon-xenodocheioy.html">Εθνικό και Καποδιστριακό Πανεπιστήμιο Αθηνών: 1,3 εκατ. ευρώ για μίσθωση κλινών ξενοδοχείου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 17:20</span></p><p><a href="epixeiriseis/tour-operators/50344-tui-pthseis-pros-krhth-rodo-kai-ko-apo-th-vasileia-kai-apo-to-saarbrucken-ths-germanias.html">TUI: Πτήσεις προς Κρήτη, Ρόδο και Κω από τη Βασιλεία και από το Saarbrücken της Γερμανίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 16:11</span></p><p><a href="tornos/taseis/50343-ereyna-oi-emvoliasmoi-einai-to-kleidi-gia-thn-kanonikothta-sta-taxidia.html">Έρευνα: Οι εμβολιασμοί είναι το κλειδί για την κανονικότητα στα ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 16:01</span></p><p><a href="news/agores/50342-germanika-dhmosieymata-gia-tis-diakopes-sthn-ellada.html">Γερμανικά δημοσιεύματα για τις διακοπές στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 14:35</span></p><p><a href="foreis/periferies/50341-chania-dhmosia-diavoyleysh-gia-th-viosimh-astikh-anaptyxh-kata-th-nea-programmatikh-periodo-2021-2027.html">Δημόσια διαβούλευση για τη βιώσιμη αστική ανάπτυξη στην Κρήτη </a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 14:30</span></p><p><a href="news/agores/50340-sth-rodo-shmera-oi-protoi-ollandoi-toyristes-gia-dokimastikes-covid-free-diakope.html">Στη Ρόδο οι 189 Ολλανδοί τουρίστες για τις δοκιμαστικές COVID Free διακοπές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 14:10</span></p><p><a href="metafores/aeroporikes/50338-h-grecian-air-seaplanes-xekina-tis-protes-pthseis-me-ydroplana-sthn-ellada.html">Η Grecian Air Seaplanes ξεκινά τις πρώτες πτήσεις με υδροπλάνα στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 13:52</span></p><p><a href="news/politics/50337-protash-toy-manoy-konsola-gia-thn-exoflhsh-ton-epitagon-poy-echei-anastalei-h-plhromh-toys.html">Πρόταση Κόνσολα για την εξόφληση των επιταγών που έχει ανασταλεί η πληρωμή τους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 13:45</span></p><p><a href="epixeiriseis/nees-ependyseis/50336-etad-parateinetai-h-prothesmia-ypovolhs-protaseon-gia-thn-axiopoihsh-ths-zonhs-iii-sto-olympiako-kentro-falhroy.html">ΕΤΑΔ: Παρατείνεται η προθεσμία υποβολής προτάσεων για την αξιοποίηση της Ζώνης ΙΙΙ στο Ολυμπιακό Κέντρο Φαλήρου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 13:39</span></p><p><a href="metafores/aeroporikes/50335-iata-meiosh-747-sth-zhthsh-pthseon-to-fevroyario-toy-2021-enanti-toy-2019.html">ΙΑΤΑ: Μείωση 74,7% στη ζήτηση πτήσεων το Φεβρουάριο του 2021 έναντι του 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 13:07</span></p><p><a href="metafores/aeroporikes/50334-aegean-52-ekat-epivates-kai-e228-ekat-zhmies-meta-apo-foroys-gia-to-synolo-toy-2020.html">Aegean: 5,2 εκατ. επιβάτες και €228 εκατ. ζημιές  το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 13:01</span></p><p><a href="foreis/50333-syndesmos-katadytikon-kentron-ellados-systathhke-se-soma-to-ds.html">Σύνδεσμος Καταδυτικών Κέντρων Ελλάδος: Συστάθηκε σε σώμα το ΔΣ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 12:38</span></p><p><a href="others/50332-to-chorio-toy-moria-poy-se-kanei-na-nomizeis-oti-eisai-se-nhsi.html">Το χωριό του Μοριά που σε κάνει να νομίζεις ότι είσαι σε νησί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 12:37</span></p><p><a href="others/50331-oi-agrioi-kai-aprositoi-katarraktes-toy-grammoy-schedon-sta-2500-metra.html">Οι άγριοι και απρόσιτοι καταρράκτες του Γράμμου σχεδόν στα 2.500 μέτρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 12:36</span></p><p><a href="tornos/taseis/50330-ereyna-bookingcom-aisiodoxia-gia-ekrhxh-ston-pagkosmio-toyrismo-%E2%80%93-poies-morfes-diakopon-eynooyntai.html">Έρευνα Booking.com: Αισιοδοξία για «έκρηξη» στον παγκόσμιο τουρισμό – Ποιές μορφές διακοπών ευνοούνται</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 12:20</span></p><p><a href="foreis/50328-kraygh-agonias-apo-ton-ekthesiako-klado-paramenei-kleistos-apo-ton-martio-toy-2020-me-zhmies-200-ekat-eyro.html">Κραυγή αγωνίας από τον εκθεσιακό κλάδο - Παραμένει κλειστός από τον Μάρτιο του 2020 με ζημιές 200 εκατ. ευρώ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 12:14</span></p><p><a href="epixeiriseis/tour-operators/50327-tui-to-rosiko-emvolio-tha-epitachynei-toys-emvoliasmoys-sthn-eyroph.html">TUI: Το Ρωσικό εμβόλιο θα επιταχύνει τους εμβολιασμούς στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 12:14</span></p><p><a href="epixeiriseis/hotels/50329-h-fosun-tourism-group-epanaleitoyrgei-fetos-ta-xenodocheia-casa-cook-kai-cook%E2%80%99s-club-sthn-ellada.html">Η Fosun Tourism Group επαναλειτουργεί φέτος τα ξενοδοχεία Casa Cook και Cook’s Club στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 11:25</span></p><p><a href="epixeiriseis/nees-ependyseis/50326-synergasia-ston-toyrismo-invel-real-estate-prodea-investments-kai-yoda-group-exagora-xenodocheion-sthn-kypro.html">Συνεργασία στον τουρισμό Invel Real Estate, PRODEA Investments και YODA Group - Εξαγορά ξενοδοχείων στην Κύπρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 08:38</span></p><p><a href="epixeiriseis/nees-ependyseis/50322-epichorhghseis-gia-eksygchronismo-xenodocheion-sto-rethymno.html">Επιχορηγήσεις για εκσυγχρονισμό ξενοδοχείων στο Ρέθυμνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 08:35</span></p><p><a href="tornos/kosmos/50321-dyo-nea-diethnh-aerodromia-tha-apokthsei-h-servia.html">Δύο νέα διεθνή αεροδρόμια θα αποκτήσει η Σερβία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 08:34</span></p><p><a href="metafores/aeroporikes/50320-oykrania-schedio-parachorhshs-dyo-aerodromion-to-2022.html">Ουκρανία: Σχέδιο παραχώρησης δύο αεροδρομίων το 2022</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 08:30</span></p><p><a href="epixeiriseis/hotels/50323-apofaseis-gia-dyo-plotes-exedres-mprosta-apo-xenodocheia-sto-porto-cheli-kai-syvota.html">Αποφάσεις για δύο πλωτές εξέδρες μπροστά από ξενοδοχεία στο Πόρτο Χέλι και Σύβοτα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 00:52</span></p><p><a href="news/agores/50325-germania-voytia-stis-krathseis-gia-to-kalokairi-76-se-schesh-me-thn-antistoichh-epochh-toy-2020.html">Γερμανία: «Βουτιά» στις κρατήσεις για το καλοκαίρι | -76% σε σχέση με την αντίστοιχη εποχή του 2020!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/04 00:47</span></p><p><a href="stiles/apopsi/50324-pote-kai-pos-tha-epistrepsoyn-ta-epaggelmatika-taxidia.html">Πότε και πώς θα επιστρέψουν τα επαγγελματικά ταξίδια</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/50390-reuters-anoigei-h-ellada-apo-thn-erchomenh-evdomada-stoys-eyropaioys-toyristes.html">Reuters: Ανοίγει η Ελλάδα από την ερχόμενη εβδομάδα στους Ευρωπαίους και Αμερικανούς τουρίστες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/50355-ektimhseis-telegraph-poies-chores-tha-einai-sthn-prasinh-lista-ton-vretanon-to-kalokairi-%E2%80%93-portokali-h-ellada.html">Εκτιμήσεις Telegraph: Ποιες χώρες θα είναι στην πράσινη λίστα των Βρετανών το καλοκαίρι – «Πορτοκαλί» η Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/50397-ermionh-prasino-fos-gia-th-megalh-5asterh-xenodocheiakh-ependysh-infinity-sth-thesh-toy-palioy-xenodocheioy-costa-perla.html">Ερμιόνη: Πράσινο φως για τη μεγάλη 5άστερη ξενοδοχειακή επένδυση Ιnfinity στη θέση του παλιού ξενοδοχείου Costa Perla </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/50399-ereyna-o-toyrismos-meta-to-lockdown.html">Έρευνα: Ο τουρισμός μετά το lockdown </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/50412-h-tui-enischyei-th-dioikhsh-toy-skeloys-drasthriothton-kai-xenaghseon-%E2%80%93-einai-to-mellon-ths-toyristikhs-anaptyxhs.html">Η TUI ενισχύει τη διοίκηση του σκέλους Δραστηριοτήτων και Ξεναγήσεων – «Είναι το μέλλον της τουριστικής ανάπτυξης» </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/50394-apo-deytera-19-aprilioy-ypochreotika-self-tests-stoys-ergazomenoys-ston-idiotiko-tomea.html">Από Δευτέρα 19 Απριλίου υποχρεωτικά self tests στους εργαζόμενους στον ιδιωτικό τομέα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/50406-perimenete-mechri-tis-arches-ma%CE%90oy-gia-tis-krathseis-systhnei-stoys-vretanoys-ypoyrgos.html">Περιμενετε μέχρι τις αρχές Μαΐου για τις κρατήσεις, συστήνει στους Βρετανούς υπουργός </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/50392-stvlastos-poia-akinhta-sth-voreia-ellada-axiopoiei-h-etad.html">Ποια ακίνητα στη Βόρεια Ελλάδα αξιοποιεί η ΕΤΑΔ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/50385-chiliades-plasta-pistopoihtika-emvoliasmoy-covid-echoyn-polhthei-sto-diadiktyo.html">Χιλιάδες πλαστά πιστοποιητικά εμβολιασμού Covid έχουν πωληθεί στο διαδίκτυο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/50391-symfonia-ton-choron-ths-ee-gia-ta-taxidiotika-pistopoihtika-covid-oste-na-anoixei-o-toyrismos.html">Συμφωνία των χωρών της ΕΕ για τα ταξιδιωτικά πιστοποιητικά Covid ώστε να ανοίξει ο τουρισμός </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/50398-ereyna-pos-o-korono%CF%8Aos-prokalese-kyma-kainotomias-se-oles-tis-katanalotikes-viomhchanies.html">Έρευνα: Πώς ο κορωνοϊός προκάλεσε κύμα καινοτομίας σε όλες τις καταναλωτικές βιομηχανίες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/50393-tora-einai-h-ora-2h-eikonikh-ekthesh-gia-thn-epanekkinhsh-ths-sezon-sth-germanofonh-agora-%7C-fvw-virtual-counter-days.html">«Τώρα είναι η Ώρα», 2η εικονική έκθεση για την επανεκκίνηση της σεζόν στη γερμανόφωνη αγορά | FVW, Virtual Counter Days </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/50414-tui-ta-ellhnika-nhsia-sthn-koryfh-ths-zhthshs.html">TUI: Τα ελληνικά νησιά στην κορυφή της ζήτησης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/50407-poia-einai-h-paroysa-katastash-ths-ellhnikhs-toyristikhs-agoras-webcast-shmera-apo-to-parathrhthrio-toyrismoy.html">&quot;Ποια είναι η παρούσα κατάσταση της Ελληνικής Τουριστικής Αγοράς;&quot; - Webcast σήμερα από το Παρατηρητήριο Τουρισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/50413-eyropa%CF%8Ako-symvoylio-to-diavathrio-emvoliasmoy-den-katargei-toys-periorismoys-sta-taxidia.html">Ευρωπαϊκό Συμβούλιο: Το διαβατήριο εμβολιασμού δεν καταργεί τους περιορισμούς στα ταξίδια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/50395-aerodromio-heathrow-tha-chreiastoyn-merika-chronia-gia-thn-epistrofh-se-kapoioy-eidoys-kanonikothta.html">Αεροδρόμιο Heathrow: Θα χρειαστούν μερικά χρόνια για την επιστροφή σε κάποιου είδους κανονικότητα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/50409-this-is-arcadia-%7C-dynamikh-enarxh-ths-kampanias-toy-epimelhthrioy-arkadias-gia-ton-toyrismo.html">This is Arcadia |  Δυναμική έναρξη της καμπάνιας του Επιμελητηρίου Αρκαδίας για τον τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/50408-anoigei-ton-ioynio-to-polyteles-xenodocheio-cove-paros.html">Ανοίγει τον Ιούνιο το πολυτελές ξενοδοχείο Cove Paros </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/50396-se-chamhla-epipeda-alla-me-shmadia-veltioshs-h-apodosh-sta-xenodocheia-toy-verolinoy.html">Σε χαμηλά επίπεδα αλλά με σημάδια βελτίωσης η απόδοση στα ξενοδοχεία του Βερολίνου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/50410-germanos-ypoyrgos-ygeias-test-kai-emvoliasmoi-den-arkoyn.html">Γερμανός υπουργός Υγείας: Τεστ και εμβολιασμοί δεν αρκούν </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/50389-telegraph-ayta-ta-eyropa%CF%8Aka-nhsia-tha-ypodechthoyn-vretanoys-toyristes-ayto-to-kalokairi.html">Τelegraph: Αυτά τα Ευρωπαϊκά νησιά θα υποδεχθούν Βρετανούς τουρίστες αυτό το καλοκαίρι </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/50381-easyjet-schedon-oles-oi-kyrioteres-eyropa%CF%8Akes-chores-tha-einai-prasines-molis-anoixoyn-ta-taxidia-gia-toys-vretanoys.html">EasyJet: Οι περισσότερες ευρωπαϊκές χώρες θα είναι πράσινες μόλις ανοίξουν τα ταξίδια για τους Βρετανούς </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/50330-ereyna-bookingcom-aisiodoxia-gia-ekrhxh-ston-pagkosmio-toyrismo-%E2%80%93-poies-morfes-diakopon-eynooyntai.html">Έρευνα Booking.com: Αισιοδοξία για «έκρηξη» στον παγκόσμιο τουρισμό – Ποιές μορφές διακοπών ευνοούνται </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/50401-toyrismos-synergasia-eot-safe-water-sports-gia-thn-asfaleia-se-3000-ellhnikes-paralies.html">Τουρισμός: Συνεργασία ΕΟΤ-Safe Water Sports για την ασφάλεια σε 3.000 ελληνικές παραλίες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/50411-meiosh-794-ton-epivaton-sta-aerodromia-to-a-trimhno-toy-2021-61-to-martio.html">Μείωση 79,4% των επιβατών στα αεροδρόμια το α&#039; τρίμηνο του 2021, -61% το Μάρτιο </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΑΕΡΟΜΕΤΑΦΟΡΕΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/50386-ryanair-prosfygh-kata-ths-apofash-toy-eyropa%CF%8Akoy-dikasthrioy-gia-tis-kratikes-enischyseis-stis-finnair-kai-sas.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/ryanair_978489052.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/50386-ryanair-prosfygh-kata-ths-apofash-toy-eyropa%CF%8Akoy-dikasthrioy-gia-tis-kratikes-enischyseis-stis-finnair-kai-sas.html">Ryanair: Προσφυγή κατά της απόφαση του Ευρωπαϊκού Δικαστηρίου για τις κρατικές ενισχύσεις στις Finnair και SAS</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/50338-h-grecian-air-seaplanes-xekina-tis-protes-pthseis-me-ydroplana-sthn-ellada.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/grecian air.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/50338-h-grecian-air-seaplanes-xekina-tis-protes-pthseis-me-ydroplana-sthn-ellada.html">Η Grecian Air Seaplanes ξεκινά τις πρώτες πτήσεις με υδροπλάνα στην Ελλάδα</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/50335-iata-meiosh-747-sth-zhthsh-pthseon-to-fevroyario-toy-2021-enanti-toy-2019.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/airplane1 pixabay.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/50335-iata-meiosh-747-sth-zhthsh-pthseon-to-fevroyario-toy-2021-enanti-toy-2019.html">ΙΑΤΑ: Μείωση 74,7% στη ζήτηση πτήσεων το Φεβρουάριο του 2021 έναντι του 2019</a></div>
</div>


<div style="width:150px;float:left">
	<a href="metafores/aeroporikes/50334-aegean-52-ekat-epivates-kai-e228-ekat-zhmies-meta-apo-foroys-gia-to-synolo-toy-2020.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/aegean_724578239.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/50334-aegean-52-ekat-epivates-kai-e228-ekat-zhmies-meta-apo-foroys-gia-to-synolo-toy-2020.html">Aegean: 5,2 εκατ. επιβάτες και €228 εκατ. ζημιές  το 2020</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/50424-kleidonei-symfonia-dhmoy-archaias-olympias-etad-gia-parachorhsh-toy-p-xenodocheioy-xenios-zeys.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/arxaia_olympia_293800650.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/50424-kleidonei-symfonia-dhmoy-archaias-olympias-etad-gia-parachorhsh-toy-p-xenodocheioy-xenios-zeys.html">Κλειδώνει συμφωνία Δήμου Αρχαίας Ολυμπίας -ΕΤΑΔ για παραχώρηση  του π. ξενοδοχείου Ξένιος Ζευς</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/ypourgia/50419-chtheocharhs-mechri-thn-14h-ma%CE%90oy-oi-periorismoi-gia-toys-rosoys-toyristes-tha-echoyn-arthei.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/677.png&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/ypourgia/50419-chtheocharhs-mechri-thn-14h-ma%CE%90oy-oi-periorismoi-gia-toys-rosoys-toyristes-tha-echoyn-arthei.html">Χ.Θεοχάρης:: Μέχρι την 14η Μαΐου οι περιορισμοί για τους Ρώσους τουρίστες θα έχουν αρθεί</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/tour-operators/50412-h-tui-enischyei-th-dioikhsh-toy-skeloys-drasthriothton-kai-xenaghseon-%E2%80%93-einai-to-mellon-ths-toyristikhs-anaptyxhs.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/tui musement.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/tour-operators/50412-h-tui-enischyei-th-dioikhsh-toy-skeloys-drasthriothton-kai-xenaghseon-%E2%80%93-einai-to-mellon-ths-toyristikhs-anaptyxhs.html">Η TUI ενισχύει τη διοίκηση του σκέλους Δραστηριοτήτων και Ξεναγήσεων – «Είναι το μέλλον της τουριστικής ανάπτυξης»</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/kosmos/50413-eyropa%CF%8Ako-symvoylio-to-diavathrio-emvoliasmoy-den-katargei-toys-periorismoys-sta-taxidia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/passport pixabay.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η Ryanair ανακοίνωσε το μεγαλύτερο θερινό πρόγραμμα που είχε ποτέ για την Ελλάδα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/50413-eyropa%CF%8Ako-symvoylio-to-diavathrio-emvoliasmoy-den-katargei-toys-periorismoys-sta-taxidia.html">Ευρωπαϊκό Συμβούλιο: Το διαβατήριο εμβολιασμού δεν καταργεί τους περιορισμούς στα ταξίδια</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/50134-euromonitor-pos-h-pandhmia-allazei-tis-katanalotikes-taseis-sta-taxidia.html">Euromonitor: Πώς η πανδημία αλλάζει τις καταναλωτικές τάσεις στα ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/49025-ereyna-expedia-oi-makrinoi-proorismoi-kerdizoyn-toys-taxidiotes-%E2%80%93-poy-tha-taxidepsoyn-molis-anoixoyn-ta-taxidia.html">Έρευνα Expedia: Οι μακρινοί προορισμοί κερδίζουν τους ταξιδιώτες – Πού θα ταξιδέψουν μόλις ανοίξουν τα σύνορα</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/gastronomia/48843-h-pandhmia-allazei-tis-diatrofikes-synhtheies-ta-10-pio-dhmofilh-superfoods-poy-tha-kyriarchhsoyn-to-2021.html">Η πανδημία αλλάζει τις διατροφικές συνήθειες -Τα 10 πιο δημοφιλή superfoods, που θα κυριαρχήσουν το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/46587-azamara-6-kroyazieres-sthn-ellada-thn-anoixh-toy-2021-26-ellhnika-limania-gia-to-2022-2023.html">Azamara: 6 κρουαζιέρες στην Ελλάδα την άνοιξη του 2021-  26 ελληνικά λιμάνια για το 2022/2023</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/45254-ekpa-pos-pote-kai-se-poies-peristaseis-exaplonetai-o-korono%CF%8Aos.html">ΕΚΠΑ: Πώς, πότε και σε ποιες περιστάσεις εξαπλώνεται ο κορωνοϊός</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
        .qc-cmp-button {
          background-color: #5b8ec9 !important;
          border-color: #5b8ec9 !important;min-width:210px !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #5b8ec9 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #5b8ec9 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #5b8ec9 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #00afde !important;
          background-color: #00afde !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #00afde !important;
        }
	.qc-cmp-title {
		color: #00afde !important;font-size:24px; 
	}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #5b8ec9 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #00afde !important;
            border-color: #00afde !important;
        }
	.qc-cmp-ui-content {
		padding:20px 60px; text-align:left;
	}
	.qc-cmp-qc-link-container {
		padding:0;
	}
	.qc-cmp-ui {
		min-height: 235px !important;
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"> </script>
<script type="text/javascript">
window.dojoRequire(["mojo/signup-forms/Loader"],function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"02344502516ed052dfbb9d04f","lid":"2149551f2f","uniqueMethods":true}) })
</script> 
 
</body>
</html>