<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/foreis/periferies/45905-prosfeygoyn-sth-dikaiosynh-oi-katasthmatarches-mykonoy-gia-to-kleisimo-ta-mesanychta.html" />
<meta property="og:description" content="Προσφυγή στη δικαιοσύνη για την αναστολή εκτέλεσης της απόφασης να κλείνουν τα κέντρα διασκέδασης στις 12 τα μεσάνυχτα στη Μύκονο ανήγγειλε το Σωματείο Επιχειρήσεων Διασκέδασης &amp; Εστίασης" />
<meta property="og:image" content="https://www.tornosnews.gr/files/mykonos_261188411.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα" />
		<meta name="Keywords" content="ΠΕΡΙΦΕΡΕΙΕΣ,Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα,Προσφεύγουν,στη,δικαιοσύνη,οι,καταστηματάρχες,Μυκόνου,για,το,κλείσιμο,τα,μεσάνυχτα" />
<link rel="alternate" type="application/rss+xml" title="Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα" href="feed/http://www.tornosnews.gr/foreis/periferies/45905-prosfeygoyn-sth-dikaiosynh-oi-katasthmatarches-mykonoy-gia-to-kleisimo-ta-mesanychta.rss" />
<link rel="alternate" type="application/rss+xml" title="ΠΕΡΙΦΕΡΕΙΕΣ" href="feed/foreis/periferies/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/foreis/periferies/45905-prosfeygoyn-sth-dikaiosynh-oi-katasthmatarches-mykonoy-gia-to-kleisimo-ta-mesanychta.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΠΕΡΙΦΕΡΕΙΕΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="keywords/covid19">
                                	
									
									COVID-19
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="foreis/index.1.html">ΦΟΡΕΙΣ</a>
		
			| <a href="foreis/periferies/index.1.html">ΠΕΡΙΦΕΡΕΙΕΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">16.08.2020 | 16:17</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/45905.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα @TornosNews&url=https://www.tornosnews.gr/permalink/45905.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/45905.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="foreis/periferies/45905-prosfeygoyn-sth-dikaiosynh-oi-katasthmatarches-mykonoy-gia-to-kleisimo-ta-mesanychta.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="45905" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						
						

						<img width="516" src="https://www.tornosnews.gr/files/mykonos_261188411.jpg" alt="Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα" />
						

						
						
						
						
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Προσφυγή στη δικαιοσύνη για την αναστολή εκτέλεσης της απόφασης να κλείνουν τα κέντρα διασκέδασης στις 12 τα μεσάνυχτα στη Μύκονο ανήγγειλε το Σωματείο Επιχειρήσεων Διασκέδασης &amp; Εστίασης Μυκόνου, υπογραμμίζοντας  ότι «δεν πρόκειται επουδενί να δεχτούμε μοιρολατρικά την άδικη και απροειδοποίητη εξόντωση μας».</p>
<p>Αναλυτικά η ανακοίνωση:</p>
<p>«Θέλοντας να μας καταστήσετε απλούς θεατές της καταστροφής των επιχειρήσεών μας,  αιφνιαδιάζοντας επαγγελματίες και εργαζόμενους σε τομείς που τροφοδοτούν την ελληνική οικονομία, με μια απόφαση που κατακεραυνώνει κάθε ελπίδα οικονομικης ανάτασης των επιχειρηματιων κατά το μήνα Αύγουστο που αποτελεί τον μήνα των διακοπών τόσο των Ελλήνων όσο και των τουριστών του εξωτερικού, σας γνωστοποιούμε την πλήρη απογοήτευσή μας και την καθολική εναντίωση μας στην επιπόλαιη και καταστροφική απόφαση σας για την παύση λειτουργίας των καταστημάτων υγειονομικού ενδιαφέροντος από τις 12 τα μεσάνυχτα εως την 7 πρωινή εως τις 23/8/2020 και δεν πρόκειται επουδενί να δεχτούμε μοιρολατρικά την άδικη και απροειδοποίητη εξόντωση μας και απαιτούμε απαντήσεις στα κάτωθι:</p>
<ul>
<li>Με ποια κριτήρια επιλέγησαν οι συγκεκριμένες περιοχές της Ελλάδος και δη η Μύκονος; Ζητούμε τη γνωστοποίηση του επιδημιολογικού φορτίου στη νήσο Μύκονο με το οποίο αποφασίστηκε ότι από τις 11 μέχρι τις 23/8 θα απαγορεύεται η λειτουργιά των ΚΥΕ από τις 12.00 έως τις 07.00.</li>
<li>Βάσει ποιων επιδημιολογικών δεδομένων τεκμαίρεται ότι ο ιός μεταδίδεται από τις 00.00 – 07.00 και όχι από τις 7.01-23.59;</li>
<li>Γιατί μεταδίδεται μόνο στα ΚΥΕ και όχι στις βίλες; Έχετε σκοπό να σταματήσετε επιτέλους τα παράνομα πάρτυ που θα πολλαπλασιαστούν και θα φουντώσουν την επιδημία;</li>
<li>Γιατί δε μεταδίδεται ο ιός στα πλοία και στα αεροπλάνα; Έχει γίνει έλεγχος στην επιβίβαση και αποβίβαση των επιβατών ώστε να διαπιστωθεί ο συγχρωτισμός στις μπουκαπορτες των πλοίων;</li>
<li>Τι θα πούμε στους πελάτες που στέλνουν μαζικά Mails για ακυρώσεις σε ξενοδοχεία και καταλύματα μετά τα νέα μέτρα; Πως θα αποζημιωθούν όλες αυτές οι επιχειρήσεις;</li>
<li>Τι θα πούμε στο 80-100% του προσωπικού που επιβαλλεται να απολύσουμε; Τι θα πούμε στις οικογένειες τους που αναμένουν να επιβιώσουν από την εποχιακή εργασία μέλους ή μελών της οικογένειας τους;</li>
<li>Ποια ειναι τα σχέδια ουσιαστικής στήριξης των επιχειρήσεων που πλήττονται ανεπανόρθωτα; Θα υπάρξει μειωμένο ενοίκιο μέχρι την αρχή της επόμενης τουριστικής σεζόν; Θα μειωθούν οι φορολογικοί συντελεστες;</li>
</ul>
<p>Δεν έχουν προφανώς αντιληφθεί αυτοί που έλαβαν αυτή την απόφαση κλεισμένοι μέσα στα γραφεία τους και με εξασφαλισμένο το μισθό τους, τι καταστροφή προκαλούν στο τουριστικό  προϊόν της χώρας τώρα και μακροπρόθεσμα χωρίς κανένα αντισταθμιστικό όφελος για την δημόσια υγεία.</p>
<p>Δηλώνουμε ότι άμεσα θα προσφύγουμε στη δικαιοσύνη για την αναστολή εκτέλεσης της απόφασης που παραδειγματικως βάλλει κατά της αρχής της νομιμότητας και της ισονομίας.</p>
<p>Η υγεία αποτελεί το ανώτερο αγαθό, η προάσπιση της, όμως, δε δύναται να είναι επιλεκτική.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">




</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/periferies/45884-rodos-204-oi-diethneis-afixeis-to-a-10hmero-toy-aygoystoy-se-schesh-me-to-a-10hmero-toy-ioylioy.html"><span style="color:#000;padding-right:8px">1)</span> Ρόδος: +204% οι διεθνείς αφίξεις το α&#039; 10ήμερο του Αυγούστου σε σχέση με το α&#039; 10ημερο του Ιουλίου</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/periferies/45881-ekponhsh-ereynas-gia-diereynhsh-toy-profil-ton-xenon-toyriston-sth-dytikh-krhth.html"><span style="color:#000;padding-right:8px">2)</span> Εκπόνηση έρευνας για το προφίλ των ξένων τουριστών στη Δυτική Κρήτη</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/periferies/45871-to-limani-toy-hrakleioy-etoimazetai-na-ypodechthei-kroyazieres-premiera-arches-septemvrioy-apo-thn-tui.html"><span style="color:#000;padding-right:8px">3)</span> Το λιμάνι του Ηρακλείου ετοιμάζεται να υποδεχθεί κρουαζιέρες- Πρεμιέρα αρχές Σεπτεμβρίου από την TUI</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/periferies/45872-perifereia-attikhs-anastellontai-oi-politistikes-ekdhloseis-eos-31-aygoystoy.html"><span style="color:#000;padding-right:8px">4)</span> Περιφέρεια Αττικής: Αναστέλλονται οι πολιτιστικές εκδηλώσεις έως 31 Αυγούστου</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="45905" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/foreis/periferies/45905-prosfeygoyn-sth-dikaiosynh-oi-katasthmatarches-mykonoy-gia-to-kleisimo-ta-mesanychta.html',
						article_id: 45905,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px"><div style="padding:0 0 10px"><a href="https://www.tornosnews.gr/keywords/covid19"><img src="files/banners/covid.jpg" alt="COVID-19" /></a></div>
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/08 16:17</span></p><p><a href="foreis/periferies/45905-prosfeygoyn-sth-dikaiosynh-oi-katasthmatarches-mykonoy-gia-to-kleisimo-ta-mesanychta.html">Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/08 12:59</span></p><p><a href="epixeiriseis/nees-ependyseis/45904-allagh-chrhshs-epiplomenon-domation-kai-katoikion-se-xenodocheia-sth-mykono-kai-sthn-santorinh.html">Αλλαγή χρήσης επιπλωμένων δωματίων και κατοικιών σε ξενοδοχεία στη Μύκονο και στην Σαντορίνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/08 12:58</span></p><p><a href="metafores/aeroporikes/45903-skyscanner-nea-yphresia-vathmologhshs-ton-ygeionomikon-protokollon-ton-aeroporikon-etaireion.html">Skyscanner: Νέα υπηρεσία βαθμολόγησης των υγειονομικών πρωτοκόλλων των αεροπορικών εταιρειών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">16/08 12:57</span></p><p><a href="epixeiriseis/nees-ependyseis/45902-nea-xenodocheia-sto-kentro-ths-athhnas-kai-ths-thessalonikhs.html">Νέα ξενοδοχεία στο κέντρο της Αθήνας και της Θεσσαλονίκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/08 11:45</span></p><p><a href="others/45901-h-panemorfh-paralia-poy-den-echei-pote-kyma.html">Η πανέμορφη παραλία που δεν έχει ποτέ κύμα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/08 11:40</span></p><p><a href="others/45900-paralia-agkona-h-votsaloth-kai-katharh-paralia-ths-attikhs.html">Παραλία Αγκώνα: Η βοτσαλωτή και καθαρή παραλία της Αττικής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/08 11:06</span></p><p><a href="epixeiriseis/nees-ependyseis/45899-nees-adeies-gia-anegersh-4-polytelon-xenodocheion-se-santorinh-kai-mykono.html">Νέες άδειες για ανέγερση 4 πολυτελών ξενοδοχείων σε Σαντορίνη και Μύκονο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/08 11:05</span></p><p><a href="epixeiriseis/nees-ependyseis/45898-adeies-gia-2-plotes-exedres-se-zakyntho-kai-mykono.html">Άδειες για 2 πλωτές εξέδρες σε Ζάκυνθο και Μύκονο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">15/08 11:04</span></p><p><a href="tornos/kosmos/45897-bretania-meiosh-aep-kata-204-to-deytero-3mhno.html">Bρετανία: Mείωση ΑΕΠ κατά 20,4% το δεύτερο 3μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 19:25</span></p><p><a href="metafores/aeroporikes/45896-ti-symvainei-me-tis-apozhmioseis-gia-tis-chamenes-pthseis.html">Tι συμβαίνει με τις αποζημιώσεις για τις χαμένες πτήσεις;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 19:09</span></p><p><a href="metafores/aeroporikes/45895-ypa-mono-me-arnhtiko-test-oi-israhlinoi-sthn-ellada-mechri-31-aygoystoy.html">YΠΑ: Μόνο με αρνητικό τεστ οι Ισραηλινοί στην Ελλάδα μέχρι 31 Αυγούστου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 15:35</span></p><p><a href="foreis/ypourgia/45894-nea-metra-kai-sthn-attikh-argosaroniko-kai-kythhra-kleista-ta-kentra-diaskedashs-ta-mesanychta.html">Νέα μέτρα: Και στην Αττική, Αργοσαρωνικό και Κύθηρα κλειστά τα κέντρα διασκέδασης τα μεσάνυχτα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 12:50</span></p><p><a href="metafores/aeroporikes/45893-bulgaria-air-nees-syndeseis-me-athhna-hrakleio-kai-zakyntho-ton-aygoysto-pote-xekinoyn.html">Bulgaria Air: Νέες συνδέσεις με Αθήνα, Ηράκλειο και Ζάκυνθο τον Αύγουστο - Πότε ξεκινούν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 12:46</span></p><p><a href="metafores/aeroporikes/45892-smartwings-oles-oi-pthseis-pros-ellada-ton-aygoysto-toy-2020.html">Smartwings: Όλες οι πτήσεις προς Ελλάδα τον Αύγουστο του 2020 - Νέα πτήση Blue Air προς Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 12:36</span></p><p><a href="metafores/aeroporikes/45890-mploko-se-vretanoys-toyristes-sthn-ellada-logo-plf.html">Μπλόκο σε Βρετανούς τουρίστες στην Ελλάδα λόγω PLF</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 12:28</span></p><p><a href="statistics/45891-elstat-943-o-kyklos-ergasion-sta-katalymata-to-v-trimhno-59-sthn-estiash.html">ΕΛΣΤΑΤ: -94,3% ο κύκλος εργασιών στα καταλύματα το β&#039;τρίμηνο | -59% στην εστίαση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 12:11</span></p><p><a href="epixeiriseis/tour-operators/45889-jet2-anastolh-pthseon-sthn-ispania-mechri-tis-24-aygoystoy.html">Jet2: Αναστολή πτήσεων στην Ισπανία μέχρι τις 24 Αυγούστου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 12:00</span></p><p><a href="metafores/cruise/45888-costa-cruises-enarxh-me-kroyazieres-mono-gia-italoys-kai-apo-italika-limania.html">Costa Cruises: Έναρξη με κρουαζιέρες μόνο για Ιταλούς και από ιταλικά λιμάνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 11:46</span></p><p><a href="news/agores/45887-vretanikos-toyrismos-se-karantina-kai-h-gallia.html">Βρετανικός τουρισμός: Σε καραντίνα και η Γαλλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 11:25</span></p><p><a href="news/agores/45886-pote-tha-epistrepsoyn-oi-rosoi-toyristes-sthn-ellada.html">Πότε θα επιστρέψουν οι Ρώσοι τουρίστες στην Ελλάδα;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 11:01</span></p><p><a href="news/economy/45885-apofash-h-diadikasia-kalypshs-ton-asfalistikon-eisforon-gia-tis-epicheirhseis-ston-toyrismo-estiash-kai-metafores.html">Απόφαση: Η διαδικασία κάλυψης των ασφαλιστικών εισφορών για τις επιχειρήσεις στον τουρισμό, εστίαση και μεταφορές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 10:53</span></p><p><a href="foreis/periferies/45884-rodos-204-oi-diethneis-afixeis-to-a-10hmero-toy-aygoystoy-se-schesh-me-to-a-10hmero-toy-ioylioy.html">Ρόδος: +204% οι διεθνείς αφίξεις το α&#039; 10ήμερο του Αυγούστου σε σχέση με το α&#039; 10ημερο του Ιουλίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 10:41</span></p><p><a href="epixeiriseis/nees-ependyseis/45883-nees-adeies-gia-allagh-chrhshs-kai-metatroph-xenodocheion-se-dhmhtsana-kai-karpatho.html">Νέες άδειες για αλλαγή χρήσης και μετατροπή ξενοδοχείων σε Δημητσάνα και Κάρπαθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 10:40</span></p><p><a href="epixeiriseis/nees-ependyseis/45882-adeies-gia-2-plotes-exedres-se-rodo-kai-mykono.html">Άδειες για 2 πλωτές εξέδρες σε Ρόδο και Μύκονο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 10:39</span></p><p><a href="foreis/periferies/45881-ekponhsh-ereynas-gia-diereynhsh-toy-profil-ton-xenon-toyriston-sth-dytikh-krhth.html">Εκπόνηση έρευνας για το προφίλ των ξένων τουριστών στη Δυτική Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 10:38</span></p><p><a href="epixeiriseis/nees-ependyseis/45880-prasino-fos-gia-4-nea-xenodocheia-se-santorinh-kai-mykono.html">Πράσινο φως για 4 νέα ξενοδοχεία σε Σαντορίνη και Μύκονο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 10:36</span></p><p><a href="tornos/kosmos/45879-eyaloth-se-oikonomiko-sok-h-toyrkia-katakoryfh-ayxhsh-ton-ptocheyseon-sth-dietia-2020-21.html">Eυάλωτη σε &quot;οικονομικό σοκ&quot; η Τουρκία - Kατακόρυφη αύξηση των πτωχεύσεων στη διετία 2020-21</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 10:27</span></p><p><a href="others/45878-agkistri-to-aythentiko-kai-omorfo-nhsi-dipla-sthn-athhna.html">Αγκίστρι: Το αυθεντικό και όμορφο νησί δίπλα στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/08 10:23</span></p><p><a href="others/45877-h-anexereynhth-paralia-ths-attikhs-me-to-paraxeno-onoma.html">Η ανεξερεύνητη παραλία της Αττικής με το παράξενο όνομα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 16:19</span></p><p><a href="foreis/pox/45876-ex-rodoy-protaseis-gia-thn-pistotikh-politikh-ton-xenodocheion-to-2021-se-organismoys-gia-paketa-domatia.html">Ε.Ξ. Ρόδου: Προτάσεις για την πιστωτική πολιτική των ξενοδοχείων το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 15:40</span></p><p><a href="foreis/ypourgia/45875-ypoyrgeio-prostasias-toy-polith-karantina-se-xenodocheio-ths-athhnas.html">Υπουργείο Προστασίας του Πολίτη: Καραντίνα σε ξενοδοχείο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 15:38</span></p><p><a href="epixeiriseis/tour-operators/45874-alltours-ellada-kai-ispania-tha-synechisoyn-na-anakamptoyn-toyristika.html">Alltours: Ελλάδα και Ισπανία θα συνεχίσουν να ανακάμπτουν τουριστικά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 15:25</span></p><p><a href="tornos/kosmos/45873-italia-ypochreotiko-to-test-gia-taxidiotes-apo-thn-ellada.html">Ιταλία: Υποχρεωτικό το τεστ για ταξιδιώτες από Ισπανία, Ελλάδα, Κροατία και Μάλτα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 14:52</span></p><p><a href="foreis/periferies/45872-perifereia-attikhs-anastellontai-oi-politistikes-ekdhloseis-eos-31-aygoystoy.html">Περιφέρεια Αττικής: Αναστέλλονται οι πολιτιστικές εκδηλώσεις έως 31 Αυγούστου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 14:51</span></p><p><a href="foreis/periferies/45871-to-limani-toy-hrakleioy-etoimazetai-na-ypodechthei-kroyazieres-premiera-arches-septemvrioy-apo-thn-tui.html">Το λιμάνι του Ηρακλείου ετοιμάζεται να υποδεχθεί κρουαζιέρες- Πρεμιέρα αρχές Σεπτεμβρίου από την TUI</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 14:40</span></p><p><a href="foreis/periferies/45870-asfaleis-oi-paralies-ths-attikhs-g-patoylhs-na-kanoyme-thn-athhna-kalokairino-proorismo-gia-ellhnes-xenoys.html">Ασφαλείς οι παραλίες της Αττικής - Γ. Πατούλης: Να κάνουμε την Αθήνα καλοκαιρινό προορισμό για Έλληνες &amp; ξένους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 14:26</span></p><p><a href="news/agores/45869-toyrismos-h-ellada-koryfaios-proorismos-ton-vretanon-stis-anazhthseis-gi-diakopes-ton-aygoysto.html">Τουρισμός: Η Ελλάδα κορυφαίος προορισμός των Βρετανών στις αναζητήσεις για διακοπές τον Αύγουστο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 14:06</span></p><p><a href="epixeiriseis/45868-etad-nea-yphresia-web-ticket-sta-sphlaia-diroy-kai-sto-achilleio-kerkyras.html">ΕΤΑΔ: Νέα υπηρεσία Web-Ticket στα Σπήλαια Διρού και στο Αχίλλειο Κέρκυρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 13:28</span></p><p><a href="foreis/45867-omospondia-toyristikon-katalymaton-kerkyras-adika-ta-metra-exairethhke-h-attikh-kai-perielhfthhsan-oi-provevlhmenes-toyristikes-perioch%CE%84s.html">Ομοσπονδία Τουριστικών Καταλυμάτων Κέρκυρας: Άδικα τα μέτρα, εξαιρέθηκε η Αττική και περιελήφθησαν οι προβεβλημένες τουριστικές περιοχές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 13:13</span></p><p><a href="others/45865-asteris-to-omhriko-kai-ekthamvotiko-nhsi-toy-ionioy.html">Αστερίς: Το ομηρικό και εκθαμβωτικό νησί του Ιονίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 13:11</span></p><p><a href="others/45864-oi-paralies-ths-attikhs-me-galazoprasina-nera.html">Οι παραλίες της Αττικής με γαλαζοπράσινα νερά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 13:10</span></p><p><a href="metafores/cruise/45866-msc-cruises-asfalistikh-kalypsh-gia-kroysmata-korono%CF%8Aoy-stis-kroyazieres.html">MSC Cruises: Ασφαλιστική κάλυψη για κρούσματα κορωνοϊού στις κρουαζιέρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 12:59</span></p><p><a href="stiles/prosopa/45863-ti-xeroyme-kai-ti-den-xeroyme-gia-to-rosiko-emvolio-covid-19.html">Τι ξέρουμε και τι δεν ξέρουμε για το Ρωσικό εμβόλιο COVID-19</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 11:51</span></p><p><a href="epixeiriseis/tour-operators/45862-tui-enischyei-th-reystothta-me-neo-daneio-1-dis-eyro-theamatikh-ayxhsh-ton-krathseon-gia-to-2021.html">TUI: Ενισχύει τη ρευστότητα με νέο δάνειο 1 δισ. ευρώ- Θεαματική αύξηση των κρατήσεων για το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 11:24</span></p><p><a href="epixeiriseis/nees-ependyseis/45861-prasino-fos-gia-anegersh-xenodocheioy-se-oikopedo-toy-patriarcheioy-ierosolymon-sto-rethymno.html">Πράσινο φως για ανέγερση ξενοδοχείου σε οικόπεδο του Πατριαρχείου Ιεροσολύμων στο Ρέθυμνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 11:22</span></p><p><a href="epixeiriseis/nees-ependyseis/45860-adeies-gia-dyo-plotes-exedres-se-io-kai-mykono.html">Άδειες για δύο πλωτές εξέδρες σε Ίο και Μύκονο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 11:16</span></p><p><a href="foreis/periferies/45859-dhmos-veroias-diagonismos-gia-kainotomes-yphresies-toyristikhs-provolhs.html">Δήμος Βέροιας: Διαγωνισμός για καινοτόμες υπηρεσίες τουριστικής προβολής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 11:15</span></p><p><a href="foreis/periferies/45858-dhmos-aristotelh-anoigma-sthn-toyristikh-agora-toy-kazakstan.html">Δήμος Αριστοτέλη: Άνοιγμα στην τουριστική αγορά του Καζακστάν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/08 11:10</span></p><p><a href="epixeiriseis/nees-ependyseis/45857-nees-adeies-gia-4-xenodocheia-se-santorinh-kai-mykono.html">Νέες άδειες για 4 ξενοδοχεία σε Σαντορίνη και Μύκονο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 20:16</span></p><p><a href="metafores/aeroporikes/45856-ypa-nees-aeroporikes-odhgies-notams-poy-tha-ischyoyn-eos-31-aygoystoy.html">ΥΠΑ: Νέες αεροπορικές οδηγίες (notams) που θα ισχύουν έως 31 Αυγούστου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 20:09</span></p><p><a href="metafores/aeroporikes/45855-ypa-ptosh-743-sthn-epivatikh-kinhsh-sta-ellhnika-aerodromia-to-7mhno.html">ΥΠΑ: Πτώση 74,3% στην επιβατική κίνηση στα ελληνικά αεροδρόμια το 7μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 15:05</span></p><p><a href="tornos/cyprus/45854-anaptyxh-protovoylion-kyproy-italias-ston-toyrismo-kai-th-filoxenia.html">Ανάπτυξη πρωτοβουλιών Κύπρου - Ιταλίας στον τουρισμό και τη φιλοξενία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 15:02</span></p><p><a href="foreis/45853-protovoylia-gia-dieykolynsh-ton-ependyseon-metaxy-elladas%E2%80%93voylgarias-o-toyrismos-sto-epikentro.html">Πρωτοβουλία για διευκόλυνση των επενδύσεων μεταξύ Ελλάδας–Βουλγαρίας - Ο Τουρισμός στο επίκεντρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 13:57</span></p><p><a href="foreis/fedhatta/45852-fedhatta-metra-sthrixhs-ton-toyristikon-grafeion-me-orizonta-ton-martio.html">FedHATTA: Μέτρα στήριξης των τουριστικών γραφείων με ορίζοντα τον Μάρτιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 13:06</span></p><p><a href="epixeiriseis/hotels/45851-omilos-moyzenidh-nea-xenodocheia-bomo-sth-rosia-%E2%80%93-plano-gia-prosthhkh-perissoteron-sth-chora.html">Όμιλος Μουζενίδη: Νέα ξενοδοχεία Bomo στη Ρωσία – Πλάνο για προσθήκη περισσότερων στη χώρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 12:49</span></p><p><a href="others/45849-ayto-einai-to-oreinotero-chorio-ton-kykladon.html">Αυτό είναι το ορεινότερο χωριό των Κυκλάδων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 12:47</span></p><p><a href="others/45848-h-kryfh-paralia-ths-attikhs-poy-pas%E2%80%A6-kolympontas.html">Η κρυφή παραλία της Αττικής που πας… κολυμπώντας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 12:42</span></p><p><a href="tornos/kosmos/45850-toyrkikos-toyrismos-23000-rosoi-toyristes-eftasan-th-deytera-sthn-attaleia.html">Τουρκικός τουρισμός: 23.000 Ρώσοι τουρίστες έφτασαν τη Δευτέρα στην Αττάλεια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 12:32</span></p><p><a href="metafores/aeroporikes/45847-volotea-poies-pthseis-me-ellada-anavallontai-gia-to-kalokairi-toy-2021.html">Volotea: Ποιες πτήσεις με Ελλάδα αναβάλλονται για το καλοκαίρι του 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 12:08</span></p><p><a href="metafores/aeroporikes/45846-lot-oles-oi-syndeseis-polonias-elladas-ton-septemvrio.html">LOT: Όλες οι συνδέσεις Πολωνίας - Ελλάδας τον Σεπτέμβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 11:49</span></p><p><a href="foreis/periferies/45844-paramenei-asfalhs-proorismos-h-paros.html">Παραμένει ασφαλής προορισμός η Πάρος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 11:38</span></p><p><a href="tornos/kosmos/45845-anhsychhtikh-ayxhsh-ton-kroysmaton-stis-valearides-fovoi-gia-khryxh-toys-se-periochh-ypshloy-kindynoy.html">Ανησυχητική αύξηση των κρουσμάτων στις Βαλεαρίδες - Φόβοι για κήρυξή τους σε περιοχή υψηλού κινδύνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 11:31</span></p><p><a href="foreis/periferies/45842-perifereia-attikhs-kai-isa-kaloyn-toys-polites-kai-epaggelmaties-na-throyn-ta-metra-profylaxhs-deite-ta.html">Περιφέρεια Αττικής και ΙΣΑ καλούν τους πολίτες και επαγγελματίες να τηρούν τα μέτρα προφύλαξης - Δείτε τα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 11:30</span></p><p><a href="tornos/xristika/45843-ach-ayth-h-maska.html">Αχ, αυτή η μάσκα!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 11:25</span></p><p><a href="foreis/periferies/45841-nea-meleth-gia-thn-toyristikh-provolh-toy-notioy-phlioy.html">Νέα μελέτη για την τουριστική προβολή του Νοτίου Πηλίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 11:24</span></p><p><a href="epixeiriseis/nees-ependyseis/45840-adeies-gia-2-plotes-exedres-se-kerkyra-kai-lero.html">Άδειες για 2 πλωτές εξέδρες σε Κέρκυρα και Λέρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 11:23</span></p><p><a href="epixeiriseis/hotels/45839-adeies-gia-epektash-kai-eksygchronismo-xenodocheion-se-ko-kai-zakyntho.html">Άδειες για επέκταση και εκσυγχρονισμό ξενοδοχείων σε Κω και Ζάκυνθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 11:18</span></p><p><a href="foreis/periferies/45838-to-neo-programma-toyristikhs-provolhs-toy-dhmoy-dramas.html">Το νέο πρόγραμμα τουριστικής προβολής του Δήμου Δράμας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 11:14</span></p><p><a href="epixeiriseis/hotels/45836-nees-adeies-gia-xenodocheia-se-mykono-kai-santorinh.html">Νέες άδειες για ξενοδοχεία σε Μύκονο και Σαντορίνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 11:13</span></p><p><a href="foreis/xee/45837-symfonia-xee-aytodiacheirishs-exorthologizetai-to-topio-gia-ta-pneymatika-dikaiomata-moysikhs.html">Συμφωνία ΞΕΕ- Αυτοδιαχείρισης: Εξορθολογίζεται το τοπίο για τα πνευματικά δικαιώματα μουσικής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 10:58</span></p><p><a href="foreis/ypourgia/45835-apofash-anastoles-symvaseon-ergasias-ston-toyrismo-metafores-kai-episitismo-ton-aygoysto-kai-septemvrio.html">Απόφαση: Αναστολές συμβάσεων εργασίας στον τουρισμό, μεταφορές και επισιτισμό τον Αύγουστο και Σεπτέμβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/08 10:37</span></p><p><a href="tornos/kosmos/45834-h-therinh-sezon-sth-magiorka-tha-oloklhrothei-noris-ean-den-arthoyn-ta-metra-gia-toys-vretanoys-toyristes.html">Η θερινή σεζόν στη Μαγιόρκα θα ολοκληρωθεί νωρίς εάν δεν αρθούν τα μέτρα για τους Βρετανούς τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 15:44</span></p><p><a href="tornos/kosmos/45833-vrethhke-to-emvolio-apo-th-rosia-ton-septemvrio-xekinaei-h-mazikh-paragogh.html">Βρέθηκε το εμβόλιο από τη Ρωσία - Τον Σεπτέμβριο ξεκινάει η μαζική παραγωγή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 14:30</span></p><p><a href="tornos/ektheseis-sinedria/45832-politiko-oikonomiko-foroym-apo-th-deth-helexpo-tis-hmeres-ths-85hs-deth.html">Πολιτικο-οικονομικό φόρουμ από τη ΔΕΘ-Helexpo τις ημέρες της 85ης ΔΕΘ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 14:25</span></p><p><a href="foreis/ypourgia/45831-toyristika-leoforeia-parateinetai-h-periodos-akinhsias-kai-katatheshs-adeion-kai-pinakidon.html">Τουριστικά λεωφορεία: Παρατείνεται η περίοδος ακινησίας και κατάθεσης αδειών και πινακίδων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 13:53</span></p><p><a href="tornos/kosmos/45828-oi-rosoi-toyristes-epistrefoyn-sthn-toyrkia.html">Οι Ρώσοι τουρίστες επιστρέφουν στην Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 13:53</span></p><p><a href="news/politismos/45829-h-savina-giannatoy-kai-oi-primavera-en-salonico-sto-mikro-theatro-archaias-epidayroy.html">Η Σαβίνα Γιαννάτου και οι Primavera en Salonico στο Μικρό Θέατρο Αρχαίας Επιδαύρου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 12:57</span></p><p><a href="metafores/cruise/45826-costa-cruises-stis-6-septemvrioy-xekinoyn-kroyazieres-sth-mesogeio-proseggiseis-se-ellhnika-limania.html">Costa Cruises: Στις 6 Σεπτεμβρίου ξεκινούν κρουαζιέρες στη Μεσόγειο - Προσεγγίσεις σε ελληνικά λιμάνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 12:44</span></p><p><a href="metafores/aeroporikes/45825-cyprus-airways-tessera-dromologia-pros-ellada-gia-to-ypoloipo-ths-therinhs-sezon.html">Cyprus Airways: Τέσσερα δρομολόγια προς Ελλάδα για το υπόλοιπο της θερινής σεζόν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 12:37</span></p><p><a href="stiles/prosopa/45824-h-chrhsh-maskas-einai-epivevlhmenh.html">Η χρήση μάσκας είναι επιβεβλημένη- το μήνυμα μέσα από την ψυχική δύναμη δύο παιδιών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 12:37</span></p><p><a href="tornos/ektheseis-sinedria/45823-diadiktyaka-tha-diexachthei-h-diethnhs-toyristikh-ekthesh-itb-asia-2020-apo-21-eos-23-oktovrioy.html">Διαδικτυακά θα διεξαχθεί η Διεθνής Τουριστική Έκθεση ITB Asia 2020, από 21 έως 23 Οκτωβρίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 12:19</span></p><p><a href="news/politismos/45822-eggrafh%CC%81-16-ne%CC%81on-stoichei%CC%81on-sto-ethniko%CC%81-eyreth%CC%81rio-a%CC%81ylhs-politistikh%CC%81s-klhronomia%CC%81s-ths-ella%CC%81das.html">Εγγραφή 16 νέων στοιχείων στο Εθνικό Ευρετήριο Άυλης Πολιτιστικής Κληρονομιάς της Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 12:11</span></p><p><a href="news/politismos/45820-kleisto-gia-14-hmeres-to-moyseio-ths-stoas-toy-attaloy-logo-kroysmatos-korono%CF%8Aoy.html">Κλειστό για 14 ημέρες το Μουσείο της Στοάς του Αττάλου, λόγω κρούσματος κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 11:58</span></p><p><a href="foreis/periferies/45819-eleytherh-katadysh-sto-archaio-nayagio-ths-peristeras-alonnhsoy.html">Ελεύθερη κατάδυση στο αρχαίο ναυάγιο της Περιστέρας Αλοννήσου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 11:49</span></p><p><a href="foreis/eot/45818-eot-pshfiakh-kampania-sto-bloomberg-greek-summer-feeling.html">ΕΟΤ: Ψηφιακή καμπάνια στο Bloomberg | «Greek Summer Feeling»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 11:32</span></p><p><a href="epixeiriseis/tourist-offices/45817-vretania-istorikh-alysida-toyristikon-grafeion-khryxe-ptocheysh.html">Βρετανία: Ιστορική αλυσίδα τουριστικών γραφείων κήρυξε πτώχευση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 11:22</span></p><p><a href="epixeiriseis/tour-operators/45815-fti-kentra-gia-test-korono%CF%8Aoy-se-xenodocheia-toy-sthn-toyrkia.html">FTI: Κέντρα για τεστ κορωνοϊού σε ξενοδοχεία του στην Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 11:21</span></p><p><a href="foreis/ypourgia/45816-anastellontai-oi-oikodomikes-adeies-gia-toyristika-katalymata-se-mykono-kai-santorinh.html">Αναστέλλονται οι οικοδομικές άδειες για τουριστικά καταλύματα σε Μύκονο και Σαντορίνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 11:18</span></p><p><a href="others/45814-to-ellhniko-nhsi-gaidaros-kai-h-idiaiterh-istoria-toy.html">Το ελληνικό νησί Γάιδαρος και η ιδιαίτερη ιστορία του</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 11:16</span></p><p><a href="others/45812-nhsi-ntoynh-h-agnosth-paralia-ths-attikhs-me-thn-afrath-ammo.html">Νησί Ντούνη: Η άγνωστη παραλία της Αττικής με την αφράτη άμμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 11:15</span></p><p><a href="foreis/sete/45813-insete-katartish-ergazomenon-sthn-eidikothta-ths-exyphrethshs-pelaton-kai-anadeixhs-toyristikhs-empeirias.html">ΙΝΣΕΤΕ: Κατάρτιση εργαζόμενων στην ειδικότητα της εξυπηρέτησης πελατών και ανάδειξης τουριστικής εμπειρίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 11:09</span></p><p><a href="metafores/aeroporikes/45811-poios-einai-o-megalyteros-kindynos-metadoshs-korono%CF%8Aoy-stis-pthseis.html">Ποιος είναι ο μεγαλύτερος κίνδυνος μετάδοσης κορωνοϊού στις πτήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 10:56</span></p><p><a href="tornos/kosmos/45810-pos-o-korono%CF%8Aos-exafanise-ena-prigkipato.html">Πώς ο κορωνοϊός «εξαφάνισε» ένα πριγκιπάτο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 10:53</span></p><p><a href="tornos/kosmos/45809-germania-sokaristikh-ektimhsh-apo-toyristikes-epicheirhseis-gia-diathrhsh-ton-perioristikon-metron-alloys-13-mhnes.html">Γερμανία: Σοκαριστική εκτίμηση από τουριστικές επιχειρήσεις για διατήρηση των περιοριστικών μέτρων άλλους 13 μήνες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 10:50</span></p><p><a href="foreis/periferies/45808-eikoniko-kynhgi-giganton-sth-mykono.html">Εικονικό κυνήγι Γιγάντων στη Μύκονο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/08 10:49</span></p><p><a href="epixeiriseis/nees-ependyseis/45807-adeies-gia-dyo-plotes-exedres-se-mykono-kai-chalkidikh.html">Άδειες για δύο πλωτές εξέδρες σε Μύκονο και Χαλκιδική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/08 16:56</span></p><p><a href="news/politics/45806-nea-metra-me-arnhtiko-test-oi-epivates-apo-soyhdia-tsechia-velgio-ispania-ollandia-kai-ta-chersaia-synora-akyronetai-h-deth.html">Νέα μέτρα: Με αρνητικό τεστ οι επιβάτες από Σουηδία, Τσεχία, Βέλγιο, Ισπανία, Ολλανδία και τα χερσαία σύνορα- Ακυρώνεται η ΔΕΘ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/08 16:00</span></p><p><a href="epixeiriseis/hotels/45802-tripadvisor-sta-25-kalytera-small-hotel-sthn-ellada-to-celestia-grand.html">TripAdvisor: Στα 25 καλύτερα &quot;Small Hotel&quot; στην Ελλάδα το Celestia Grand</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/08 15:36</span></p><p><a href="foreis/eot/45805-eot-xekinaei-h-provolh-ton-4-nhsion-toy-v-a-aigaioy.html">EOT: «Greek 4: Για Σένα», η καμπάνια προβολής για Λέσβο, Σάμο, Χίο και Λέρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/08 15:28</span></p><p><a href="news/agores/45804-to-rekor-ton-kroysmaton-sthn-ellada-dhmioyrgei-avevaiothta-stoys-vretanoys-toyristes.html">Το ρεκόρ των κρουσμάτων στην Ελλάδα δημιουργεί αβεβαιότητα στους Βρετανούς τουρίστες</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/45890-mploko-se-vretanoys-toyristes-sthn-ellada-logo-plf.html">Μπλόκο σε Βρετανούς τουρίστες στην Ελλάδα λόγω PLF </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/45356-yp-toyrismoy-ayta-einai-ta-katalymata-sto-toyrismos-gia-oloys.html">Υπ. Τουρισμού: Αυτά είναι τα καταλύματα στο &quot;Τουρισμός για Όλους&quot; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/45899-nees-adeies-gia-anegersh-4-polytelon-xenodocheion-se-santorinh-kai-mykono.html">Νέες άδειες για ανέγερση 4 πολυτελών ξενοδοχείων σε Σαντορίνη και Μύκονο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/45904-allagh-chrhshs-epiplomenon-domation-kai-katoikion-se-xenodocheia-sth-mykono-kai-sthn-santorinh.html">Αλλαγή χρήσης επιπλωμένων δωματίων και κατοικιών σε ξενοδοχεία στη Μύκονο και στην Σαντορίνη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/45905-prosfeygoyn-sth-dikaiosynh-oi-katasthmatarches-mykonoy-gia-to-kleisimo-ta-mesanychta.html">Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/45903-skyscanner-nea-yphresia-vathmologhshs-ton-ygeionomikon-protokollon-ton-aeroporikon-etaireion.html">Skyscanner: Νέα υπηρεσία βαθμολόγησης των υγειονομικών πρωτοκόλλων των αεροπορικών εταιρειών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/economy/45885-apofash-h-diadikasia-kalypshs-ton-asfalistikon-eisforon-gia-tis-epicheirhseis-ston-toyrismo-estiash-kai-metafores.html">Απόφαση: Η διαδικασία κάλυψης των ασφαλιστικών εισφορών για τις επιχειρήσεις στον τουρισμό, εστίαση και μεταφορές </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/45835-apofash-anastoles-symvaseon-ergasias-ston-toyrismo-metafores-kai-episitismo-ton-aygoysto-kai-septemvrio.html">Απόφαση: Αναστολές συμβάσεων εργασίας στον τουρισμό, μεταφορές και επισιτισμό τον Αύγουστο και Σεπτέμβριο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/45902-nea-xenodocheia-sto-kentro-ths-athhnas-kai-ths-thessalonikhs.html">Νέα ξενοδοχεία στο κέντρο της Αθήνας και της Θεσσαλονίκης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/43809-charhs-theocharhs-oi-5-axones-gia-thn-epanekkinhsh-toy-ellhnikoy-toyrismoy.html">Χάρης Θεοχάρης: Οι 5 άξονες για την επανεκκίνηση του ελληνικού τουρισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/42531-pos-ta-xenodocheia-tha-vgoyn-alovhta-apo-thn-krish-toy-korono%CF%8Aoy.html">Πώς τα ξενοδοχεία θα βγουν αλώβητα από την κρίση του κορωνοϊού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/exoplismos-xenodoxeion/41534-hhh.html">Πώς πρέπει να είναι η ιδανική σήμανση στα ξενοδοχεία: Η περίπτωση του EverEden Resort </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/44103-symfonia-voylgarias-elladas-gia-taxidia-choris-karantina.html">Συμφωνία Βουλγαρίας-Ελλάδας για ταξίδια χωρίς καραντίνα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/45650-crystal-cruises-akyronontai-oles-oi-kroyazieres-mechri-to-telos-toy-2020.html">Crystal Cruises: Ακυρώνονται όλες οι κρουαζιέρες μέχρι το τέλος του 2020 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/45163-msc-cruises-schedia-gia-enarxh-kroyazieron-sth-mesogeio-ton-aygoysto.html">MSC Cruises: Σχέδια για έναρξη κρουαζιέρων στη Μεσόγειο τον Αύγουστο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/43628-oi-ellhnes-xenagoi-o-korono%CF%8Aos-kai-mia-atychhs-koinonikh-adikia.html">Οι Έλληνες ξεναγοί, ο κορωνοϊός και μια ατυχής κοινωνική αδικία- Γράφει ο ξεναγός Θανάσης Χλιάρας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/xee/44401-xee-platforma-exeidikeyshs-gia-ta-ygeionomika-protokolla-ton-xenodocheion.html">ΞΕΕ: Πλατφόρμα εξειδίκευσης για τα υγειονομικά πρωτόκολλα των ξενοδοχείων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/exoplismos-xenodoxeion/28018-ta-sygchrona-xenodocheia-ependyoyn-se-poiotika-stromata.html">Τα σύγχρονα ξενοδοχεία επενδύουν σε ποιοτικά στρώματα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/43646-xenodocheia-epistolh-dialogos-gia-to-poia-xenodocheia-tha-anaoixoyn-choris-diakrish-epochikon-kai-12mhnhs-leitoyrgias.html">Ξενοδοχεία | Επιστολή: Διάλογος για το ποια ξενοδοχεία θα ανοίξουν, χωρίς  διάκριση εποχικών και 12μηνης λειτουργίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/40853-apofash-%E2%80%93-vomva-gia-airbnb-diamerisma-sto-nayplio.html">Απόφαση – βόμβα για Airbnb διαμέρισμα στο Ναύπλιο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/44989-vretaniko-ypex-allazei-h-taxidiotikh-systash-%E2%80%93-epitrepta-ta-taxidia-se-chores-chamhloy-kindynoy.html">Βρετανικό ΥΠΕΞ: Αλλάζει η ταξιδιωτική σύσταση – Επιτρεπτά τα ταξίδια σε χώρες χαμηλού κινδύνου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/45758-msc-pote-xekinoyn-oi-kroyazieres-sth-mesogeio-ellhnika-limania-sto-programma.html">MSC: Πότε ξεκινούν οι κρουαζιέρες στη Μεσόγειο; Ελληνικά λιμάνια στο πρόγραμμα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/42690-financial-times-h-tui-pagonei-tis-plhromes-kai-anastelei-symvaseis-me-xenodocheia-se-ellada-kai-ispania.html">Financial Times: Η TUI παγώνει τις πληρωμές και αναστέλει συμβάσεις με ξενοδοχεία σε Ελλάδα και Ισπανία- Θέμα ρευστότητας θέτει ο κ.Τάσιος </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/43757-giorgos-vernikos-h-epomenh-hmera-gia-to-giotingk.html">Γιώργος Βερνίκος: Η επόμενη ημέρα για το γιώτινγκ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/43248-the-telegraph-h-ellada-protos-proorismos-diakopon-meta-ton-korono%CF%8Ao.html">The Telegraph: Η Ελλάδα πρώτος προορισμός διακοπών μετά τον κορωνοϊό </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΠΕΡΙΦΕΡΕΙΕΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/45870-asfaleis-oi-paralies-ths-attikhs-g-patoylhs-na-kanoyme-thn-athhna-kalokairino-proorismo-gia-ellhnes-xenoys.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/beach_italy_pixabay_305714916.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/45870-asfaleis-oi-paralies-ths-attikhs-g-patoylhs-na-kanoyme-thn-athhna-kalokairino-proorismo-gia-ellhnes-xenoys.html">Ασφαλείς οι παραλίες της Αττικής - Γ. Πατούλης: Να κάνουμε την Αθήνα καλοκαιρινό προορισμό για Έλληνες &amp; ξένους</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/45858-dhmos-aristotelh-anoigma-sthn-toyristikh-agora-toy-kazakstan.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/dimos_aristoteli_xalkidikis_812181253.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/45858-dhmos-aristotelh-anoigma-sthn-toyristikh-agora-toy-kazakstan.html">Δήμος Αριστοτέλη: Άνοιγμα στην τουριστική αγορά του Καζακστάν</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/45859-dhmos-veroias-diagonismos-gia-kainotomes-yphresies-toyristikhs-provolhs.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/veria_by_visit_veria_318357594.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/45859-dhmos-veroias-diagonismos-gia-kainotomes-yphresies-toyristikhs-provolhs.html">Δήμος Βέροιας: Διαγωνισμός για καινοτόμες υπηρεσίες τουριστικής προβολής</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/periferies/45808-eikoniko-kynhgi-giganton-sth-mykono.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/mykonos_pixabay_172309063.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/45808-eikoniko-kynhgi-giganton-sth-mykono.html">Εικονικό κυνήγι Γιγάντων στη Μύκονο</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/nees-ependyseis/45902-nea-xenodocheia-sto-kentro-ths-athhnas-kai-ths-thessalonikhs.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/hotel_room_pixabay_420425658.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/nees-ependyseis/45902-nea-xenodocheia-sto-kentro-ths-athhnas-kai-ths-thessalonikhs.html">Νέα ξενοδοχεία στο κέντρο της Αθήνας και της Θεσσαλονίκης</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/45903-skyscanner-nea-yphresia-vathmologhshs-ton-ygeionomikon-protokollon-ton-aeroporikon-etaireion.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/airplane_pixabay_801570295.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/45903-skyscanner-nea-yphresia-vathmologhshs-ton-ygeionomikon-protokollon-ton-aeroporikon-etaireion.html">Skyscanner: Νέα υπηρεσία βαθμολόγησης των υγειονομικών πρωτοκόλλων των αεροπορικών εταιρειών</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/nees-ependyseis/45899-nees-adeies-gia-anegersh-4-polytelon-xenodocheion-se-santorinh-kai-mykono.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/santorini_pixabay_755011934.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/nees-ependyseis/45899-nees-adeies-gia-anegersh-4-polytelon-xenodocheion-se-santorinh-kai-mykono.html">Νέες άδειες για ανέγερση 4 πολυτελών ξενοδοχείων σε Σαντορίνη και Μύκονο</a></div>
</div>


<div style="width:150px;float:left">
	<a href="epixeiriseis/nees-ependyseis/45904-allagh-chrhshs-epiplomenon-domation-kai-katoikion-se-xenodocheia-sth-mykono-kai-sthn-santorinh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/bedroom_pixabay_186940560.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Προσφεύγουν στη δικαιοσύνη οι καταστηματάρχες Μυκόνου για το κλείσιμο τα μεσάνυχτα" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/nees-ependyseis/45904-allagh-chrhshs-epiplomenon-domation-kai-katoikion-se-xenodocheia-sth-mykono-kai-sthn-santorinh.html">Αλλαγή χρήσης επιπλωμένων δωματίων και κατοικιών σε ξενοδοχεία στη Μύκονο και στην Σαντορίνη</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
        .qc-cmp-button {
          background-color: #5b8ec9 !important;
          border-color: #5b8ec9 !important;min-width:210px !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #5b8ec9 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #5b8ec9 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #5b8ec9 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #00afde !important;
          background-color: #00afde !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #00afde !important;
        }
	.qc-cmp-title {
		color: #00afde !important;font-size:24px; 
	}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #5b8ec9 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #00afde !important;
            border-color: #00afde !important;
        }
	.qc-cmp-ui-content {
		padding:20px 60px; text-align:left;
	}
	.qc-cmp-qc-link-container {
		padding:0;
	}
	.qc-cmp-ui {
		min-height: 235px !important;
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"> </script>
<script type="text/javascript">
window.dojoRequire(["mojo/signup-forms/Loader"],function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"02344502516ed052dfbb9d04f","lid":"2149551f2f","uniqueMethods":true}) })
</script> 
 
</body>
</html>