<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Η FedHATTA στηρίζει το Athens Flying Week</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Η FedHATTA στηρίζει το Athens Flying Week | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/foreis/fedhatta/35882-h-fedhatta-sthrizei-to-athens-flying-week.html" />
<meta property="og:description" content="Η Ομοσπονδία Ελληνικών Συνδέσμων Γραφείων Ταξιδίων &amp; Τουρισμού, FedHATTA στηρίζει την 8η διοργάνωση του Athens Flying Week (AFW) Tanagra International Air Show 2019, το οποίο" />
<meta property="og:image" content="https://www.tornosnews.gr/files/f_283437468.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Η FedHATTA στηρίζει το Athens Flying Week" />
		<meta name="Keywords" content="FEDHATTA,Η FedHATTA στηρίζει το Athens Flying Week,Η,FedHATTA,στηρίζει,το,Athens,Flying,Week" />
<link rel="alternate" type="application/rss+xml" title="Η FedHATTA στηρίζει το Athens Flying Week" href="feed/http://www.tornosnews.gr/foreis/fedhatta/35882-h-fedhatta-sthrizei-to-athens-flying-week.rss" />
<link rel="alternate" type="application/rss+xml" title="FEDHATTA" href="feed/foreis/fedhatta/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/foreis/fedhatta/35882-h-fedhatta-sthrizei-to-athens-flying-week.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'FEDHATTA',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="foreis/index.1.html">ΦΟΡΕΙΣ</a>
		
			| <a href="foreis/fedhatta/index.1.html">FEDHATTA</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Η FedHATTA στηρίζει το Athens Flying Week</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">25.02.2019 | 12:44</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/35882.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Η FedHATTA στηρίζει το Athens Flying Week @TornosNews&url=https://www.tornosnews.gr/permalink/35882.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/35882.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="foreis/fedhatta/35882-h-fedhatta-sthrizei-to-athens-flying-week.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="35882" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/f_283437468.jpg" alt="Η FedHATTA στηρίζει το Athens Flying Week" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Η Ομοσπονδία Ελληνικών Συνδέσμων Γραφείων Ταξιδίων &amp; Τουρισμού, FedHATTA στηρίζει την 8η διοργάνωση του Athens Flying Week (AFW) Tanagra International Air Show 2019, το οποίο θα πραγματοποιηθεί στις 21 και 22 Σεπτεμβρίου, στο αεροδρόμιο της Τανάγρας.</p>
<p>Όπως δήλωσε ο Πρόεδρος της FedHATTA κ. Λύσανδρος Τσιλίδης, «Το μοναδικό υπερθέαμα είναι η μεγαλύτερη αεροπορική επίδειξη που συγκεντρώνει θαυμαστές απ’ όλο τον κόσμο, και μάλιστα επισκέπτες με εξειδικευμένο ενδιαφέρον. Αναγνωρίζουμε την δυναμική της διοργάνωσης και γι’ αυτό στηρίζουμε την προσπάθεια, ενημερώνοντας τα μέλη των Ενώσεών μας, τα τουριστικά γραφεία της χώρας, ώστε να την συμπεριλάβουν στις προτάσεις τους, αλλά και τους Συνδέσμους τουριστικών γραφείων εξωτερικού, τα γραφεία του ΕΟΤ διεθνώς και τα προξενικά γραφεία, προωθώντας με τον τρόπο αυτό τον θεματικό μας τουρισμό».</p>
<p>Οι προετοιμασίες για ένα ακόμα φαντασμαγορικό διήμερο έχουν ήδη ξεκινήσει και υπόσχονται εκπλήξεις. Να υπενθυμίσουμε ότι στον χώρο θα λειτουργήσει και Στατική Έκθεση.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/fedhatta/35846-fedhatta-kampania-enhmeroshs-gia-tis-apaithseis-ths-neas-nomothesias-ston-toyrismo.html"><span style="color:#000;padding-right:8px">1)</span> FedHATTA: Καμπάνια ενημέρωσης για τις απαιτήσεις της νέας νομοθεσίας στον τουρισμό</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/fedhatta/35777-sth-rodo-to-synedrio-ths-enoshs-amerikanon-toyristikon-praktoron.html"><span style="color:#000;padding-right:8px">2)</span> Τουρισμός: Στη Ρόδο το συνέδριο της Ένωσης Αμερικανών Τουριστικών Πρακτόρων</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/fedhatta/35621-fedhatta-anoigma-ton-ellhnikon-toyristikon-grafeion-sthn-agora-toy-israhl.html"><span style="color:#000;padding-right:8px">3)</span> FedHATTA: Άνοιγμα των ελληνικών τουριστικών γραφείων στην αγορά του Ισραήλ</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/fedhatta/35578-h-fedhatta-proothei-ton-ellhniko-toyrismo-sthn-agora-ths-indias.html"><span style="color:#000;padding-right:8px">4)</span> Η FedHATTA προωθεί τον ελληνικό τουρισμό στην αγορά της Ινδίας</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="https://www.tornosnews.gr/foreis/fedhatta/35882-h-fedhatta-sthrizei-to-athens-flying-week.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/foreis/fedhatta/35882-h-fedhatta-sthrizei-to-athens-flying-week.html',
						article_id: 35882,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 15:43</span></p><p><a href="foreis/35888-nea-synergasia-toy-top-gia-ton-toyrismo-sthn-peloponnhso.html">Νέα συνεργασία του ΤΟΠ για τον τουρισμό στην Πελοπόννησο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 15:41</span></p><p><a href="epixeiriseis/nees-ependyseis/35889-dianeosis-h-makrochronh-aponomh-dikaiosynhs-empodio-gia-tis-ependyseis-sthn-ellada.html">ΔιαΝΕΟσις: Η αργόσυρτη απονομή δικαιοσύνης εμπόδιο για τις επενδύσεις στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 15:29</span></p><p><a href="foreis/periferies/35887-evdomada-eptanhsiakhs-koyzinas-kai-toyristikhs-provolhs-ton-ionion-nhson-sth-viennh.html">Εβδομάδα επτανησιακής κουζίνας και τουριστικής προβολής των Ιονίων Νήσων στη Βιέννη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 15:27</span></p><p><a href="foreis/periferies/35886-h-perifereia-attikhs-sthn-ekthesh-itb-toy-verolinoy.html">Η Περιφέρεια Αττικής στην έκθεση ITB του Βερολίνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 15:14</span></p><p><a href="foreis/periferies/35885-152-toyristikes-ependyseis-sthn-k-makedonia.html">152 τουριστικές επενδύσεις στην Κ. Μακεδονία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 14:24</span></p><p><a href="metafores/aeroporikes/35884-turkish-airlines-52-oi-epivates-diethnon-proorismon-ton-ianoyario.html">Turkish Airlines: +5,2% οι επιβάτες διεθνών προορισμών τον Ιανουάριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 13:18</span></p><p><a href="epixeiriseis/hotels/35883-anakainisthke-to-xenodocheio-athenaeum-intercontinental-athens.html">Ανακαινίστηκε το ξενοδοχείο Athenaeum InterContinental Athens</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 12:44</span></p><p><a href="foreis/fedhatta/35882-h-fedhatta-sthrizei-to-athens-flying-week.html">Η FedHATTA στηρίζει το Athens Flying Week</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 12:01</span></p><p><a href="epixeiriseis/hotels/35881-epanaleitoyrgei-anakainismeno-to-xenodocheio-chios-chnadris.html">Επαναλειτουργεί ανακαινισμένο το ξενοδοχείο Chios Chandris</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 11:52</span></p><p><a href="news/agores/35880-germanikos-toyrismos-metakinhsh-ths-zhthshs-pros-toyrkia-ti-deichnoyn-oi-krathseis-gia-ellada.html">Γερμανικός τουρισμός: Μετατόπιση της ζήτησης προς Τουρκία- Τι δείχνουν οι κρατήσεις για Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 11:34</span></p><p><a href="tornos/xristika/35879-oi-paralies-me-galazia-shmaia-ginontai-prosvasimes-apo-oloys-video.html">Οι παραλίες με Γαλάζια Σημαία γίνονται προσβάσιμες από όλους (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 10:43</span></p><p><a href="tornos/xristika/35878-toyristikh-misthosh-spition-mechri-tis-28-fevroyarioy-h-oristikopoihsh-ton-stoicheion-gia-to-2018.html">Τουριστική μίσθωση σπιτιών: Μέχρι τις 28 Φεβρουαρίου η οριστικοποίηση των στοιχείων για το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 10:03</span></p><p><a href="news/agores/35877-ayxhmeno-endiaferon-gia-diakopes-livanezon-sthn-ellada-fetos.html">Αυξημένο ενδιαφέρον για διακοπές Λιβανέζων στην Ελλάδα φέτος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 09:52</span></p><p><a href="epixeiriseis/hotels/35876-pos-enas-xenodocheiakos-omilos-axiopoiei-to-marketingk-gia-na-proseggisei-taxidiotes.html">Πώς ένας ξενοδοχειακός όμιλος αξιοποιεί το μάρκετινγκ για να προσεγγίσει ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 09:45</span></p><p><a href="epixeiriseis/nees-ependyseis/35875-prasino-fos-gia-thn-toyristikh-ependysh-ths-elenhs-menegakh-sthn-andro.html">Πράσινο φως για την τουριστική επένδυση της Ελένης Μενεγάκη στην Άνδρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 09:43</span></p><p><a href="epixeiriseis/nees-ependyseis/35874-sto-yp-politismoy-h-tychh-gia-ta-3-polytelh-xenodocheia-sto-limani-toy-peiraia.html">Στο υπ. Πολιτισμού η τύχη για τα 3 πολυτελή ξενοδοχεία στο λιμάνι του Πειραιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 09:40</span></p><p><a href="epixeiriseis/nees-ependyseis/35873-to-megalytero-xenodocheio-sthn-athhna-me-2000-klines-sto-ellhniko.html">To μεγαλύτερο ξενοδοχείο στην Αθήνα με 2.000 κλίνες στο Ελληνικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 09:34</span></p><p><a href="foreis/periferies/35872-o-marathonios-toy-nayplioy-me-thn-yposthrixh-toy-panepisthmioy-harvard.html">O Μαραθώνιος του Ναυπλίου με την υποστήριξη του Πανεπιστημίου Harvard</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 02:47</span></p><p><a href="news/politismos/35871-xana-sta-oyrania-o-tsitsipas.html">Ξανά στα ουράνια ο Τσιτσιπάς!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 12:32</span></p><p><a href="epixeiriseis/nees-ependyseis/35870-adeies-gia-nees-toyristikes-katoikies-se-rethymno-chania-kai-kefalonia.html">Άδειες για νέες τουριστικές κατοικίες σε Ρέθυμνο, Χανιά και Κεφαλονιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 12:30</span></p><p><a href="epixeiriseis/nees-ependyseis/35869-adeies-gia-2-xenodocheia-sta-chania.html">Άδειες για 2 ξενοδοχεία στα Χανιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 12:24</span></p><p><a href="foreis/periferies/35868-o-toyrismos-ston-peiraia-prosklhsh-gia-oloklhromenh-diacheirish-kai-proothhsh-ths-polhs.html">Ο τουρισμός στον Πειραιά: Πρόσκληση για ολοκληρωμένη διαχείριση και προώθηση της πόλης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/02 21:29</span></p><p><a href="epixeiriseis/hotels/35867-tl-dyo-ellhnika-xenodocheia-sta-kalytera-nea-h-anakainismena-ston-kosmo.html">T+L: Δύο ελληνικά ξενοδοχεία στα καλύτερα νέα ή ανακαινισμένα στον κόσμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/02 12:39</span></p><p><a href="foreis/periferies/35866-o-toyrismos-ygeias-sthn-perifereia-anmakedonias-thrakhs.html">Ο τουρισμός υγείας στην Περιφέρεια Αν.Μακεδονίας-Θράκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/02 12:37</span></p><p><a href="foreis/periferies/35865-my-greek-odyssey-ntokimanter-apo-thn-aystralia-gia-th-samo.html">My Greek Odyssey: Ντοκιμαντέρ από την Αυστραλία για τη Σάμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/02 12:30</span></p><p><a href="foreis/periferies/35864-anaptyxh-toy-thalassioy-toyrismoy-sth-leykada.html">Ανάπτυξη του θαλάσσιου τουρισμού στη Λευκάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 14:58</span></p><p><a href="epixeiriseis/hotels/35862-neo-tetrastero-xenodocheio-sthn-ko.html">Νέο τετράστερο ξενοδοχείο στην Κω</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 14:54</span></p><p><a href="metafores/aeroporikes/35861-aerodromio-athhnon-14-dis-eyro-gia-20eth-epektash-ths-symvashs-parachorhshs.html">Aεροδρόμιο Αθηνών: 1,4 δισ. ευρώ για 20ετή επέκταση της σύμβασης παραχώρησης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 13:56</span></p><p><a href="tornos/xristika/35860-diethnhs-pleiodotikos-diagonismos-gia-th-leitoyrgia-kazino-sto-ellhniko.html">Διεθνής πλειοδοτικός διαγωνισμός για την άδεια καζίνο στο Ελληνικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 13:12</span></p><p><a href="epixeiriseis/tour-operators/35859-rosikos-toyrismos-strathgikh-synergasia-toy-ntc-intourist-me-ton-omilo-moyzenidh.html">Ρωσικός τουρισμός: Στρατηγική συνεργασία του NTC Intourist με τον όμιλο Μουζενίδη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 12:07</span></p><p><a href="tornos/taseis/35858-itv-iatrikos-toyrismos-ekrhxh-ths-zhthshs-pagkosmios.html">Ο ιατρικός τουρισμός στην ΙΤΒ: Έκρηξη της ζήτησης παγκοσμίως</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 11:57</span></p><p><a href="epixeiriseis/hotels/35857-h-grecotel-chorhgos-sth-nea-kampania-ths-marketing-greece.html">H Grecotel χορηγός στη νέα καμπάνια της Marketing Greece</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 11:50</span></p><p><a href="tornos/taseis/35856-skoteinos-toyrismos-ta-nekrotafeia-proselkyoyn-toyristes.html">Σκοτεινός τουρισμός: Τα ...νεκροταφεία προσελκύουν τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 11:39</span></p><p><a href="stiles/prosopa/35855-manet-h-schesh-pelath-xenodochoy-perna-apo-ena-smartphone.html">Manet: Η σχέση πελάτη-ξενοδόχου περνά από ένα smartphone</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 11:33</span></p><p><a href="epixeiriseis/hotels/35854-me-51-sto-hilton-athhnas-h-temes-apekthse-to-meridio-ths-dogus.html">Ξενοδοχεία: Με 51% στο Hilton Αθήνας η ΤΕΜΕΣ- Στον Όμιλο Olayan το μερίδιο της Dogus</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 10:19</span></p><p><a href="metafores/aeroporikes/35853-easyjet-pthseis-pros-rodo-kai-apo-to-mpristol-ayto-to-kalokairi.html">easyjet: Πτήσεις προς Ρόδο από το Μπρίστολ και προς Κω από Βερολίνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 10:00</span></p><p><a href="news/agores/35852-toyrismos-pshla-stis-protimhseis-ton-germanon-toyrkia-kai-ellada.html">Τουρισμός: Ψηλά στις προτιμήσεις των Γερμανών Τουρκία και Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 09:48</span></p><p><a href="foreis/periferies/35851-pshfiakes-xenaghseis-sta-5-archaia-theatra-ths-hpeiroy.html">Ψηφιακές ξεναγήσεις στα 5 αρχαία θέατρα της Ηπείρου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 09:46</span></p><p><a href="foreis/periferies/35850-to-neo-toyristiko-marketing-toy-hrakleioy.html">Το νέο τουριστικό marketing του Ηρακλείου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 09:38</span></p><p><a href="epixeiriseis/nees-ependyseis/35849-epichorhghseis-gia-ependyseis-eksygchronismoy-se-xenodocheia-sth-chalkidikh-kai-skyro.html">Επιχορηγήσεις για επενδύσεις εκσυγχρονισμού σε ξενοδοχεία στη Χαλκιδική και Σκύρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 09:34</span></p><p><a href="foreis/periferies/35848-to-programma-toyristikhs-provolhs-ths-androy-gia-to-2019.html">Το πρόγραμμα τουριστικής προβολής της Άνδρου για το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 09:31</span></p><p><a href="foreis/35847-o-eopyy-sthn-anaptyxh-toy-toyrismoy-ygeias.html">Ο τουρισμός υγείας προωθείται και από τον ΕΟΠΥΥ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 16:33</span></p><p><a href="foreis/fedhatta/35846-fedhatta-kampania-enhmeroshs-gia-tis-apaithseis-ths-neas-nomothesias-ston-toyrismo.html">FedHATTA: Καμπάνια ενημέρωσης για τις απαιτήσεις της νέας νομοθεσίας στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 16:24</span></p><p><a href="stiles/prosopa/35845-o-ellhnikos-toyrismos-ependyei-se-nees-technologies.html">Ο ελληνικός τουρισμός επενδύει σε νέες τεχνολογίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 15:53</span></p><p><a href="foreis/ypourgia/35844-epanexetash-ton-oron-domhshs-stis-perioches-gyro-apo-thn-akropolh.html">Επανεξέταση των όρων δόμησης στις περιοχές γύρω από την Ακρόπολη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 15:14</span></p><p><a href="metafores/aeroporikes/35843-wizz-air-dyo-nees-syndeseis-me-athhna-kai-thessalonikh-apo-to-kievo.html">Wizz Air: Δύο νέες συνδέσεις με Αθήνα και Θεσσαλονίκη από το Κίεβο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 15:09</span></p><p><a href="metafores/rent-a-car/35842-neoi-kanones-sthn-eyroph-gia-ta-nea-ochhmata.html">Nέοι κανόνες στην Ευρώπη για τα νέα οχήματα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 15:00</span></p><p><a href="epixeiriseis/hotels/35841-sdoe-apates-me-paranomes-epidothseis-se-xenodocheia.html">ΣΔΟΕ: Απάτες με παράνομες επιδοτήσεις σε 6 ξενοδοχεία- Τάσιος: &quot;Ναι&quot; στους ελέγχους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 14:52</span></p><p><a href="stiles/prosopa/35838-oi-xenoi-diplomates-anakalyptoyn-to-ellhniko-proino.html">Οι ξένοι διπλωμάτες ανακαλύπτουν το &quot;Ελληνικό Πρωινό&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 14:28</span></p><p><a href="epixeiriseis/35837-sthn-ellada-h-horwath-htl-mesa-apo-to-diktyo-ths-sol-crowe.html">Στην Ελλάδα η Horwath HTL μέσα  από το δίκτυο της ΣΟΛ Crowe</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 14:20</span></p><p><a href="foreis/35835-neo-ds-sthn-enosh-idiokthton-toyristikon-katalymaton-kisamoy.html">Nέο ΔΣ στην Ένωση Ιδιοκτητών Τουριστικών Καταλυμάτων Κισάμου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 14:17</span></p><p><a href="statistics/35836-ti-deichnei-to-taxidiotiko-isozygio-toy-2018-gia-eispraxeis-kai-afixeis.html">Τουρισμός: Τι δείχνει το Ταξιδιωτικό Ισοζύγιο του 2018 για εισπράξεις και αφίξεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 14:14</span></p><p><a href="metafores/aeroporikes/35834-ypegrafh-h-symvash-gia-to-neo-aerodromio-hrakleioy.html">Υπεγράφη η σύμβαση για το νέο αεροδρόμιο Ηρακλείου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 14:12</span></p><p><a href="foreis/periferies/35833-draseis-toyristikhs-provolhs-gia-thn-attikh-to-2019.html">Δράσεις τουριστικής προβολής για την Αττική το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 14:09</span></p><p><a href="foreis/periferies/35832-mhlos-ti-perilamvanei-to-programma-toyristikhs-provolhs-gia-to-2019.html">Μήλος: Τι περιλαμβάνει το πρόγραμμα τουριστικής προβολής για το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 13:43</span></p><p><a href="news/politismos/35831-ekdhloseis-gia-thn-kinezikh-nea-chronia-sto-aerodromio-athhnon.html">Εκδηλώσεις για την Κινεζική Νέα Χρονιά στο αεροδρόμιο Αθηνών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 13:30</span></p><p><a href="tornos/taseis/35830-vretanikos-toyrismos-nees-anataraxeis-logo-brexit-ti-diakyveyetai-me-tis-visa-sta-taxidia-entos-ee.html">Βρετανικός τουρισμός: Ενδεχόμενο visa στην ΕΕ λόγω... Γιβραλτάρ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 12:45</span></p><p><a href="news/agores/35829-amerikanikos-toyrismos-ekrhktikh-zhthsh-gia-polytelh-taxidia-sthn-ellada-katagrafei-h-virtuoso.html">Αμερικανικός τουρισμός: Εκρηκτική ζήτηση για πολυτελή ταξίδια στην Ελλάδα την Άνοιξη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 12:30</span></p><p><a href="epixeiriseis/airbnb/35827-anyparkta-diamerismata-sthn-airbnb.html">Ανύπαρκτα διαμερίσματα στην Airbnb!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 12:13</span></p><p><a href="epixeiriseis/hotels/35828-anoigei-ton-ioynio-to-neo-xenodocheio-katikies-garden-sth-santorinh.html">Ανοίγει τον Ιούνιο το νέο ξενοδοχείο Katikies Garden στη Σαντορίνη (φωτό)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 11:49</span></p><p><a href="epixeiriseis/hotels/35826-ta-diamerismata-ths-urban-stripes-sto-koykaki-entassontai-sthn-aria-hotels.html">Τα διαμερίσματα του Urban Stripes στο Κουκάκι εντάσσονται στην Aria Hotels</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 11:46</span></p><p><a href="stiles/prosopa/35824-h-perifereia-krhths-sarose-sta-vraveia-ths-stokcholmhs-gia-toys-koryfaioys-proorismoys.html">Η Περιφέρεια Κρήτης «σάρωσε» στα βραβεία της Στοκχόλμης ως κορυφαίος προορισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 11:19</span></p><p><a href="tornos/xristika/35822-sifnos-krhth-samos-sta-26-eyropa%CF%8Aka-nhsia-poy-xekinoyn-th-metavash-sthn-katharh-energeia.html">Μετάβαση στην καθαρή ενέργεια για Σίφνο, Κρήτη και Σάμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 11:17</span></p><p><a href="metafores/cruise/35823-kroyaziera-mamma-mia-se-skopelo-skiatho.html">Κρουαζιέρα Mamma mia σε Σκόπελο- Σκιάθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 11:02</span></p><p><a href="epixeiriseis/hotels/35821-ekplhktiko-deite-pos-ena-xenodocheio-ths-kinas-proothei-thn-ygieinh-diatrofh.html">Εκπληκτικό! Δείτε πώς ένα ξενοδοχείο της Κίνας προωθεί την υγιεινή διατροφή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 10:41</span></p><p><a href="foreis/periferies/35820-o-thematikos-toyrismos-sthn-paro-se-diethneis-ektheseis.html">Ο θεματικός τουρισμός στην Πάρο σε διεθνείς εκθέσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 10:29</span></p><p><a href="news/koinonia/35819-we-dive-we-clean-anelkysh-aporrimmaton-apo-to-vytho-ths-marinas-eleysinas.html">We Dive We Clean: Ανέλκυση απορριμμάτων από το βυθό της μαρίνας Ελευσίνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 10:25</span></p><p><a href="tornos/xristika/35818-dhmoprasia-gia-thn-enoikiash-7-anapsykthrion-se-paralies-ton-chanion.html">Δημοπρασία για την ενοικίαση 7 αναψυκτηρίων σε παραλίες των Χανίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 10:24</span></p><p><a href="epixeiriseis/hotels/35817-apofaseis-gia-xenodocheia-se-rodo-kai-kranidi.html">Aποφάσεις για ξενοδοχεία σε Ρόδο και Κρανίδι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 10:20</span></p><p><a href="foreis/periferies/35816-perifereia-peloponnhsoy-o-toyrismos-diasyndeetai-me-ton-protogenh-tomea.html">Περιφέρεια Πελοποννήσου: Ο τουρισμός διασυνδέεται με τον πρωτογενή τομέα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 10:17</span></p><p><a href="foreis/periferies/35815-toyrismos-h-krhth-sto-elvenizelos.html">Τουρισμός: Η Κρήτη στο &quot;Ελ.Βενιζέλος&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/02 10:09</span></p><p><a href="foreis/periferies/35814-nea-shmeia-toyristikhs-plhroforhshs-sthn-kalamata.html">Νέα σημεία τουριστικής πληροφόρησης στην Καλαμάτα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 17:53</span></p><p><a href="tornos/xristika/35813-nai-ths-ee-ston-eksygchronismo-ths-politikhs-theorhseon-ti-allazei-sta-taxidia.html">&quot;Ναι&quot; της ΕΕ στον εκσυγχρονισμό της πολιτικής θεωρήσεων - Τι αλλάζει στα ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 17:40</span></p><p><a href="foreis/periferies/35812-pshfiakh-anadeixh-toy-politistikoy-ploytoy-toy-dhmoy-paxon.html">Ψηφιακή ανάδειξη του πολιτιστικού πλούτου του Δήμου Παξών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 17:36</span></p><p><a href="foreis/periferies/35811-ekdhlosh-gia-thn-athhna-os-eyropa%CF%8Akh-proteyoysa-kainotomias-2018.html">Εκδήλωση για την Αθήνα ως Ευρωπαϊκή Πρωτεύουσα Καινοτομίας 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 17:26</span></p><p><a href="stiles/prosopa/35810-nea-kampania-ths-marketing-greece-gia-ton-ellhniko-toyrismo.html">Νέα καμπάνια της Marketing Greece για τον ελληνικό τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 17:25</span></p><p><a href="metafores/aeroporikes/35809-aegean-7-neoi-proorismoi-kai-epipleon-700-chiliades-theseis-sto-diktyo-exoterikoy-to-2019.html">Αegean: Επιπλέον 700 χιλιάδες θέσεις στο δίκτυο εξωτερικού το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 17:06</span></p><p><a href="statistics/35808-etc-kyma-kinezon-toyriston-sthn-eyroph.html">ETC: &quot;Κύμα&quot; κινέζων τουριστών στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 15:57</span></p><p><a href="tornos/digital/35807-pos-axiologoyme-th-synergasia-me-ena-travel-blogger.html">Πως αξιολογούμε τη συνεργασία με ένα travel blogger;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 14:37</span></p><p><a href="foreis/sete/35806-nea-tainia-mikroy-mhkoys-ths-marketing-greece-gia-toyristikh-provolh-ths-elladas.html">H ταινία μικρού μήκους της Marketing Greece για την τουριστική προβολή της Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 14:36</span></p><p><a href="foreis/35805-foreis-pistopoihshs-oytopikh-kai-anedafikh-h-pistopoihsh-ton-katalymaton-apo-mh-ekpaideymenoys-mhchanikoys.html">Φορείς πιστοποίησης: Ουτοπική η πιστοποίηση των καταλυμάτων από μη εκπαιδευμένους μηχανικούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 13:30</span></p><p><a href="epixeiriseis/tour-operators/35804-thomas-cook-oi-germanoi-toyristes-gyrizoyn-thn-plath-sta-kanaria-nhsia-meta-to-anoigma-toyrkias-kai-aigyptoy.html">Thomas Cook: Οι Γερμανοί τουρίστες γυρίζουν την πλάτη στα Κανάρια Νησιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 13:10</span></p><p><a href="tornos/ektheseis-sinedria/35803-ta-krasia-ths-krhths-sthn-ekthesh-oinotika.html">Τα κρασιά της Κρήτης στην Έκθεση «ΟιΝοτικά»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 12:09</span></p><p><a href="statistics/35802-ellhnikos-toyrismos-xeperasan-ta-16-diseyro-oi-eispraxeis-to-2018.html">Ελληνικός τουρισμός: Ξεπέρασαν τα 16 δισ.ευρώ οι εισπράξεις το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 11:51</span></p><p><a href="metafores/aeroporikes/35801-102-oi-afixeis-epivaton-apo-to-exoteriko-ton-ianoyario-sta-ellhnika-aerodromia.html">+10,2% οι αφίξεις επιβατών από το εξωτερικό τον Ιανουάριο στα ελληνικά αεροδρόμια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 11:40</span></p><p><a href="tornos/cyprus/35800-synergasia-radisson-me-sunnyseeker-hotels-gia-6-xenodocheia-sthn-kypro.html">Συνεργασία Radisson με Sunnyseeker Hotels για 6 ξενοδοχεία στην Κύπρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 11:31</span></p><p><a href="foreis/periferies/35799-oikotoyrismos-sthn-anafh.html">Οικοτουρισμός στην Ανάφη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 10:31</span></p><p><a href="foreis/periferies/35798-tetarto-festival-glyptikhs-sthn-ammo-sthn-ammoydara.html">Τέταρτο Φεστιβάλ Γλυπτικής στην άμμο στην Αμμουδάρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 10:25</span></p><p><a href="epixeiriseis/35797-omospondia-toyristikon-katalymaton-kyklos-dieykriniseis-gia-th-sse-sta-enoikiazomena-domatia.html">Ομοσπονδία Τουριστικών Καταλυμάτων &quot;Κύκλος&quot;: Διευκρινίσεις για τη ΣΣΕ στα ενοικιαζόμενα δωμάτια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 10:17</span></p><p><a href="foreis/periferies/35796-gastronomikes-ekdhloseis-se-5-nhsia-ths-dodekanhsoy.html">Γαστρονομικές εκδηλώσεις σε 5 νησιά της Δωδεκανήσου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 10:11</span></p><p><a href="tornos/xristika/35795-tei-thessalonikhs-diagonismos-gia-th-diorganosh-ekdhloseon.html">ΤΕΙ Θεσσαλονίκης: Διαγωνισμός για τη διοργάνωση εκδηλώσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 10:08</span></p><p><a href="foreis/periferies/35794-programmata-toyristikhs-provolhs-sthn-istiaia-aidhpso-kai-almopia.html">Προγράμματα τουριστικής προβολής στην Ιστιαία-Αιδηψό και Αλμωπία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 10:06</span></p><p><a href="epixeiriseis/nees-ependyseis/35793-adeies-gia-nea-xenodocheia-se-kerkyra-kai-kalymno.html">Άδειες για νέα ξενοδοχεία σε Κέρκυρα και Κάλυμνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/02 09:58</span></p><p><a href="foreis/periferies/35792-oi-chorikes-strathgikes-sto-dhmo-leykadas.html">Οι χωρικές στρατηγικές στο Δήμο Λευκάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/02 18:30</span></p><p><a href="tornos/eidikes-morfes-tourismou/35791-epeteiakos-diethnhs-agonas-pshloreith-2019-thn-pempth-xekinoyn-oi-eggrafes.html">Επετειακός Διεθνής Αγώνας Ψηλορείτη 2019: Την Πέμπτη ξεκινούν οι εγγραφές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/02 16:23</span></p><p><a href="epixeiriseis/nees-ependyseis/35789-diypoyrgikh-prasino-fos-gia-3-megales-toyristikes-ependyseis-deite-poies.html">Διυπουργική: Πράσινο φως για 3 μεγάλες τουριστικές επενδύσεις- Δείτε ποιες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/02 16:19</span></p><p><a href="foreis/periferies/35788-proothhsh-ths-chalkidikhs-se-velgio-soyhdia-israhl.html">Προώθηση της Χαλκιδικής σε Βέλγιο - Σουηδία - Ισραήλ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/02 14:33</span></p><p><a href="foreis/periferies/35787-dhmos-trikkaion-deyteros-kyklos-seminarion-gia-epaggelmaties-toy-toyrismoy.html">Δήμος Τρικκαίων: Δεύτερος κύκλος σεμιναρίων για επαγγελματίες του τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/02 14:18</span></p><p><a href="stiles/tornadoros/35786-chrysopoylioyntai-sth-mayrh-agora-oi-logariasmoi-sthn-british-airways.html">Χρυσοπουλιούνται στη μαύρη αγορά οι λογαριασμοί στην British Airways</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/02 14:04</span></p><p><a href="tornos/xristika/35785-vretanikos-toyrismos-taxidiotikh-systash-gia-ta-taxidia-sthn-ellada-meta-to-brexit.html">Βρετανικός τουρισμός: Σύσταση για τα ταξίδια (και) στην Ελλάδα μετά το Brexit</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/35873-to-megalytero-xenodocheio-sthn-athhna-me-2000-klines-sto-ellhniko.html">To μεγαλύτερο ξενοδοχείο στην Αθήνα με 2.000 κλίνες στο Ελληνικό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/35875-prasino-fos-gia-thn-toyristikh-ependysh-ths-elenhs-menegakh-sthn-andro.html">Πράσινο φως για την τουριστική επένδυση της Ελένης Μενεγάκη στην Άνδρο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/35867-tl-dyo-ellhnika-xenodocheia-sta-kalytera-nea-h-anakainismena-ston-kosmo.html">T+L: Δύο ελληνικά ξενοδοχεία στα καλύτερα νέα ή ανακαινισμένα στον κόσμο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/35869-adeies-gia-2-xenodocheia-sta-chania.html">Άδειες για 2 ξενοδοχεία στα Χανιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/35871-xana-sta-oyrania-o-tsitsipas.html">Ξανά στα ουράνια ο Τσιτσιπάς! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/35868-o-toyrismos-ston-peiraia-prosklhsh-gia-oloklhromenh-diacheirish-kai-proothhsh-ths-polhs.html">Ο τουρισμός στον Πειραιά: Πρόσκληση για ολοκληρωμένη διαχείριση και προώθηση της πόλης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/35870-adeies-gia-nees-toyristikes-katoikies-se-rethymno-chania-kai-kefalonia.html">Άδειες για νέες τουριστικές κατοικίες σε Ρέθυμνο, Χανιά και Κεφαλονιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/35864-anaptyxh-toy-thalassioy-toyrismoy-sth-leykada.html">Ανάπτυξη του θαλάσσιου τουρισμού στη Λευκάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/35862-neo-tetrastero-xenodocheio-sthn-ko.html">Νέο τετράστερο ξενοδοχείο στην Κω </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/35865-my-greek-odyssey-ntokimanter-apo-thn-aystralia-gia-th-samo.html">My Greek Odyssey: Ντοκιμαντέρ από την Αυστραλία για τη Σάμο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/35876-pos-enas-xenodocheiakos-omilos-axiopoiei-to-marketingk-gia-na-proseggisei-taxidiotes.html">Πώς ένας ξενοδοχειακός όμιλος αξιοποιεί το μάρκετινγκ για να προσεγγίσει ταξιδιώτες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/35880-germanikos-toyrismos-metakinhsh-ths-zhthshs-pros-toyrkia-ti-deichnoyn-oi-krathseis-gia-ellada.html">Γερμανικός τουρισμός: Μετατόπιση της ζήτησης προς Τουρκία- Τι δείχνουν οι κρατήσεις για Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/35860-diethnhs-pleiodotikos-diagonismos-gia-th-leitoyrgia-kazino-sto-ellhniko.html">Διεθνής πλειοδοτικός διαγωνισμός για την άδεια καζίνο στο Ελληνικό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/35866-o-toyrismos-ygeias-sthn-perifereia-anmakedonias-thrakhs.html">Ο τουρισμός υγείας στην Περιφέρεια Αν.Μακεδονίας-Θράκης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/35874-sto-yp-politismoy-h-tychh-gia-ta-3-polytelh-xenodocheia-sto-limani-toy-peiraia.html">Στο υπ. Πολιτισμού η τύχη για τα 3 πολυτελή ξενοδοχεία στο λιμάνι του Πειραιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/35878-toyristikh-misthosh-spition-mechri-tis-28-fevroyarioy-h-oristikopoihsh-ton-stoicheion-gia-to-2018.html">Τουριστική μίσθωση σπιτιών: Μέχρι τις 28 Φεβρουαρίου η οριστικοποίηση των στοιχείων για το 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/35881-epanaleitoyrgei-anakainismeno-to-xenodocheio-chios-chnadris.html">Επαναλειτουργεί ανακαινισμένο το ξενοδοχείο Chios Chandris </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/35877-ayxhmeno-endiaferon-gia-diakopes-livanezon-sthn-ellada-fetos.html">Αυξημένο ενδιαφέρον για διακοπές Λιβανέζων στην Ελλάδα φέτος </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/35861-aerodromio-athhnon-14-dis-eyro-gia-20eth-epektash-ths-symvashs-parachorhshs.html">Aεροδρόμιο Αθηνών: 1,4 δισ. ευρώ για 20ετή επέκταση της σύμβασης παραχώρησης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/35854-me-51-sto-hilton-athhnas-h-temes-apekthse-to-meridio-ths-dogus.html">Ξενοδοχεία: Με 51% στο Hilton Αθήνας η ΤΕΜΕΣ- Στον Όμιλο Olayan το μερίδιο της Dogus </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/35856-skoteinos-toyrismos-ta-nekrotafeia-proselkyoyn-toyristes.html">Σκοτεινός τουρισμός: Τα ...νεκροταφεία προσελκύουν τουρίστες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/35879-oi-paralies-me-galazia-shmaia-ginontai-prosvasimes-apo-oloys-video.html">Οι παραλίες με Γαλάζια Σημαία γίνονται προσβάσιμες από όλους (video) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/35872-o-marathonios-toy-nayplioy-me-thn-yposthrixh-toy-panepisthmioy-harvard.html">O Μαραθώνιος του Ναυπλίου με την υποστήριξη του Πανεπιστημίου Harvard </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/35858-itv-iatrikos-toyrismos-ekrhxh-ths-zhthshs-pagkosmios.html">Ο ιατρικός τουρισμός στην ΙΤΒ: Έκρηξη της ζήτησης παγκοσμίως </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/35859-rosikos-toyrismos-strathgikh-synergasia-toy-ntc-intourist-me-ton-omilo-moyzenidh.html">Ρωσικός τουρισμός: Στρατηγική συνεργασία του NTC Intourist με τον όμιλο Μουζενίδη </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από FEDHATTA</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/fedhatta/35505-megalo-endiaferon-apo-amerikanoys-toyristikoys-praktores-gia-ton-ellhniko-toyrismo.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/north_189656979.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η FedHATTA στηρίζει το Athens Flying Week" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/fedhatta/35505-megalo-endiaferon-apo-amerikanoys-toyristikoys-praktores-gia-ton-ellhniko-toyrismo.html">Μεγάλο ενδιαφέρον από Αμερικανούς τουριστικούς πράκτορες για τον ελληνικό τουρισμό</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/fedhatta/35238-fedhatta-pio-stenh-synergasia-me-to-festival-athhnon-kai-epidayroy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/tsi_188411548.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η FedHATTA στηρίζει το Athens Flying Week" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/fedhatta/35238-fedhatta-pio-stenh-synergasia-me-to-festival-athhnon-kai-epidayroy.html">FedHATTA: Πιο στενή συνεργασία με το Φεστιβάλ Αθηνών και Επιδαύρου</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/fedhatta/35209-fedhatta-ekpaideytikh-synanthsh-me-toys-neoys-epaggelmaties-toy-toyrismoy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/fed_991696760.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η FedHATTA στηρίζει το Athens Flying Week" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/fedhatta/35209-fedhatta-ekpaideytikh-synanthsh-me-toys-neoys-epaggelmaties-toy-toyrismoy.html">FedHATTA: Εκπαιδευτική συνάντηση με τους νέους επαγγελματίες του τουρισμού</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/fedhatta/35025-fedhatta-shmantikh-epitychia-gia-ta-toyristika-grafeia-o-neos-nomos-gia-to-thematiko-toyrismo.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/fed_618219613.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η FedHATTA στηρίζει το Athens Flying Week" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/fedhatta/35025-fedhatta-shmantikh-epitychia-gia-ta-toyristika-grafeia-o-neos-nomos-gia-to-thematiko-toyrismo.html">FedHATTA: Σημαντική επιτυχία για τα τουριστικά γραφεία ο νέος νόμος για το θεματικό τουρισμό</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/nees-ependyseis/35889-dianeosis-h-makrochronh-aponomh-dikaiosynhs-empodio-gia-tis-ependyseis-sthn-ellada.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/justice_pixabay_695274911.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η FedHATTA στηρίζει το Athens Flying Week" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/nees-ependyseis/35889-dianeosis-h-makrochronh-aponomh-dikaiosynhs-empodio-gia-tis-ependyseis-sthn-ellada.html">ΔιαΝΕΟσις: Η αργόσυρτη απονομή δικαιοσύνης εμπόδιο για τις επενδύσεις στην Ελλάδα</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/35888-nea-synergasia-toy-top-gia-ton-toyrismo-sthn-peloponnhso.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/pelop_286252681.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η FedHATTA στηρίζει το Athens Flying Week" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/35888-nea-synergasia-toy-top-gia-ton-toyrismo-sthn-peloponnhso.html">Νέα συνεργασία του ΤΟΠ για τον τουρισμό στην Πελοπόννησο</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/35887-evdomada-eptanhsiakhs-koyzinas-kai-toyristikhs-provolhs-ton-ionion-nhson-sth-viennh.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/ept_845959650.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η FedHATTA στηρίζει το Athens Flying Week" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/35887-evdomada-eptanhsiakhs-koyzinas-kai-toyristikhs-provolhs-ton-ionion-nhson-sth-viennh.html">Εβδομάδα επτανησιακής κουζίνας και τουριστικής προβολής των Ιονίων Νήσων στη Βιέννη</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/periferies/35885-152-toyristikes-ependyseis-sthn-k-makedonia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/thessalonica_880287_960_720_776480121.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Η FedHATTA στηρίζει το Athens Flying Week" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/35885-152-toyristikes-ependyseis-sthn-k-makedonia.html">152 τουριστικές επενδύσεις στην Κ. Μακεδονία</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script>  --> 

</body>
</html>