<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/foreis/42265-ypo-systash-h-ellhnikh-synomospondia-toyristikon-katalymaton-epistolh-gia-to-asfalistiko.html" />
<meta property="og:description" content="Eν όψει της κατάθεσης της ασφαλιστικής μεταρρύθμισης προς ψήφιση στην Ολομέλεια της Βουλής, η υπό ίδρυση ΕΛΛΗΝΙΚΗ ΣΥΝΟΜΟΣΠΟΝΔΙΑ ΤΟΥΡΙΣΤΙΚΩΝ ΚΑΤΑΛΥΜΑΤΩΝ--ΕΣΥΤΚΑ--, κατέθεσε στον Υπουργό Εργασίας κ." />
<meta property="og:image" content="https://www.tornosnews.gr/files/room_to_rent_sign_2779386b_249926598.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό" />
		<meta name="Keywords" content="ΦΟΡΕΙΣ,Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό,Υπό,σύσταση,η,Ελληνική,Συνομοσπονδία,Τουριστικών,Καταλυμάτων-,επιστολή,για,το,ασφαλιστικό" />
<link rel="alternate" type="application/rss+xml" title="Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό" href="feed/http://www.tornosnews.gr/foreis/42265-ypo-systash-h-ellhnikh-synomospondia-toyristikon-katalymaton-epistolh-gia-to-asfalistiko.rss" />
<link rel="alternate" type="application/rss+xml" title="ΦΟΡΕΙΣ" href="feed/foreis/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/foreis/42265-ypo-systash-h-ellhnikh-synomospondia-toyristikon-katalymaton-epistolh-gia-to-asfalistiko.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΦΟΡΕΙΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="foreis/index.1.html">ΦΟΡΕΙΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">26.02.2020 | 16:23</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/42265.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό @TornosNews&url=https://www.tornosnews.gr/permalink/42265.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/42265.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="foreis/42265-ypo-systash-h-ellhnikh-synomospondia-toyristikon-katalymaton-epistolh-gia-to-asfalistiko.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="42265" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/room_to_rent_sign_2779386b_249926598.jpg" alt="Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Eν όψει της κατάθεσης της ασφαλιστικής μεταρρύθμισης προς ψήφιση στην Ολομέλεια της Βουλής, η υπό ίδρυση ΕΛΛΗΝΙΚΗ ΣΥΝΟΜΟΣΠΟΝΔΙΑ ΤΟΥΡΙΣΤΙΚΩΝ ΚΑΤΑΛΥΜΑΤΩΝ--ΕΣΥΤΚΑ--, κατέθεσε στον Υπουργό Εργασίας κ. Βρούτση τις παρατηρήσεις της επί του ασφαλιστικού νομοσχεδίου που εστιάζονται σε δύο κυρίως θέματα, αυτό της επανεξέτασης από το υπουργείο της εφαρμογής της μείωσης 30% της σύνταξης για τους συνταξιούχους κάτω των 1.000 € και της διατήρησης στο νέο νομοσχέδιο του πλέον άδικου μέτρου που εισήγαγε ο νόμος Κατρούγκαλου, το οποίο επέβαλε ότι για τον υπολογισμό του ανταποδοτικού μέρους της σύνταξης λαμβάνεται υπόψη μονάχα το χρονικό διάστημα από 1-1-2002 και μετά.</p>
<p>Συγκεκριμένα η επιστολή αναφέρει τα κάτωθι:</p>
<p>Κύριε Υπουργέ,</p>
<p>Με την παρούσα, απευθυνόμαστε προς εσάς ως Ομοσπονδίες μέλη της υπό ίδρυσης παραπάνω νέας Συνομοσπονδίας στον χώρο των τουριστικών καταλυμάτων με την επωνυμία ΕΣΥΤΚΑ, ενός φορέα που εκπροσωπεί χιλιάδες μικρομεσαίους τουριστικούς επιχειρηματίες των μεγαλύτερων τουριστικών περιοχών της χώρας μας.</p>
<p>Θέλουμε να αναφερθούμε στο ασφαλιστικό νομοσχέδιο που συζητείται αυτές τις ημέρες στην Βουλή. Καταρχήν, κανείς δεν πρέπει να παραγνωρίσει ότι πρόκειται για ένα θετικό σχέδιο νόμου το οποίο συνιστά βελτίωση σε σχέση με τις διατάξεις που ίσχυαν έως τώρα, του λεγόμενου νόμου Κατρούγκαλου, λύνοντας ζητήματα που ταλάνιζαν τις επιχειρήσεις μας επί χρόνια, κυρίως αυτά της διπλής και διαδοχικής ασφάλισης. Αν και το γενικότερο πλαίσιο είναι αυτό, εντούτοις θέλουμε να θέσουμε στην προσοχή σας τα εξής δύο σημεία:</p>
<p>Στο άρθρο 27, προβλέπεται η γενικότερη ελάφρυνση των συντάξιμων αποδοχών για τους συνταξιούχους που εξακολουθούν να εργάζονται (περικοπή πλέον ποσοστού 30% της σύνταξης και όχι του 60% που προβλέπει ο ν. 4387/2016). Η εξοικονόμηση περισσότερων πόρων συνεπάγεται τη βελτίωση της καταναλωτικής δαπάνης, περισσότερα χρήματα δηλαδή για τον εσωτερικό τουρισμό, ενώ η συγκεκριμένη τροποποίηση θα δράσει ευεργετικά και στα έσοδα του Δημοσίου (μεγαλύτερη συνέπεια στην διευθέτηση φορολογικών υποχρεώσεων, μείωση ληξιπρόθεσμων χρεών κ.α.). Παρόλα αυτά, δεν μπορούμε παρά να εκφράσουμε την πλήρη αντίθεσή μας για την διάταξη του σχεδίου νόμου που εξισώνει όλους τους συνταξιούχους μικρής, μεσαίας και μεγάλης κλίμακας.</p>
<p>Συγκεκριμένα, ο νέος «κόφτης» του 30% θα καταλαμβάνει πλέον και τους συνταξιούχους με χαμηλές συντάξεις (κάτω των 1.000 €), οι οποίοι μέχρι τώρα δεν υφίσταντο καμία περικοπή. Θέλουμε να σας θυμίσουμε ότι πολλά μέλη μας εμπίπτουν στην κατηγορία αυτή, είναι μικροσυνταξιούχοι κάτω των 1.000 € και ξαφνικά όλοι αυτοί θα χάσουν, χωρίς πειστικό λόγο, ένα σημαντικό τμήμα της σύνταξής τους, η οποία στηρίζει και την ρευστότητα των επιχειρήσεών τους, ιδιαίτερα στις εκτός εποχικής λειτουργίας περιόδους.</p>
<p>Για το λόγο αυτό, παρακαλούμε να επανεξεταστεί η εφαρμογή της μείωσης 30% της σύνταξης για τους συνταξιούχους κάτω των 1.000 € και να παραμείνει το υφιστάμενο πλαίσιο ως έχει τώρα.</p>
<p>2. Με τις διατάξεις του άρθρου 28, διατηρείται το πλέον άδικο μέτρο που εισήγαγε ο νόμος Κατρούγκαλου, αυτό που επέβαλε ότι για τον υπολογισμό του ανταποδοτικού μέρους της σύνταξης λαμβάνεται υπόψη μονάχα το χρονικό διάστημα από 1-1-2002 και μετά. Θεωρούμε ότι είναι πρόκληση στην συνέπεια των ασφαλισμένων, να μην συνεκτιμάται ο εργασιακός βίος για τα έτη πριν το 2002, δηλαδή στις καλύτερες των εποχών, όπου οι περισσότεροι από εμάς ήμασταν ενήμεροι και κάτι παραπάνω από συνεπείς στην εκπλήρωση των υποχρεώσεών μας.</p>
<p>Συνέπεια του παραπάνω άδικου υπολογισμού είναι η δραματική μείωση της σύνταξης που προσδοκά ο κάθε ασφαλισμένος. Θεωρούμε ότι, ο νέος νόμος που έρχεται να διορθώσει τα κακώς κείμενα, θα έπρεπε πρώτα απ’ όλα να διευθετήσει την συγκεκριμένη αδικία και συνεπώς να επανεισάγει το πλαίσιο που ίσχυε πριν το νόμο Κατρούγκαλου, δηλαδή ο υπολογισμός της σύνταξης να γίνεται βάσει του συνόλου του ασφαλιστικού βίου, αντί ενός γνήσιου χρονικού υποσυνόλου και μάλιστα αυτού, εντός του οποίου βιώσαμε την κατάρρευση της ελληνικής οικονομίας και ενός μεγάλου τμήματος της επιχειρηματικότητας.</p>
<p>Παρακαλούμε να λάβετε υπόψη σας τις θέσεις μας αυτές, κατά την συζήτηση του σχεδίου νόμου στην Βουλή και εμείς είμαστε στην διάθεσή σας για οποιαδήποτε επιπλέον διευκρίνιση.</p>
<p><strong>Για την Προσωρινή Διοίκηση της ΕΣΥΤΚΑ</strong></p>
<p><strong>Οι πρόεδροι των ομοσπονδιών τουριστικών καταλυμάτων</strong></p>
<p><strong>Κερκύρας – Περικλής Κατσαρός</strong></p>
<p><strong>Θεσσαλίας Μαγνησίας Σποράδων – Θανάσης Σπύρου</strong></p>
<p><strong>Παγκρήτιας - Γιάννης Κουκουράκης</strong></p>
<p><strong>Ζακύνθου - Ανδρέας Κοτσώνης</strong></p>
<p><strong>Εύβοιας - Όλγα Βογιατζή</strong></p>
<p><strong>Πανελλήνιας ( Χαλκιδικής ) – Δημήτρης Χαδαλής</strong></p>
<p><strong>Πανελλήνια “Κύκλος” - Αντώνης Καρατάσος</strong></p>
<p> </p>
<p> </p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/42258-h-chalkidikh-meta-apo-30-chronia-epistrefei-sthn-agora-ths-danias.html"><span style="color:#000;padding-right:8px">1)</span> Η Χαλκιδική μετά από 30 χρόνια επιστρέφει στην αγορά της Δανίας</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/42219-hotrec-thetiko-vhma-gia-th-rythmish-ton-online-platformon-h-pshfiakh-politikh-ths-ee.html"><span style="color:#000;padding-right:8px">2)</span> HOTREC: Ρυθμίσεις για τις online πλατφόρμες μέσα από την ψηφιακή πολιτική της ΕΕ</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/42212-ex-hrakleioy-pros-kede-to-thema-ton-telon-parepidhmoynton-echei-kleisei-anepistrepti.html"><span style="color:#000;padding-right:8px">3)</span> Ε.Ξ. Ηρακλείου προς ΚΕΔΕ: Το θέμα των τελών παρεπιδημούντων έχει κλείσει ανεπιστρεπτί</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/42191-korono%CF%8Aos-to-mhnyma-ths-symmachias-toy-eyropa%CF%8Akoy-manifestoy-gia-ton-toyrismo.html"><span style="color:#000;padding-right:8px">4)</span> Κορωνοϊός: Το μήνυμα της συμμαχίας του Ευρωπαϊκού Μανιφέστου για τον Τουρισμό</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="42265" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/foreis/42265-ypo-systash-h-ellhnikh-synomospondia-toyristikon-katalymaton-epistolh-gia-to-asfalistiko.html',
						article_id: 42265,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 16:24</span></p><p><a href="tornos/ektheseis-sinedria/42266-proto-orancon-travel-forum-%7C-oi-paragontes-poy-ephreazoyn-to-toyristiko-pro%CF%8Aon-diachronika.html">Πρώτο Orancon Travel Forum | Οι παράγοντες που επηρεάζουν το τουριστικό προϊόν διαχρονικά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 16:23</span></p><p><a href="foreis/42265-ypo-systash-h-ellhnikh-synomospondia-toyristikon-katalymaton-epistolh-gia-to-asfalistiko.html">Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 15:31</span></p><p><a href="news/economy/42264-se-ptosh-oi-metoches-ths-eyropa%CF%8Akhs-taxidiotikhs-viomhchanias-logo-korono%CF%8Aoy.html">Σε πτώση οι μετοχές της ευρωπαϊκής ταξιδιωτικής βιομηχανίας λόγω κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 15:10</span></p><p><a href="tornos/cyprus/42263-kypriakos-toyrismos-deka-stocheymena-metra-gia-epiteyxh-ton-stochon-proteinei-o-pasyxe.html">Κυπριακός τουρισμός: Δέκα στοχευμένα μέτρα προτείνει ο ΠΑΣΥΞΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 15:03</span></p><p><a href="foreis/sete/42262-o-sete-gia-ton-korono%CF%8Ao-o-ellhnikos-toyrismos-echei-thn-orimothta-na-antapexelthei.html">Ο ΣΕΤΕ για τον κορωνοϊό: Ο ελληνικός τουρισμός έχει την ωριμότητα να ανταπεξέλθει- Τι λέει ο Α.Ανδρεάδης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 14:29</span></p><p><a href="foreis/periferies/42261-syskepsh-sthn-perifereia-k-makedonias-gia-ton-korono%CF%8Ao.html">Σύσκεψη στην Περιφέρεια K. Μακεδονίας για τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 14:22</span></p><p><a href="foreis/fedhatta/42260-fedhatta-hatta-protokollo-synergasias-me-to-panepisthmio-d-attikhs.html">FedHATTA &amp; HATTA: Πρωτόκολλο Συνεργασίας με το Πανεπιστήμιο Δ. Αττικής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 14:21</span></p><p><a href="tornos/ektheseis-sinedria/42259-100-epidotoymena-synedria-kai-ekdhloseis-sto-chongk-kongk-os-antimetro-ton-apoleion-apo-ton-korono%CF%8Ao.html">100% επιδοτούμενα συνέδρια στο Χονγκ Κονγκ ως αντίμετρο των απωλειών από τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 14:02</span></p><p><a href="foreis/42258-h-chalkidikh-meta-apo-30-chronia-epistrefei-sthn-agora-ths-danias.html">Η Χαλκιδική μετά από 30 χρόνια επιστρέφει στην αγορά της Δανίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 14:01</span></p><p><a href="foreis/pox/42257-ex-kerkyras-synanthsh-me-thn-pyrosvestikh-i-nhson-gia-thn-antimetopish-fysikon-katastrofon.html">ΕΞ Κέρκυρας: Συνάντηση με την Πυροσβεστική Ι. Νήσων για την αντιμετώπιση φυσικών καταστροφών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 13:24</span></p><p><a href="news/koinonia/42256-sth-thessalonikh-to-proto-kroysma-korono%CF%8Aoy-sthn-ellada.html">Το πρώτο κρούσμα κορωνοϊού στην Ελλάδα επιβεβαιώθηκε στη Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 13:08</span></p><p><a href="stiles/prosopa/42255-wttc-oi-akraies-apagoreyseis-sta-taxidia-den-tha-periorisoyn-ton-korono%CF%8Ao.html">WTTC: Οι ακραίες απαγορεύσεις στα ταξίδια δεν θα περιορίσουν τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 12:42</span></p><p><a href="tornos/ektheseis-sinedria/42254-korono%CF%8Aos-akomh-ena-plhgma-gia-ton-ekthesiako-toyrismo-ths-italias.html">Κορωνοϊός: Ακόμη ένα πλήγμα για τον εκθεσιακό τουρισμό της Ιταλίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 12:24</span></p><p><a href="foreis/periferies/42252-o-dhmos-shteias-symmeteiche-kai-fetos-sthn-diethnh-ekthesh-toyrismoy-ferrie-for-alle.html">Ο Δήμος Σητείας συμμετείχε και φέτος στην διεθνή έκθεση τουρισμού FERRIE FOR ALLE</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 12:24</span></p><p><a href="foreis/periferies/42253-odikos-toyrismos-h-k-makedonia-se-ektheseis-toyrismoy-se-germania-roymania-servia.html">Οδικός τουρισμός: Η K. Μακεδονία σε εκθέσεις τουρισμού σε Γερμανία, Ρουμανία &amp; Σερβία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 12:17</span></p><p><a href="tornos/kosmos/42251-oikonomiko-plhgma-kai-stis-ispanikes-epicheirhseis-logo-ths-exaploshs-toy-korono%CF%8Aoy-sthn-italia.html">Οικονομικό πλήγμα και στις ισπανικές επιχειρήσεις λόγω της εξάπλωσης του κορωνοϊού στην Ιταλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 12:15</span></p><p><a href="metafores/aeroporikes/42250-h-emirates-anazhta-plhroma-kampinas-sthn-kypro.html">Η Emirates αναζητά πλήρωμα καμπίνας στην Κύπρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 12:14</span></p><p><a href="tornos/kosmos/42249-rosikh-systash-gia-apofygh-ton-taxidion-se-italia-korea-kai-iran.html">Ρωσική σύσταση για αποφυγή των ταξιδιών σε Ιταλία, Κορέα και Ιράν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 11:50</span></p><p><a href="epixeiriseis/hotels/42247-korono%CF%8Aos-se-karantina-xenodocheio-kai-sto-insmproyk.html">Κορωνοϊός: Σε καραντίνα ξενοδοχείο και στο Ίνσμπρουκ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 11:47</span></p><p><a href="foreis/ypourgia/42248-kinhmatografikos-toyrismos-prasino-fos-gia-95-xenes-paragoges-sthn-ellada.html">Κινηματογραφικός τουρισμός: Πράσινο φως για 95 ξένες παραγωγές στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 11:27</span></p><p><a href="news/politismos/42246-aples-kai-chrhsimes-odhgies-gia-thn-prostasia-mas-apo-ton-korono%CF%8Ao.html">Απλές και χρήσιμες οδηγίες για την προστασία μας από τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 11:08</span></p><p><a href="epixeiriseis/hotels/42244-historic-hotels-of-europe-ellhniko-to-kalytero-xenodocheio-toy-2020-gia-gastronomikes-empeiries.html">Historic Hotels of Europe: Ελληνικό το καλύτερο ξενοδοχείο του 2020 για γαστρονομικές εμπειρίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 11:02</span></p><p><a href="tornos/ektheseis-sinedria/42245-kanonika-tha-ginei-h-ekthesh-itb-berlin-2020-4-8-martioy-ischyro-mhnyma-ypeythynothtas-gia-ton-toyrismo-sthn-eyroph.html">Κανονικά θα γίνει η έκθεση ITB Berlin 2020 (4 - 8 Μαρτίου)- Ισχυρό μήνυμα υπευθυνότητας για τον Τουρισμό στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 10:38</span></p><p><a href="tornos/kosmos/42243-magiorka-nomos-kata-ths-katachrhshs-alkool.html">Μαγιόρκα: Νόμος κατά της κατάχρησης αλκοόλ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 10:34</span></p><p><a href="foreis/eot/42242-eot-afieroma-sthn-k-ellada-apo-taxidiotikh-ekpomph-ths-esthonikhs-thleorashs.html">ΕΟΤ: Αφιέρωμα στην K. Ελλάδα από ταξιδιωτική εκπομπή της εσθονικής τηλεόρασης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 10:25</span></p><p><a href="epixeiriseis/nees-ependyseis/42241-epichorhghseis-gia-xenodocheia-sth-chersonhso-ths-krhths.html">Επιχορηγήσεις για ξενοδοχεία στη Χερσόνησο της Κρήτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 10:24</span></p><p><a href="epixeiriseis/nees-ependyseis/42240-adeis-gia-2-xenodocheia-sth-naxo.html">Άδεις για 2 ξενοδοχεία στη Νάξο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 10:20</span></p><p><a href="foreis/periferies/42239-to-neo-programma-toyristikhs-provolhs-ths-kalamatas.html">Το νέο πρόγραμμα τουριστικής προβολής της Καλαμάτας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 10:18</span></p><p><a href="foreis/ypourgia/42238-ypoyrgeio-naytilias-anasygkroththhke-h-epitroph-schediasmoy-kai-anaptyxhs-limenon-ola-ta-melh.html">Υπουργείο Ναυτιλίας: Aνασυγκροτήθηκε η Επιτροπή Σχεδιασμού και Ανάπτυξης Λιμένων -Όλα τα μέλη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 10:16</span></p><p><a href="foreis/periferies/42236-symvoyleytikh-epitroph-pezoporikon-oreivatikon-drasthriothton-thnoy.html">Συμβουλευτική επιτροπή πεζοπορικών-ορειβατικών δραστηριοτήτων Τήνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 10:16</span></p><p><a href="tornos/kosmos/42237-korono%CF%8Aos-paramenoyn-se-karantina-oi-1000-toyristes-sto-xenodocheio-ths-tenerifhs.html">Κορωνοϊός: Παραμένουν σε καραντίνα οι 1.000 τουρίστες στο ξενοδοχείο της Τενερίφης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/02 10:13</span></p><p><a href="epixeiriseis/hotels/42235-green-key-sto-xenodocheio-porto-palace-thessaloniki.html">Green Key στο ξενοδοχείο Porto Palace Thessaloniki,</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 23:05</span></p><p><a href="foreis/periferies/42234-gpatoylhs-h-nea-toyristikh-taytothta-ths-attikhs-oi-stochoi-gia-to-2020-deite-ta-video.html">Γ.Πατούλης: Η νέα τουριστική ταυτότητα της Αττικής- οι στόχοι για το 2020- δείτε τα video</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 16:59</span></p><p><a href="news/politics/42233-metra-apofyghs-kai-diadoshs-toy-korona%CF%8Aoy-anakoinose-h-kyvernhsh.html">Μέτρα αποφυγής και διάδοσης του κορωνοϊου ανακοίνωσε η κυβέρνηση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 16:44</span></p><p><a href="metafores/cruise/42232-olp-enarxh-ergasion-gia-to-ergo-epektashs-epivatikoy-limena.html">ΟΛΠ: Επέκταση του λιμένα με 2 θέσεις για κρουαζερόπλοια «νέας γενιάς»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 15:26</span></p><p><a href="foreis/sete/42231-marketing-greece-dieykrinhseis-me-aformh-thn-apanthsh-theocharh-se-notopoyloy.html">Marketing Greece: Διευκρινήσεις με αφορμή την απάντηση Θεοχάρη σε Νοτοπούλου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 15:02</span></p><p><a href="foreis/periferies/42230-megalo-endiaferon-apo-toys-servoys-gia-th-rodo-sthn-42h-ekthesh-ift-belgrade.html">Μεγάλο ενδιαφέρον από τους Σέρβους για τη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 14:56</span></p><p><a href="tornos/xristika/42229-h-polypolitismikh-fysh-toy-diadiktyoy-2020.html">Η πολυπολιτισμική φύση του διαδικτύου (2020)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 14:45</span></p><p><a href="tornos/kosmos/42228-se-karantina-xenodocheio-sthn-tenerifh-logo-korono%CF%8Aoy.html">Σε καραντίνα ξενοδοχείο στην Τενερίφη με 1.000 πελάτες, λόγω κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 14:40</span></p><p><a href="foreis/eot/42227-h-ellada-protos-proorismos-gia-toys-roymanoys-kai-to-2020.html">Η Ελλάδα πρώτος προορισμός για τους Ρουμάνους και το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 14:28</span></p><p><a href="foreis/fedhatta/42226-hatta-katartish-symvoyleytikh-kai-pistopoihsh-ston-toyrismo-gia-60-anergoys.html">ΗΑΤΤΑ: Κατάρτιση, συμβουλευτική και πιστοποίηση στον τουρισμό για 60 ανέργους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 14:04</span></p><p><a href="metafores/cruise/42225-shmantikes-kai-ameses-oi-epiptoseis-sth-kroyaziera-logo-korono%CF%8Aoy.html">Σημαντικές και άμεσες οι επιπτώσεις στην κρουαζιέρα λόγω κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 14:03</span></p><p><a href="metafores/aeroporikes/42224-iata-o-korono%CF%8Aos-plhttei-tis-aerometafores-meta-apo-11-chronia.html">IATA: Ο κορωνοϊός πλήττει τις αερομεταφορές  μετά από 11 χρόνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 13:53</span></p><p><a href="tornos/taseis/42223-tripadvisor-krhth-kai-rodos-stoys-pio-kaytoys-proorismoys-gia-to-2020.html">Tripadvisor: Κρήτη και Ρόδος στους 25 πιο &quot;καυτούς&quot; προορισμούς για το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 13:28</span></p><p><a href="tornos/taseis/42222-pwc-67-o-arithmos-synallagon-exagoron-kai-sygchoneyseon-stis-ellhnikes-epicheirhseis-to-2019.html">PwC: +67% ο αριθμός συναλλαγών σε εξαγορές και συγχωνεύσεις ελληνικών επιχειρήσεων το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 13:01</span></p><p><a href="tornos/xristika/42221-nota-aisiodoxias-gia-ton-ellhniko-toyrismo-h-zesth-skotonei-ton-korono%CF%8Ao.html">Νότα αισιοδοξίας για τον ελληνικό τουρισμό- Η ζέστη &quot;σκοτώνει&quot; τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 12:52</span></p><p><a href="epixeiriseis/hotels/42220-kypros-poinh-fylakishs-gia-to-thanato-toyrista-sthn-pisina-xenodocheioy.html">Κύπρος: Ποινή φυλάκισης για το θάνατο τουρίστα στην πισίνα παράνομου καταλύματος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 12:17</span></p><p><a href="foreis/42219-hotrec-thetiko-vhma-gia-th-rythmish-ton-online-platformon-h-pshfiakh-politikh-ths-ee.html">HOTREC: Ρυθμίσεις για τις online πλατφόρμες μέσα από την ψηφιακή πολιτική της ΕΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 11:49</span></p><p><a href="foreis/eot/42218-charhs-theocharhs-apanthseis-gia-ton-eot-ta-esoda-kai-thn-kampania.html">Χάρης Θεοχάρης: Απαντήσεις για τον ΕΟΤ, τα έσοδα και την καμπάνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 11:47</span></p><p><a href="foreis/eot/42217-eot-proothhsh-toy-oinotoyrismoy-ths-k-makedonias-se-velgio-kai-ollandia.html">ΕΟΤ: Προώθηση του οινοτουρισμού της Κ. Μακεδονίας σε Βέλγιο και Ολλανδία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 11:41</span></p><p><a href="foreis/pox/42216-ex-kerkyras-synanthsh-gia-ton-korono%CF%8Ao-hmerida-gia-toys-epicheirhmaties-toy-nhsioy.html">ΕΞ Κέρκυρας: Συνάντηση για τον κορωνοϊό- Ημερίδα για τους επιχειρηματίες του νησιού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 11:29</span></p><p><a href="foreis/sete/42215-ellhnika-xenodocheia-protia-ston-deikth-ikanopoihshs-kai-ton-ianoyario.html">Ελληνικά ξενοδοχεία: Πρωτιά στον δείκτη ικανοποίησης και τον Ιανουάριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 10:49</span></p><p><a href="news/politismos/42214-anoigei-stis-28-fevroyarioy-to-ethniko-moyseio-sygchronhs-technhs.html">Ανοίγει στις 28 Φεβρουαρίου το Εθνικό Μουσείο Σύγχρονης Τέχνης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 10:32</span></p><p><a href="epixeiriseis/hotels/42213-anoigei-ton-aprilio-to-aria-estate-suites-spa-sth-manh-diacheirisths-h-swot-hospitality.html">Ανοίγει τον Απρίλιο το Aria Estate Suites &amp; Spa στη Μάνη- Διαχειριστής η SWOT  Hospitality</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 10:20</span></p><p><a href="foreis/42212-ex-hrakleioy-pros-kede-to-thema-ton-telon-parepidhmoynton-echei-kleisei-anepistrepti.html">Ε.Ξ. Ηρακλείου προς ΚΕΔΕ: Το θέμα των τελών παρεπιδημούντων έχει κλείσει ανεπιστρεπτί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 10:12</span></p><p><a href="epixeiriseis/nees-ependyseis/42211-epichorhghseis-se-xenodocheia-sthn-krhth.html">Επιχορηγήσεις σε ξενοδοχεία στην Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 10:10</span></p><p><a href="news/agores/42210-h-italia-einai-o-shmantikoteros-proorismos-ton-ellhnikon-exagogon.html">Η Ιταλία είναι ο σημαντικότερος «προορισμός» των ελληνικών εξαγωγών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 10:07</span></p><p><a href="foreis/periferies/42209-to-programma-toyristikhs-provolhs-ths-anatolikhs-makedonias-thrakhs-to-2020.html">Το πρόγραμμα τουριστικής προβολής της Ανατολικής Μακεδονίας-Θράκης το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 10:04</span></p><p><a href="foreis/periferies/42208-dhmos-hrakleioy-thematikh-kai-pshfiakh-toyristikh-provolh.html">Δήμος Ηρακλείου: Θεματική και ψηφιακή τουριστική προβολή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/02 10:01</span></p><p><a href="foreis/periferies/42207-h-nea-epitroph-toyristikhs-anaptyxhs-kai-provolhs-chioy.html">Η νέα επιτροπή τουριστικής ανάπτυξης και προβολής Χίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 21:50</span></p><p><a href="tornos/xristika/42206-syskepsh-ths-dioikhshs-toy-organismoy-limena-hgoymenitsas-gia-ta-metra-enantia-ston-korona%CF%8Ao.html">Σύσκεψη της διοίκησης του Οργανισμού Λιμένα Ηγουμενίτσας για τα μέτρα ενάντια στον κορωναϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 20:37</span></p><p><a href="metafores/aeroporikes/42205-korono%CF%8Aos-apoleies-eos-200-ekat-eyro-mechri-stigmhs-gia-thn-air-france.html">Κορωνοϊός: Απώλειες έως 200 εκατ. ευρώ μέχρι στιγμής για την Air France</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 20:33</span></p><p><a href="tornos/ektheseis-sinedria/42204-itb-verolinoy-den-yparchoyn-mechri-stigmhs-akyroseis-apo-thn-italia.html">ΙTB Βερολίνου: Δεν υπάρχουν μέχρι στιγμής ακυρώσεις από την Ιταλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 20:26</span></p><p><a href="tornos/ektheseis-sinedria/42203-akyroseis-athlhtikon-diorganoseon-logo-korono%CF%8Aoy.html">Ακυρώσεις αθλητικών διοργανώσεων στο εξωτερικό λόγω κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 20:19</span></p><p><a href="tornos/xristika/42202-taxidiotikes-systaseis-gia-ton-korono%CF%8Ao-apo-tis-hpa-gia-italia-kai-iran.html">Ταξιδιωτικές συστάσεις για τον κορωνοϊό από τις ΗΠΑ για Ιταλία και Ιράν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 18:05</span></p><p><a href="foreis/fedhatta/42200-ayto-einai-to-neo-ds-toy-hatta.html">Αυτό είναι το νέο Δ.Σ. του ΗΑΤΤΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 16:13</span></p><p><a href="metafores/cruise/42199-diethnhs-diakrish-gia-thn-celestyal-cruises.html">Διεθνής διάκριση για την Celestyal Cruises</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 16:02</span></p><p><a href="tornos/kosmos/42198-gallikos-toyrismos-40-ligoteroi-toyristes-logo-toy-korono%CF%8Aoy.html">Γαλλικός τουρισμός: 40% λιγότεροι τουρίστες λόγω του κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 15:56</span></p><p><a href="metafores/aeroporikes/42197-aegean-enhmerosh-gia-korono%CF%8Ao-metathesh-eisithrion-kai-pthseis.html">Aegean: Ενημέρωση για κορωνοϊό, μετάθεση εισιτηρίων και πτήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 14:52</span></p><p><a href="news/politismos/42196-400-athhnaioi-anakalypsan-thn-polh-toys-sto-efetino-kynhgi-thhsayroy.html">Παγκόσμια Ημέρα Ξεναγού: 400 Αθηναίοι ανακάλυψαν την πόλη τους στο εφετινό Κυνήγι Θησαυρού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 14:13</span></p><p><a href="tornos/xristika/42195-vretaniko-ypex-taxidiotikh-systash-gia-ton-korono%CF%8Ao-sthn-italia.html">Βρετανικό ΥΠΕΞ: Ταξιδιωτική σύσταση για τον κορωνοϊό στην Ιταλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 13:55</span></p><p><a href="tornos/xristika/42194-trainose-enischysh-ths-leoforeiakhs-grammhs-sto-tmhma-kiato-patra-kiato-logo-apokrion.html">ΤΡΑΙΝΟΣΕ: Ενίσχυση της λεωφορειακής γραμμής στο τμήμα Κιάτο-Πάτρα-Κιάτο λόγω Αποκριών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 13:39</span></p><p><a href="tornos/taseis/42193-toyrismos-filikoys-pros-to-perivallon-proorismoys-epilegoyn-oi-taxidiotes.html">Τουρισμός: Φιλικούς προς το περιβάλλον προορισμούς επιλέγουν οι ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 13:30</span></p><p><a href="foreis/periferies/42192-h-ex-magnhsias-sto-veligradi-provolh-toy-voloy-phlioy-sthn-agora-ths-servias.html">Η Ε.Ξ. Μαγνησίας στο Βελιγράδι- Προβολή του Βόλου-Πηλίου στην αγορά της Σερβίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 12:43</span></p><p><a href="foreis/42191-korono%CF%8Aos-to-mhnyma-ths-symmachias-toy-eyropa%CF%8Akoy-manifestoy-gia-ton-toyrismo.html">Κορωνοϊός: Το μήνυμα της συμμαχίας του Ευρωπαϊκού Μανιφέστου για τον Τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 12:33</span></p><p><a href="foreis/eot/42190-eot-press-trips-gia-provolh-toy-rethemniotikoy-karnavalioy-kai-ths-krhths-se-germanika-aystriaka-mme.html">EOT: Προβολή του «Ρεθεμνιώτικου Καρναβαλιού» σε γερμανικά &amp; αυστριακά ΜΜΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 12:30</span></p><p><a href="tornos/xristika/42189-anadeixte-th-gynaika-ths-zohs-sas-kai-kerdiste-polyteleis-diakopes-sthn-ellada.html">Αμερικανικό πρακτορείο: Αναδείξτε τη γυναίκα της ζωής σας και κερδίστε πολυτελείς διακοπές στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 12:08</span></p><p><a href="foreis/pox/42188-ex-kerkyras-h-ayxhsh-toy-teloys-parepidhmoynton-thetei-se-kindyno-ton-toyrismo-ths-kerkyras.html">Ε.Ξ. Κέρκυρας: Η αύξηση του τέλους παρεπιδημούντων θέτει σε κίνδυνο τον τουρισμό της Κέρκυρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 11:50</span></p><p><a href="metafores/aeroporikes/42187-12-oi-afixeis-exoterikoy-ton-ianoyario-sta-ellhnika-aerodromia.html">+12% οι αφίξεις εξωτερικού τον Ιανουάριο στα ελληνικά αεροδρόμια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 11:47</span></p><p><a href="tornos/kosmos/42186-korono%CF%8Aos-noritera-kleinei-fetos-to-diashmo-karnavali-ths-venetias.html">Κορωνοϊός: Έκλεισε νωρίτερα το διάσημο καρναβάλι της Βενετίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 11:31</span></p><p><a href="epixeiriseis/hotels/42185-prostimo-67-ekat-eyro-sthn-ispanikh-alysida-xenodocheion-melia-apo-thn-ee.html">Πρόστιμο 6,7 εκατ. ευρώ στην ισπανική αλυσίδα ξενοδοχείων Meliá από την ΕΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 11:10</span></p><p><a href="tornos/cyprus/42184-kypriakos-toyrismos-epichorhgeitai-h-anavathmish-ton-kentron-anapsychhs.html">Κυπριακός τουρισμός: Επιχορηγείται η αναβάθμιση των Κέντρων Αναψυχής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 11:02</span></p><p><a href="tornos/xristika/42183-anastellontai-oi-mathhtikes-ekdromes-sthn-italia.html">Υπουργείο Παιδείας: Αναστέλλονται οι μαθητικές εκδρομές στην Ιταλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 10:55</span></p><p><a href="foreis/periferies/42182-chiliades-kosmoy-sthn-ekthesh-ton-oinopoion-ths-krhths.html">Χιλιάδες κόσμου στην έκθεση των οινοποιών της Κρήτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 10:50</span></p><p><a href="foreis/periferies/42181-diethnhs-provolh-ths-karpathoy-sto-euronewscom.html">Διεθνής προβολή της Καρπάθου στο Euronews.com</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 10:44</span></p><p><a href="foreis/periferies/42180-to-proto-anarrichhtiko-monopati-via-ferrata-sta-kythhra.html">Το πρώτο αναρριχητικό μονοπάτι Via Ferrata στα Κύθηρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 10:40</span></p><p><a href="foreis/periferies/42179-paros-thetika-mhnymata-apo-tis-diethneis-ektheseis.html">Πάρος: Θετικά μηνύματα από τις διεθνείς εκθέσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 10:35</span></p><p><a href="epixeiriseis/nees-ependyseis/42178-epichorhghseis-gia-2-xenodocheia-sthn-krhth.html">Επιχορηγήσεις για 2 ξενοδοχεία στην Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 10:33</span></p><p><a href="foreis/periferies/42177-to-2020-etos-politismoy-gia-th-santorinh.html">Το 2020 έτος πολιτισμού για τη Σαντορίνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 10:30</span></p><p><a href="foreis/periferies/42176-to-neo-programma-toyristikhs-provolhs-ths-kassandras.html">Το νέο πρόγραμμα τουριστικής προβολής της Κασσάνδρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 10:28</span></p><p><a href="tornos/proionta/42175-eykairies-dieisdyshs-sto-hlektroniko-emporio-trofimon-kai-poton-stis-hpa.html">Ευκαιρίες διείσδυσης στο ηλεκτρονικό εμπόριο τροφίμων και ποτών στις ΗΠΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/02 10:25</span></p><p><a href="epixeiriseis/nees-ependyseis/42174-oi-aigyptioi-ependyoyn-se-ellhnika-akinhta.html">Oι Αιγύπτιοι επενδύουν σε ελληνικά ακίνητα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/02 14:31</span></p><p><a href="tornos/ektheseis-sinedria/42173-itb-berlin-syzhthsh-gia-tis-epiptoseis-toy-korono%CF%8Aoy-ston-pagkosmio-toyrismo.html">ITB Berlin: Συζήτηση για τις επιπτώσεις του κορωνοϊού στον παγκόσμιο τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/02 14:26</span></p><p><a href="tornos/kosmos/42172-korono%CF%8Aos-synagermos-sthn-italia-akyrothhke-h-megalyterh-ekthesh-optikon.html">Κορωνοϊός: Συναγερμός στην Ιταλία- Ακυρώθηκε η μεγαλύτερη έκθεση οπτικών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/02 13:07</span></p><p><a href="epixeiriseis/nees-ependyseis/42171-epichorhghseis-gia-2-nea-xenodocheia-sth-mykono.html">Επιχορηγήσεις για 2 νέα ξενοδοχεία στη Μύκονο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/02 13:02</span></p><p><a href="tornos/kosmos/42170-o-dalai-lama-akyrose-tis-dhmosies-emfaniseis-toy-logo-korono%CF%8Aoy.html">Ο Δαλάι Λάμα ακύρωσε τις δημόσιες εμφανίσεις του λόγω κορωνοϊού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/02 12:55</span></p><p><a href="stiles/apopsi/42169-apanthseis-sta-erothmata-ton-taxidioton-schetika-me-ton-korono%CF%8Ao.html">Απαντήσεις στα ερωτήματα των ταξιδιωτών σχετικά με τον κορωνοϊό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 15:52</span></p><p><a href="epixeiriseis/hotels/42168-ted%E2%80%99s-lounge-sto-bay-clubhouse-ths-costa-navarino-sth-mnhmh-toy-theodoroy-vasilakh.html">«Ted’s Lounge», ονοματοδοσία στο Bay Clubhouse της Costa Navarino, στη μνήμη του Θεόδωρου Βασιλάκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 15:49</span></p><p><a href="epixeiriseis/nees-ependyseis/42167-se-poioys-tomeis-ependyoyn-oi-araves-sthn-ellada.html">Σε ποιους τομείς επενδύουν οι Άραβες στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/02 15:47</span></p><p><a href="tornos/kosmos/42166-korono%CF%8Aos-ekleisan-prosorina-ergostasia-ths-volkswagen-ths-mercedes-kai-ths-bmw.html">Κορωνοϊός: Έκλεισαν προσωρινά εργοστάσια της Volkswagen, της Mercedes και της BMW</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/42221-nota-aisiodoxias-gia-ton-ellhniko-toyrismo-h-zesth-skotonei-ton-korono%CF%8Ao.html">Νότα αισιοδοξίας για τον ελληνικό τουρισμό- Η ζέστη &quot;σκοτώνει&quot; τον κορωνοϊό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/42234-gpatoylhs-h-nea-toyristikh-taytothta-ths-attikhs-oi-stochoi-gia-to-2020-deite-ta-video.html">Γ.Πατούλης: Η νέα τουριστική ταυτότητα της Αττικής- οι στόχοι για το 2020- δείτε τα video </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/42244-historic-hotels-of-europe-ellhniko-to-kalytero-xenodocheio-toy-2020-gia-gastronomikes-empeiries.html">Historic Hotels of Europe: Ελληνικό το καλύτερο ξενοδοχείο του 2020 για γαστρονομικές εμπειρίες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/42197-aegean-enhmerosh-gia-korono%CF%8Ao-metathesh-eisithrion-kai-pthseis.html">Aegean: Ενημέρωση για κορωνοϊό, μετάθεση εισιτηρίων και πτήσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/42228-se-karantina-xenodocheio-sthn-tenerifh-logo-korono%CF%8Aoy.html">Σε καραντίνα ξενοδοχείο στην Τενερίφη με 1.000 πελάτες, λόγω κορωνοϊού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/42148-o-korono%CF%8Aos-epitithetai-kai-stis-hdh-exasthenhmenes-toyristikes-ektheseis-grafei-o-noths-martakhs.html">Ο κορωνοϊός &quot;επιτίθεται&quot; και στις ήδη εξασθενημένες τουριστικές εκθέσεις- Γράφει ο Νότης Μαρτάκης (*) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/42245-kanonika-tha-ginei-h-ekthesh-itb-berlin-2020-4-8-martioy-ischyro-mhnyma-ypeythynothtas-gia-ton-toyrismo-sthn-eyroph.html">Κανονικά θα γίνει η έκθεση ITB Berlin 2020 (4 - 8 Μαρτίου)- Ισχυρό μήνυμα υπευθυνότητας για τον Τουρισμό στην Ευρώπη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/cruise/42225-shmantikes-kai-ameses-oi-epiptoseis-sth-kroyaziera-logo-korono%CF%8Aoy.html">Σημαντικές και άμεσες οι επιπτώσεις στην κρουαζιέρα λόγω κορωνοϊού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/42223-tripadvisor-krhth-kai-rodos-stoys-pio-kaytoys-proorismoys-gia-to-2020.html">Tripadvisor: Κρήτη και Ρόδος στους 25 πιο &quot;καυτούς&quot; προορισμούς για το 2020 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/42227-h-ellada-protos-proorismos-gia-toys-roymanoys-kai-to-2020.html">Η Ελλάδα πρώτος προορισμός για τους Ρουμάνους και το 2020 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/42247-korono%CF%8Aos-se-karantina-xenodocheio-kai-sto-insmproyk.html">Κορωνοϊός: Σε καραντίνα ξενοδοχείο και στο Ίνσμπρουκ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/42255-wttc-oi-akraies-apagoreyseis-sta-taxidia-den-tha-periorisoyn-ton-korono%CF%8Ao.html">WTTC: Οι ακραίες απαγορεύσεις στα ταξίδια δεν θα περιορίσουν τον κορωνοϊό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/42248-kinhmatografikos-toyrismos-prasino-fos-gia-95-xenes-paragoges-sthn-ellada.html">Κινηματογραφικός τουρισμός: Πράσινο φως για 95 ξένες παραγωγές στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/koinonia/42256-sth-thessalonikh-to-proto-kroysma-korono%CF%8Aoy-sthn-ellada.html">Το πρώτο κρούσμα κορωνοϊού στην Ελλάδα επιβεβαιώθηκε στη Θεσσαλονίκη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/42239-to-neo-programma-toyristikhs-provolhs-ths-kalamatas.html">Το νέο πρόγραμμα τουριστικής προβολής της Καλαμάτας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/42241-epichorhghseis-gia-xenodocheia-sth-chersonhso-ths-krhths.html">Επιχορηγήσεις για ξενοδοχεία στη Χερσόνησο της Κρήτης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/42246-aples-kai-chrhsimes-odhgies-gia-thn-prostasia-mas-apo-ton-korono%CF%8Ao.html">Απλές και χρήσιμες οδηγίες για την προστασία μας από τον κορωνοϊό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/42254-korono%CF%8Aos-akomh-ena-plhgma-gia-ton-ekthesiako-toyrismo-ths-italias.html">Κορωνοϊός: Ακόμη ένα πλήγμα για τον εκθεσιακό τουρισμό της Ιταλίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/sete/42262-o-sete-gia-ton-korono%CF%8Ao-o-ellhnikos-toyrismos-echei-thn-orimothta-na-antapexelthei.html">Ο ΣΕΤΕ για τον κορωνοϊό: Ο ελληνικός τουρισμός έχει την ωριμότητα να ανταπεξέλθει- Τι λέει ο Α.Ανδρεάδης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politics/42233-metra-apofyghs-kai-diadoshs-toy-korona%CF%8Aoy-anakoinose-h-kyvernhsh.html">Μέτρα αποφυγής και διάδοσης του κορωνοϊου ανακοίνωσε η κυβέρνηση </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/42169-apanthseis-sta-erothmata-ton-taxidioton-schetika-me-ton-korono%CF%8Ao.html">Απαντήσεις στα ερωτήματα των ταξιδιωτών σχετικά με τον κορωνοϊό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/42198-gallikos-toyrismos-40-ligoteroi-toyristes-logo-toy-korono%CF%8Aoy.html">Γαλλικός τουρισμός: 40% λιγότεροι τουρίστες λόγω του κορωνοϊού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/42251-oikonomiko-plhgma-kai-stis-ispanikes-epicheirhseis-logo-ths-exaploshs-toy-korono%CF%8Aoy-sthn-italia.html">Οικονομικό πλήγμα και στις ισπανικές επιχειρήσεις λόγω της εξάπλωσης του κορωνοϊού στην Ιταλία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/42238-ypoyrgeio-naytilias-anasygkroththhke-h-epitroph-schediasmoy-kai-anaptyxhs-limenon-ola-ta-melh.html">Υπουργείο Ναυτιλίας: Aνασυγκροτήθηκε η Επιτροπή Σχεδιασμού και Ανάπτυξης Λιμένων -Όλα τα μέλη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/42242-eot-afieroma-sthn-k-ellada-apo-taxidiotikh-ekpomph-ths-esthonikhs-thleorashs.html">ΕΟΤ: Αφιέρωμα στην K. Ελλάδα από ταξιδιωτική εκπομπή της εσθονικής τηλεόρασης </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΦΟΡΕΙΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/42149-icca-poia-einai-h-epidrash-toy-korono%CF%8Aoy-sta-diethnh-synedria.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/synedria1_740001474.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/42149-icca-poia-einai-h-epidrash-toy-korono%CF%8Aoy-sta-diethnh-synedria.html">ICCA: Ποια είναι η επίδραση του κορωνοϊού στα διεθνή συνέδρια</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/42118-o-pot-thetei-ton-toyrismo-pshla-sthn-atzenta-ths-ee.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/eeee_669522140.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/42118-o-pot-thetei-ton-toyrismo-pshla-sthn-atzenta-ths-ee.html">Ο ΠΟΤ θέτει τον τουρισμό ψηλά στην ατζέντα της ΕΕ</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/42103-wwf-vreite-to-diko-sas-anthrakiko-apotypoma-sta-psaria-poy-trote.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/WWF_476891873.png&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/42103-wwf-vreite-to-diko-sas-anthrakiko-apotypoma-sta-psaria-poy-trote.html">WWF: Βρείτε το δικό σας ανθρακικό αποτύπωμα στα ψάρια που τρώτε</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/42069-omospondia-katalymaton-kyklos-entonh-diafonia-gia-thn-ayxhsh-sta-telh-parepidhmoynton.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/room_to_rent_sign_2779386b_249926598.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/42069-omospondia-katalymaton-kyklos-entonh-diafonia-gia-thn-ayxhsh-sta-telh-parepidhmoynton.html">Ομοσπονδία καταλυμάτων &quot;Κύκλος&quot;: &#039;Εντονη διαφωνία για την αύξηση στα τέλη παρεπιδημούντων</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/sete/42262-o-sete-gia-ton-korono%CF%8Ao-o-ellhnikos-toyrismos-echei-thn-orimothta-na-antapexelthei.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Safe_Photos/sete_logo_140101972.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/sete/42262-o-sete-gia-ton-korono%CF%8Ao-o-ellhnikos-toyrismos-echei-thn-orimothta-na-antapexelthei.html">Ο ΣΕΤΕ για τον κορωνοϊό: Ο ελληνικός τουρισμός έχει την ωριμότητα να ανταπεξέλθει- Τι λέει ο Α.Ανδρεάδης</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/koinonia/42256-sth-thessalonikh-to-proto-kroysma-korono%CF%8Aoy-sthn-ellada.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/coronavirus_pixabay_virus_814374625.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/koinonia/42256-sth-thessalonikh-to-proto-kroysma-korono%CF%8Aoy-sthn-ellada.html">Το πρώτο κρούσμα κορωνοϊού στην Ελλάδα επιβεβαιώθηκε στη Θεσσαλονίκη</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/hotels/42244-historic-hotels-of-europe-ellhniko-to-kalytero-xenodocheio-toy-2020-gia-gastronomikes-empeiries.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/hhhhhh_564299069.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/hotels/42244-historic-hotels-of-europe-ellhniko-to-kalytero-xenodocheio-toy-2020-gia-gastronomikes-empeiries.html">Historic Hotels of Europe: Ελληνικό το καλύτερο ξενοδοχείο του 2020 για γαστρονομικές εμπειρίες</a></div>
</div>


<div style="width:150px;float:left">
	<a href="news/economy/42264-se-ptosh-oi-metoches-ths-eyropa%CF%8Akhs-taxidiotikhs-viomhchanias-logo-korono%CF%8Aoy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/british_airways_383766562.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Υπό σύσταση η Ελληνική Συνομοσπονδία Τουριστικών Καταλυμάτων- επιστολή για το ασφαλιστικό" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/economy/42264-se-ptosh-oi-metoches-ths-eyropa%CF%8Akhs-taxidiotikhs-viomhchanias-logo-korono%CF%8Aoy.html">Σε πτώση οι μετοχές της ευρωπαϊκής ταξιδιωτικής βιομηχανίας λόγω κορωνοϊού</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
		<div class="static_footer" style="padding:10px 0">
			<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
			<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
        .qc-cmp-button {
          background-color: #5b8ec9 !important;
          border-color: #5b8ec9 !important;min-width:210px !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #5b8ec9 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #5b8ec9 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #5b8ec9 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #00afde !important;
          background-color: #00afde !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #00afde !important;
        }
	.qc-cmp-title {
		color: #00afde !important;font-size:24px; 
	}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #5b8ec9 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #00afde !important;
            border-color: #00afde !important;
        }
	.qc-cmp-ui-content {
		padding:20px 60px; text-align:left;
	}
	.qc-cmp-qc-link-container {
		padding:0;
	}
	.qc-cmp-ui {
		min-height: 235px !important;
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 
 
</body>
</html>