<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Υψηλές αμοιβές σε στελέχη του Thomas Cook</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Υψηλές αμοιβές σε στελέχη του Thomas Cook | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/epixeiriseis/tour-operators/39418-ypshles-amoives-se-stelechh-toy-thomas-cook.html" />
<meta property="og:description" content="Μπορεί ο Thomas Cook να οδηγήθηκε σε πτώχευση, ωστόσο, τα στελέχη του έλαβαν τεράστιες αμοιβές τα τελευταία χρόνια, γεγονός που προκαλεί πολλές αντιδράσεις στο Ηνωμένο" />
<meta property="og:image" content="https://www.tornosnews.gr/files/Fankhauser_Peter__462_554922440.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Υψηλές αμοιβές σε στελέχη του Thomas Cook" />
		<meta name="Keywords" content="TOUR OPERATORS,Υψηλές αμοιβές σε στελέχη του Thomas Cook,Υψηλές,αμοιβές,σε,στελέχη,του,Thomas,Cook" />
<link rel="alternate" type="application/rss+xml" title="Υψηλές αμοιβές σε στελέχη του Thomas Cook" href="feed/http://www.tornosnews.gr/epixeiriseis/tour-operators/39418-ypshles-amoives-se-stelechh-toy-thomas-cook.rss" />
<link rel="alternate" type="application/rss+xml" title="TOUR OPERATORS" href="feed/epixeiriseis/tour-operators/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/epixeiriseis/tour-operators/39418-ypshles-amoives-se-stelechh-toy-thomas-cook.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'TOUR OPERATORS',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="epixeiriseis/index.1.html">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
		
			| <a href="epixeiriseis/tour-operators/index.1.html">TOUR OPERATORS</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Υψηλές αμοιβές σε στελέχη του Thomas Cook</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">23.09.2019 | 16:41</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/39418.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Υψηλές αμοιβές σε στελέχη του Thomas Cook @TornosNews&url=https://www.tornosnews.gr/permalink/39418.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/39418.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="epixeiriseis/tour-operators/39418-ypshles-amoives-se-stelechh-toy-thomas-cook.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="39418" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/Fankhauser_Peter__462_554922440.jpg" alt="Υψηλές αμοιβές σε στελέχη του Thomas Cook" /><span class="image_caption">Ο διευθύνων σύμβουλος του Thomas Cook Peter Fankhauser που έλαβε 8 εκατ. λίρες την τελευταία 5ετία</span>
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Μπορεί ο Thomas Cook να οδηγήθηκε σε πτώχευση, ωστόσο, τα στελέχη του έλαβαν τεράστιες αμοιβές τα τελευταία χρόνια, γεγονός που προκαλεί πολλές αντιδράσεις στο Ηνωμένο Βασίλειο, με φωνές να ζητούν την μερική έστω επιστροφή χρημάτων από αυτές τις υψηλές απολαβές. λόγω της κακής διαχείρισης, όπως έδειξε η πτώχευση.</p>
<p>Σύμφωνα με βρετανικά δημοσιεύματα:</p>
<ul>
<li><strong>Ο διευθύνων σύμβουλος Peter Fankhauser</strong> έλαβε πάνω από 8 εκατομμύρια λίρες στερλίνες κατά τη διάρκεια των πέντε τελευταίων ετών, συμπεριλαμβανομένου ενός μπόνους 2,9 εκατομμυρίων λιρών στερλινών το 2015.</li>
<li><strong>Οι οικονομικοί διευθυντές Michael Healy και Bill Scott έ</strong>χουν λάβει περίπου £ 7 εκατομμύρια από το 2014.</li>
<li>Πλέον των 4 εκατομμυρίων λιρών στερλινών καταβλήθηκαν στους μη εκτελεστικούς διευθυντές, συμπεριλαμβανομένου του <strong>προέδρου του ομίλου στο Βέλγιο, Frank Meysman,</strong> ο οποίος έλαβε £ 1.6 εκατομμύρια.</li>
</ul>
<p> </p>
<p> </p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/tour-operators/39417-globaldata-h-ayxhsh-ton-online-polhseon-odhghsan-sto-telos-toy-thomas-cook.html"><span style="color:#000;padding-right:8px">1)</span> Globaldata: Η αύξηση των online πωλήσεων οδήγησε στο τέλος του Thomas Cook</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/tour-operators/39411-eythynes-sth-vretanikh-kyvernhsh-gia-th-ptocheysh-toy-thomas-cook.html"><span style="color:#000;padding-right:8px">2)</span> Ευθύνες στη βρετανική κυβέρνηση για την πτώχευση του Thomas Cook</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/tour-operators/39406-140000-germanoi-sto-exoteriko-me-thn-thomas-cook.html"><span style="color:#000;padding-right:8px">3)</span> 140.000 Γερμανοί στο εξωτερικό με την Thomas Cook</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/tour-operators/39413-dw-h-istorikh-ptocheysh-toy-toyr-opereitor-tomas-koyk.html"><span style="color:#000;padding-right:8px">4)</span> DW: Η ιστορική πτώχευση του τουρ οπερέιτορ Τόμας Κουκ</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="https://www.tornosnews.gr/epixeiriseis/tour-operators/39418-ypshles-amoives-se-stelechh-toy-thomas-cook.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/epixeiriseis/tour-operators/39418-ypshles-amoives-se-stelechh-toy-thomas-cook.html',
						article_id: 39418,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 16:41</span></p><p><a href="epixeiriseis/tour-operators/39418-ypshles-amoives-se-stelechh-toy-thomas-cook.html">Υψηλές αμοιβές σε στελέχη του Thomas Cook</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 16:29</span></p><p><a href="epixeiriseis/tour-operators/39417-globaldata-h-ayxhsh-ton-online-polhseon-odhghsan-sto-telos-toy-thomas-cook.html">Globaldata: Η αύξηση των online πωλήσεων οδήγησε στο τέλος του Thomas Cook</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 15:38</span></p><p><a href="metafores/aeroporikes/39416-symfonia-diasyndeshs-sky-express-kai-cyprus-airways.html">Συμφωνία διασύνδεσης Sky Express και Cyprus Airways</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 15:34</span></p><p><a href="foreis/periferies/39415-rodos-syntonismenes-energeies-gia-th-diacheirish-ths-ptocheyshs-toy-thomas-cook.html">Περιφέρεια N. Αιγαίου: Συντονισμένες ενέργειες για τη διαχείριση της πτώχευσης του Thomas Cook</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 15:01</span></p><p><a href="foreis/periferies/39414-o-dhmos-tima-epanalamvanomenoys-toyristes-ths-rodoy-os-presveytes-ths.html">Ο δήμος τιμά επαναλαμβανόμενους τουρίστες της Ρόδου ως πρεσβευτές της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 14:51</span></p><p><a href="epixeiriseis/tour-operators/39413-dw-h-istorikh-ptocheysh-toy-toyr-opereitor-tomas-koyk.html">DW: Η ιστορική πτώχευση του τουρ οπερέιτορ Τόμας Κουκ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 14:40</span></p><p><a href="tornos/kosmos/39412-toyrkikos-toyrismos-thomas-cook-sthrixh-ton-epicheirhseon-kai-poines-se-oses-zhthsoyn-prosthetes-plhromes.html">Τουρκικός τουρισμός | Thomas Cook: Στήριξη των επιχειρήσεων και ποινές σε όσες ζητήσουν πρόσθετες πληρωμές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 14:39</span></p><p><a href="epixeiriseis/tour-operators/39411-eythynes-sth-vretanikh-kyvernhsh-gia-th-ptocheysh-toy-thomas-cook.html">Ευθύνες στη βρετανική κυβέρνηση για την πτώχευση του Thomas Cook</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 14:20</span></p><p><a href="stiles/prosopa/39410-o-pateras-toy-sygchronoy-toyrismoy-tomas-koyk.html">Ο πατέρας του σύγχρονου τουρισμού Τόμας Κουκ...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 14:02</span></p><p><a href="foreis/ypourgia/39409-entos-dimhnoy-to-neo-thesmiko-plaisio-gia-ta-ydatodromia.html">Εντός διμήνου το νέο θεσμικό πλαίσιο για τα υδατοδρόμια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 13:41</span></p><p><a href="tornos/cyprus/39407-ptocheysh-thomas-cook-15000-toyristes-sthn-kypro.html">Πτώχευση Thomas Cook: 15.000 τουρίστες στην Κύπρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 13:32</span></p><p><a href="epixeiriseis/tour-operators/39406-140000-germanoi-sto-exoteriko-me-thn-thomas-cook.html">140.000 Γερμανοί στο εξωτερικό με την Thomas Cook</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 12:46</span></p><p><a href="epixeiriseis/tour-operators/39405-tui-dhmofileis-kai-to-fthinoporo-krhth-rodos-kai-kos.html">TUI: Δημοφιλείς και το φθινόπωρο Κρήτη, Ρόδος και Κως</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 12:33</span></p><p><a href="foreis/fedhatta/39403-fedhatta-ptocheysh-thomas-cook-ti-ischyei-gia-toys-taxidiotes.html">FedHATTA: Πτώχευση Thomas Cook - Τι ισχύει για τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 12:20</span></p><p><a href="foreis/xee/39402-xee-megalh-anatroph-sthn-trofodosia-ths-choras-me-toyristes-h-ptocheysh-toy-thomas-cook.html">ΞΕΕ: Μεγάλη ανατροπή στην τροφοδοσία της χώρας με τουρίστες η πτώχευση του Thomas Cook</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 12:15</span></p><p><a href="tornos/digital/39323-energeies-gia-na-xechorisei-to-xenodocheio-sthn-antilhpsh-ton-episkepton-kai-ypopshfion-pelaton.html">Ενέργειες για να ξεχωρίσει το ξενοδοχείο στην αντίληψη των επισκεπτών και υποψήφιων πελατών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 12:03</span></p><p><a href="epixeiriseis/hotels/39400-nchalkiadakhs-zhmies-ekatommyrion-gia-ta-xenodocheia-ths-krhths-apo-thn-ptocheysh-toy-thomas-cook.html">Ν.Χαλκιαδάκης: Ζημιές εκατομμυρίων για τα ξενοδοχεία της Κρήτης από την πτώχευση του Thomas Cook</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 11:58</span></p><p><a href="epixeiriseis/tour-operators/39401-h-ptocheysh-toy-thomas-cook-kai-oi-pagomenes-dhloseis-toy-peter-fankhauser.html">Η πτώχευση του Thomas Cook και οι &quot;παγωμένες&quot; δηλώσεις του Peter Fankhauser</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 11:53</span></p><p><a href="foreis/ypourgia/39399-ptocheysh-thomas-cook-kentro-epicheirhseon-sto-ypoyrgeio-toyrismoy.html">Πτώχευση Thomas Cook: Συναγερμός στο υπουργείο Τουρισμού με κέντρο επιχειρήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 11:31</span></p><p><a href="foreis/ypourgia/39398-theocharhs-xekinhse-o-epanapatrismos-pelaton-toy-thomas-cook-profanos-tha-yparchoyn-zhmies.html">Θεοχάρης: Ξεκίνησε ο επαναπατρισμός πελατών του Thomas Cook- προφανώς θα υπάρχουν ζημιές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 10:50</span></p><p><a href="foreis/sete/39397-sete-oi-epicheirhseis-na-deixoyn-allhleggyh-stoys-pelates-ths-thpmas-cook.html">ΣΕΤΕ: Οι επιχειρήσεις να δείξουν αλληλεγγύη στους πελάτες της Thomas Cook</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 10:23</span></p><p><a href="epixeiriseis/hotels/39395-ptocheysh-thomas-cook-diavevaioseis-gia-kalypsh-ths-diamonhs-sta-xenodocheia.html">Πτώχευση Thomas Cook: Διαβεβαιώσεις για κάλυψη της διαμονής στα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 09:57</span></p><p><a href="epixeiriseis/tour-operators/39396-ptocheysh-thomas-cook-ti-phge-strava-kai-eftase-sth-chreokopia.html">Πτώχευση Thomas Cook: Τι πήγε στραβά και έφτασε στη χρεοκοπία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 09:40</span></p><p><a href="epixeiriseis/tour-operators/39394-ptocheysh-thomas-cook-synechizei-th-leitoyrgia-ths-h-condor.html">Πτώχευση Thomas Cook: Τι συμβαίνει στη Γερμανία - Συνεχίζει η Condor</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 09:27</span></p><p><a href="foreis/pox/39393-ptocheysh-thomas-cook-3000-toyristes-sthn-kerkyra.html">Πτώχευση Thomas Cook: 50.000 τουρίστες στην Ελλάδα, 3.000 στην Κέρκυρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 09:16</span></p><p><a href="news/politics/39392-n-kerameos-o-rolos-ths-ekpaideyshs-sth-machh-kata-ths-klimatikhs-allaghs.html">N. Κεραμέως: O ρόλος της εκπαίδευσης στη μάχη κατά της κλιματικής αλλαγής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 08:32</span></p><p><a href="epixeiriseis/tour-operators/39391-ptocheysh-thomas-cook-proto-melhma-h-diacheirish-ton-pelaton-sthn-ellada.html">Πτώχευση Thomas Cook: Πρώτο μέλημα η διαχείριση των πελατών στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/09 07:40</span></p><p><a href="epixeiriseis/tour-operators/39390-sok-ston-toyrismo-ptocheyse-o-thomas-cook-terastia-epicheirhsh-epanapatrismoy-600000-toyriston.html">Σοκ στον τουρισμό: Πτώχευσε ο Thomas Cook- Τεράστια επιχείρηση επαναπατρισμού 600.000 τουριστών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/09 13:32</span></p><p><a href="foreis/ypourgia/39389-manos-konsolas-theloyme-thn-ellada-kentro-toyristikon-spoydon.html">Μάνος Κόνσολας: Θέλουμε την Ελλάδα κέντρο τουριστικών σπουδών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/09 13:25</span></p><p><a href="foreis/periferies/39388-oinotoyrismos-ochhma-gia-thn-anaptyxh-ths-peloponnhsoy.html">Οινοτουρισμός, όχημα για την ανάπτυξη της Πελοποννήσου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/09 13:18</span></p><p><a href="foreis/xee/39387-christina-tetradh-to-anaptyxiako-polynomoschedio-tha-proselkysei-ependyseis.html">Χριστίνα Τετράδη: Το αναπτυξιακό πολυνομοσχέδιο θα προσελκύσει επενδύσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/09 13:12</span></p><p><a href="epixeiriseis/nees-ependyseis/39386-5orofo-kthrio-sthn-athhna-metatrepetai-se-xenodocheio-typoy-hostel.html">5όροφο κτήριο στην Αθήνα μετατρέπεται σε ξενοδοχείο τύπου Hostel</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/09 13:09</span></p><p><a href="foreis/periferies/39385-pagkosmio-protathlhma-socca-world-cup-2019-sto-rethymno.html">Παγκόσμιο Πρωτάθλημα Socca World Cup 2019 στο Ρέθυμνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/09 13:05</span></p><p><a href="foreis/periferies/39384-ergo-eksygchronismoy-toy-thermalistikoy-kentroy-krhnidon-kavalas.html">Έργο εκσυγχρονισμού του Θερμαλιστικού Κέντρου Κρηνίδων Καβάλας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/09 13:01</span></p><p><a href="news/economy/39383-vretania-neo-pagkosmiopoihmeno-perivallon-gia-tis-chrhmatopistotikes-yphresies.html">Βρετανία: Νέο παγκοσμιοποιημένο περιβάλλον για τις χρηματοπιστωτικές υπηρεσίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/09 12:56</span></p><p><a href="foreis/periferies/39382-schedio-gia-parochh-thermikhs-energeias-sto-dhmo-hrakleias-serron.html">Σχέδιο για παροχή θερμικής ενέργειας στο Δήμο Ηράκλειας Σερρών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/09 12:56</span></p><p><a href="foreis/periferies/39381-synanthsh-me-vintage-podhlata-sth-rodo.html">Συνάντηση με vintage ποδήλατα στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/09 12:45</span></p><p><a href="foreis/ypourgia/39380-laygenakhs-o-athlhtikos-toyrismos-mporei-na-prosferei-sthn-perifereiakh-anaptyxh.html">Λ.Αυγενάκης: Ο αθλητικός τουρισμός μπορεί να προσφέρει στην περιφερειακή ανάπτυξη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/09 12:39</span></p><p><a href="foreis/ypourgia/39379-synanthseis-konsola-me-paragontes-ths-patras.html">Συναντήσεις Κόνσολα με παράγοντες της Πάτρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/09 12:30</span></p><p><a href="foreis/ypourgia/39378-theocharhs-diasfalish-toy-antagonismoy-mesa-apo-to-rythmistiko-plaisio-gia-tis-vrachychronies-misthoseis.html">Θεοχάρης: Τι θα προβλέπει το ρυθμιστικό πλαίσιο για τις βραχυχρόνιες μισθώσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 16:43</span></p><p><a href="epixeiriseis/nees-ependyseis/39377-sth-lamda-development-to-100-toy-oramatikoy-ergoy-toy-ellhnikoy.html">Στη Lamda Development το 100% του οραματικού έργου του Ελληνικού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 16:01</span></p><p><a href="metafores/cruise/39376-g-plakiotakhs-ta-ellhnika-limania-mochloi-anaptyxhs-ths-oikonomias-amesa-ta-master-plan-gia-olp-kai-olth.html">Γ. Πλακιωτάκης: Τα ελληνικά λιμάνια μοχλοί ανάπτυξης της οικονομίας - Άμεσα τα master plan για ΟΛΠ και ΟΛΘ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 15:29</span></p><p><a href="foreis/ypourgia/39375-synanthsh-m-konsola-me-th-skyexpress-gia-thn-aeroporikh-syndesh-ton-mikron-nhsion.html">Συνάντηση M. Κόνσολα με τη SkyExpress για την αεροπορική σύνδεση των μικρών νησιών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 15:27</span></p><p><a href="statistics/39374-136-oi-taxidiotikes-eispraxeis-to-eptamhno-para-thn-epivradynsh-stis-afixeis.html">+13,6% οι ταξιδιωτικές εισπράξεις το επτάμηνο παρά την επιβράδυνση στις αφίξεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 15:16</span></p><p><a href="epixeiriseis/tour-operators/39373-koryfonetai-h-agonia-gia-to-mellon-ths-thomas-cook-ti-zhtoyn-oi-pistotes-gia-th-diasosh.html">Κορυφώνεται η αγωνία για το μέλλον της Thomas Cook - Τι ζητούν οι πιστωτές για τη διάσωση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 14:52</span></p><p><a href="foreis/pox/39372-ex-n-korinthias-epivlavhs-gia-ta-xenodocheia-o-athemitos-antagonismos-apo-thn-airbnb.html">Ε.Ξ. Κορινθίας: Σε δύσκολη θέση τα ξενοδοχεία από τον αθέμιτο ανταγωνισμό της Αirbnb</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 14:46</span></p><p><a href="foreis/fedhatta/39371-melos-ths-asta-to-ellhniko-grafeio-enallaktikoy-toyrismoy-dna-travel.html">Μέλος της ASTA το ελληνικό γραφείο εναλλακτικού τουρισμού DNA TRAVEL</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 13:51</span></p><p><a href="epixeiriseis/hotels/39370-gemata-ta-toyrkika-xenodocheia-ton-septemvrio-%E2%80%93-polla-stamathsan-tis-polhseis.html">Γεμάτα τα τουρκικά ξενοδοχεία τον Σεπτέμβριο – Πολλά σταμάτησαν τις πωλήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 13:28</span></p><p><a href="epixeiriseis/hotels/39369-naigaio-gala-dinner-sto-atlantica-imperial-resort-spa-gia-thn-gastronomikh-perifereia-ths-eyrophs.html">Ν.Αιγαίο: Gala dinner στο Atlantica Imperial Resort &amp; Spa για την Γαστρονομική Περιφέρεια της Ευρώπης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 13:27</span></p><p><a href="epixeiriseis/hotels/39367-toyrismos-ta-dyo-tria-ton-roson-klevoyn-pro%CF%8Aonta-peripoihshs-apo-ta-domatia-xenodocheion.html">Τουρισμός: Τι παίρνουν οι Ρώσοι τουρίστες από τα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 13:23</span></p><p><a href="epixeiriseis/gastronomia/39366-ellhnikes-geyseis-apo-thn-aegean-sto-taste-of-athens.html">Ελληνικές γεύσεις από την Aegean στο Taste of Athens</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 13:12</span></p><p><a href="epixeiriseis/airbnb/39365-sto-chrhmatisthrio-to-2020-h-airbnb-ti-shmainei-ayto-gia-toys-proorismoys.html">Στο Χρηματιστήριο το 2020 η Airbnb - Τι σημαίνει αυτό για τους προορισμούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 12:41</span></p><p><a href="tornos/ektheseis-sinedria/39364-ependyseis-antagonistikothta-kai-pshfiakh-oikonomia-se-ekdhlosh-toy-ellhnoamerikanikoy-epimelhthrioy.html">Επενδύσεις, ανταγωνιστικότητα και ψηφιακή οικονομία σε εκδήλωση του Ελληνοαμερικανικού Επιμελητηρίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 12:39</span></p><p><a href="news/koinonia/39363-syllhpsh-24chronoy-gia-klopes-apo-pezoys-se-toyristika-shmeia-ths-athhnas.html">Σύλληψη 24χρονου για κλοπές από πεζούς σε τουριστικά σημεία της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 12:35</span></p><p><a href="foreis/periferies/39362-erga-24-ek-eyro-sto-moyseio-mesaras-kai-thn-knoso.html">Έργα 2,4 εκ. ευρώ στο μουσείο Μεσαράς και την Κνωσό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 12:25</span></p><p><a href="foreis/fedhatta/39361-fedhatta-ef%E2%80%99-olhs-ths-ylhs-synanthsh-me-thn-hgesia-toy-eot.html">FedHATTA: Εφ’ όλης της ύλης συνάντηση με την ηγεσία του Ε.Ο.Τ.</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 12:22</span></p><p><a href="metafores/aeroporikes/39360-stamatoyn-oi-polhseis-eisithrion-toy-gallikoy-aerometaforea-xl-airways.html">Σταματούν οι πωλήσεις εισιτηρίων του γαλλικού αερομεταφορέα XL Airways</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 12:07</span></p><p><a href="epixeiriseis/gastronomia/39359-dekahmero-vrazilianikon-geyseon-sto-hilton-athhnon.html">Δεκαήμερο βραζιλιάνικων γεύσεων στο Hilton Αθηνών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 12:06</span></p><p><a href="news/agores/39358-germania-polos-elxhs-ellhnon-toyriston.html">Γερμανία: πόλος έλξης Ελλήνων τουριστών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 12:03</span></p><p><a href="epixeiriseis/tour-operators/39357-h-tui-diapseydei-ta-senaria-exagoras-ths-condor.html">Η TUI διαψεύδει τα σενάρια εξαγοράς της Condor</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 11:19</span></p><p><a href="foreis/periferies/39356-enallaktikos-toyrismos-se-dyo-ektheseis-sth-germania-h-perifereia-kentrikhs-makedonias.html">Εναλλακτικός τουρισμός: Σε δυο εκθέσεις στη Γερμανία η Περιφέρεια Κεντρικής Μακεδονίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 11:03</span></p><p><a href="foreis/periferies/39355-to-ktirio-perdikh-anavionei-thn-ploysia-viomhchanikh-istoria-toy-peiraia.html">Το κτίριο Περδίκη αναβιώνει την πλούσια βιομηχανική ιστορία του Πειραιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 11:02</span></p><p><a href="epixeiriseis/hotels/39354-nea-yphresia-sani-suite-collection-apo-to-sani-resort.html">Νέα υπηρεσία Sani Suite Collection από το Sani Resort</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 11:01</span></p><p><a href="epixeiriseis/hotels/39353-parachorhseis-ektaseon-se-xenodocheiakes-epicheirhseis-se-ko-kai-paggaio.html">Παραχωρήσεις εκτάσεων σε ξενοδοχειακές επιχειρήσεις σε Κω και Παγγαίο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 10:56</span></p><p><a href="foreis/eot/39352-diafhmish-toy-eot-se-mesa-enhmeroshs-ths-aystrias-elvetias-kai-oyggarias.html">Διαφήμιση του ΕΟΤ σε Μέσα Ενημέρωσης της Αυστρίας, Ελβετίας και Ουγγαρίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 10:52</span></p><p><a href="foreis/periferies/39351-diethnes-synedrio-rhodes-model-regional-co-operation-sth-rodo.html">Διεθνές Συνέδριο Rhodes Model Regional Co-operation στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 10:44</span></p><p><a href="foreis/eot/39350-fam-trip-toy-eot-sth-samo-gia-pente-bloggers-apo-thn-ollandia.html">Fam Trip του ΕΟΤ στη Σάμο για πέντε bloggers από την Ολλανδία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 10:30</span></p><p><a href="epixeiriseis/hotels/39349-h-zante-plaza-hotels-group-gia-thn-pyrkagia-sto-keri-zakynthoy.html">Η Zante Plaza Hotels Group για την πυρκαγιά στο Κερί Ζακύνθου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 10:27</span></p><p><a href="tornos/ektheseis-sinedria/39348-h-coca-cola-diafhmizei-ellhnikoys-proorismoys-sthn-polonia.html">Τουρισμός: Η Coca Cola διαφημίζει ελληνικούς προορισμούς στην Πολωνία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/09 09:59</span></p><p><a href="epixeiriseis/hotels/39347-5-xenodocheia-ths-louis-hotels-sthn-ellada-agorazei-h-blackstone.html">5 ξενοδοχεία της Louis Hotels στην Ελλάδα αγοράζει η Blackstone</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 16:56</span></p><p><a href="metafores/aeroporikes/39346-klm-enas-aionas-diadromon-diagonismos-bike-run.html">KLM: Ένας αιώνας διαδρομών - Διαγωνισμός Bike-Run</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 16:54</span></p><p><a href="news/politismos/39345-o-mhchanismos-ton-antikythhron-kai-h-selhnh-sto-ethniko-archaiologiko-moyseio.html">Ο Μηχανισμός των Αντικυθήρων και η Σελήνη στο Εθνικό Αρχαιολογικό Μουσείο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 16:34</span></p><p><a href="foreis/ypourgia/39344-ch-theocharhs-synanthsh-me-ton-amerikano-presvh-gia-na-ayxhthoyn-oi-toyristikes-roes-apo-tis-hpa.html">Χ. Θεοχάρης: Συνάντηση με τον Αμερικανό Πρέσβη τουρισμό και επενδύσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 15:43</span></p><p><a href="foreis/ypourgia/39343-aytes-einai-oi-proteraiothtes-toy-ypoyrgeioy-toyrismoy-stochos-o-poiotikos-toyrismos-kai-h-viosimh-anaptyxh.html">Αυτές είναι οι προτεραιότητες του υπουργείου Τουρισμού - Στόχος ο ποιοτικός τουρισμός και η βιώσιμη ανάπτυξη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 15:29</span></p><p><a href="epixeiriseis/hotels/39342-konta-sthn-exagora-ton-louis-hotels-sthn-ellada-vrisketai-h-blackstone.html">Ξενοδοχεία: Κοντά στην εξαγορά ξενοδοχείων της Louis Hotels στην Ελλάδα βρίσκεται η Blackstone</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 14:26</span></p><p><a href="foreis/periferies/39341-odhghste-monothesio-ths-formula-1-sthn-kerkyra.html">Οδηγήστε μονοθέσιο της Formula 1 στην Κέρκυρα!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 13:53</span></p><p><a href="epixeiriseis/hotels/39340-l-r-hotels-endiaferon-kai-gia-alla-xenodocheia-sthn-ellada-programma-fast-track-management.html">L+ R Hotels: Ενδιαφέρον και για άλλα ξενοδοχεία στην Ελλάδα - Πρόγραμμα Fast Track Management</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 13:30</span></p><p><a href="foreis/39339-consume-less-med-aeiforos-toyrismos-sth-mesogeio.html">Consume-less Med: Αειφόρος τουρισμός στη Μεσόγειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 13:17</span></p><p><a href="news/koinonia/39338-thn-pshfiakh-%E2%80%9Capotoxinosh%E2%80%9D-epilegoyn-olo-kai-perissoteroi-chrhstes-ton-social-media.html">Την ψηφιακή “αποτοξίνωση” επιλέγουν όλο και περισσότεροι χρήστες των social media</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 13:11</span></p><p><a href="foreis/periferies/39337-enallaktikos-toyrismos-sth-gyaro-7-kainotomes-epicheirhmatikes-idees.html">Εναλλακτικός τουρισμός στη Γυάρο- 7 καινοτόμες επιχειρηματικές ιδέες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 13:00</span></p><p><a href="epixeiriseis/hotels/39336-sto-pantheon-ton-brands-with-history-to-xenodocheio-njv-athens-plaza.html">Στο πάνθεον των Brands with history το ξενοδοχείο NJV Athens Plaza</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 12:35</span></p><p><a href="stiles/prosopa/39335-apo-ton-astera-sto-xenodocheio-four-seasons-resort-sharm-el-sheikh.html">Από τον Αστέρα στο ξενοδοχείο Four Seasons Resort Sharm El Sheikh</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 11:38</span></p><p><a href="tornos/kosmos/39334-h-bookingcom-kathgoreitai-sth-vretania-gia-paraplanhtikes-plhrofories-stis-krathseis.html">Η Booking.com κατηγορείται στη Βρετανία για παραπλανητικές πληροφορίες στις κρατήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 11:26</span></p><p><a href="foreis/periferies/39333-grafeio-toyrismoy-ths-agias-petroypolhs-sth-thessalonikh.html">Γραφείο τουρισμού της Αγίας Πετρούπολης στη Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 10:56</span></p><p><a href="epixeiriseis/nees-ependyseis/39332-toyrismos-prasino-fos-ypo-oroys-gia-th-marina-sthn-megalh-ependysh-elounda-hills.html">Τουρισμός: Πράσινο φως, υπό όρους, για τη μαρίνα στην μεγάλη επένδυση Elounda Hills</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 10:50</span></p><p><a href="foreis/periferies/39331-fam-trip-gia-ollandoys-toyristikoys-praktores-sthn-peloponnhso.html">Fam trip για Ολλανδούς τουριστικούς πράκτορες στην Πελοπόννησο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 10:45</span></p><p><a href="tornos/kosmos/39330-boreia-makedonia-ayxhsh-ton-toyriston-ton-ioynio-to-65-ton-epivaton-metaferei-h-wizz-air.html">Bόρεια Μακεδονία: Aύξηση των τουριστών τον Ιούνιο- Το 65% των επιβατών μεταφέρει η Wizz Air</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 10:41</span></p><p><a href="foreis/eot/39329-diafhmish-toy-eot-sth-roymania-oykrania-kai-voylgaria.html">Διαφήμιση του ΕΟΤ  στη Ρουμανία, Ουκρανία και Βουλγαρία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 10:38</span></p><p><a href="foreis/eot/39328-eot-oikonomikh-symmetochh-sto-athens-flying-week-2019.html">ΕΟΤ: Οικονομική συμμετοχή στο Αthens Flying Week 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 10:36</span></p><p><a href="foreis/periferies/39327-jurassik-park-sth-samarina.html">&quot;Jurassik Park&quot; στη Σαμαρίνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">19/09 10:21</span></p><p><a href="metafores/aeroporikes/39326-22-ekat-perissoteroi-epivates-sta-ellhnika-aerodromia-sto-8mhno-ianoyarioy-aygoystoy-2019.html">2,1 εκατ. περισσότεροι επιβάτες στα ελληνικά αεροδρόμια στο 8μηνο Ιανουαρίου-Αυγούστου 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/09 18:15</span></p><p><a href="foreis/ypourgia/39325-chtheocharhs-isorroph-toyristikh-anaptyxh-se-olh-th-chora.html">Χ.Θεοχάρης: Ισόρροπη τουριστική ανάπτυξη σε όλη τη χώρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/09 17:26</span></p><p><a href="epixeiriseis/tourist-offices/39324-ptocheyse-o-on-line-praktoras-amoma-kyrios-pelaths-ths-hotelbeds.html">Πτώχευσε ο on line πράκτορας Amoma, κύριος πελάτης της Hotelbeds</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/09 17:03</span></p><p><a href="stiles/prosopa/39322-sthn-athhna-to-paneyropa%CF%8Ako-synedrio-metamoscheyseon-mpakogiannhs-kentrikos-stochos-o-synedriakos-toyrismos.html">Κεντρικός στόχος ο συνεδριακός τουρισμός στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/09 16:10</span></p><p><a href="foreis/ypourgia/39321-synanthsh-ths-politikhs-hgesias-toy-ypoyrgeioy-toyrismoy-me-thn-pqh-gia-ta-kokkina-daneia.html">Τα «κόκκινα» δάνεια των ξενοδοχείων στη συνάντηση της ηγεσίας του υπουργείου Τουρισμού με την PQH</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/09 15:46</span></p><p><a href="tornos/eidikes-morfes-tourismou/39320-costa-navarino-stis-19-22-fevroyarioy-2020-to-diethnes-toyrnoya-gkolf-messinia-pro-am.html">Costa Navarino: Στις 19-22 Φεβρουαρίου 2020 το διεθνές τουρνουά γκoλφ Μessinia Pro-Am</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/09 15:15</span></p><p><a href="epixeiriseis/tour-operators/39319-tui-care-foundation-programma-ekpaideyshs-sta-germanika-protypa-gia-20-neoys-ellhnes.html">TUI Care Foundation: Πρόγραμμα εκπαίδευσης στα γερμανικά πρότυπα για 20 νέους Έλληνες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/09 15:11</span></p><p><a href="metafores/aeroporikes/39317-emirates-pano-apo-31-ekat-oi-epivates-sthn-ellhnikh-agora-ta-teleytaia-23-chronia.html">Εmirates: Πάνω από 3,1 εκατ. οι επιβάτες στην ελληνική αγορά τα τελευταία 23 χρόνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/09 15:01</span></p><p><a href="epixeiriseis/tour-operators/39316-thomas-cook-sto-telos-septemvrioy-krinetai-to-schedio-diasoshs.html">Thomas Cook: Στο τέλος Σεπτεμβρίου κρίνεται το σχέδιο διάσωσης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">18/09 14:22</span></p><p><a href="tornos/taseis/39315-gastronomikos-toyrismos-ena-ellhniko-estiatorio-sth-frankfoyrth-sta-25-kalytera-ston-kosmo.html">Γαστρονομικός τουρισμός: Ένα ελληνικό εστιατόριο στη Φρανκφούρτη στα 25 καλύτερα στον κόσμο</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/39390-sok-ston-toyrismo-ptocheyse-o-thomas-cook-terastia-epicheirhsh-epanapatrismoy-600000-toyriston.html">Σοκ στον τουρισμό: Πτώχευσε ο Thomas Cook- Τεράστια επιχείρηση επαναπατρισμού 600.000 τουριστών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/39394-ptocheysh-thomas-cook-synechizei-th-leitoyrgia-ths-h-condor.html">Πτώχευση Thomas Cook: Τι συμβαίνει στη Γερμανία - Συνεχίζει η Condor </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/39400-nchalkiadakhs-zhmies-ekatommyrion-gia-ta-xenodocheia-ths-krhths-apo-thn-ptocheysh-toy-thomas-cook.html">Ν.Χαλκιαδάκης: Ζημιές εκατομμυρίων για τα ξενοδοχεία της Κρήτης από την πτώχευση του Thomas Cook </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/39391-ptocheysh-thomas-cook-proto-melhma-h-diacheirish-ton-pelaton-sthn-ellada.html">Πτώχευση Thomas Cook: Πρώτο μέλημα η διαχείριση των πελατών στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/pox/39393-ptocheysh-thomas-cook-3000-toyristes-sthn-kerkyra.html">Πτώχευση Thomas Cook: 50.000 τουρίστες στην Ελλάδα, 3.000 στην Κέρκυρα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/39396-ptocheysh-thomas-cook-ti-phge-strava-kai-eftase-sth-chreokopia.html">Πτώχευση Thomas Cook: Τι πήγε στραβά και έφτασε στη χρεοκοπία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/39395-ptocheysh-thomas-cook-diavevaioseis-gia-kalypsh-ths-diamonhs-sta-xenodocheia.html">Πτώχευση Thomas Cook: Διαβεβαιώσεις για κάλυψη της διαμονής στα ξενοδοχεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/sete/39397-sete-oi-epicheirhseis-na-deixoyn-allhleggyh-stoys-pelates-ths-thpmas-cook.html">ΣΕΤΕ: Οι επιχειρήσεις να δείξουν αλληλεγγύη στους πελάτες της Thomas Cook </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/39386-5orofo-kthrio-sthn-athhna-metatrepetai-se-xenodocheio-typoy-hostel.html">5όροφο κτήριο στην Αθήνα μετατρέπεται σε ξενοδοχείο τύπου Hostel </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/39401-h-ptocheysh-toy-thomas-cook-kai-oi-pagomenes-dhloseis-toy-peter-fankhauser.html">Η πτώχευση του Thomas Cook και οι &quot;παγωμένες&quot; δηλώσεις του Peter Fankhauser </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/39399-ptocheysh-thomas-cook-kentro-epicheirhseon-sto-ypoyrgeio-toyrismoy.html">Πτώχευση Thomas Cook: Συναγερμός στο υπουργείο Τουρισμού με κέντρο επιχειρήσεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/xee/39402-xee-megalh-anatroph-sthn-trofodosia-ths-choras-me-toyristes-h-ptocheysh-toy-thomas-cook.html">ΞΕΕ: Μεγάλη ανατροπή στην τροφοδοσία της χώρας με τουρίστες η πτώχευση του Thomas Cook </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/39388-oinotoyrismos-ochhma-gia-thn-anaptyxh-ths-peloponnhsoy.html">Οινοτουρισμός, όχημα για την ανάπτυξη της Πελοποννήσου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/39412-toyrkikos-toyrismos-thomas-cook-sthrixh-ton-epicheirhseon-kai-poines-se-oses-zhthsoyn-prosthetes-plhromes.html">Τουρκικός τουρισμός | Thomas Cook: Στήριξη των επιχειρήσεων και ποινές σε όσες ζητήσουν πρόσθετες πληρωμές </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/39389-manos-konsolas-theloyme-thn-ellada-kentro-toyristikon-spoydon.html">Μάνος Κόνσολας: Θέλουμε την Ελλάδα κέντρο τουριστικών σπουδών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/xee/39387-christina-tetradh-to-anaptyxiako-polynomoschedio-tha-proselkysei-ependyseis.html">Χριστίνα Τετράδη: Το αναπτυξιακό πολυνομοσχέδιο θα προσελκύσει επενδύσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/fedhatta/39403-fedhatta-ptocheysh-thomas-cook-ti-ischyei-gia-toys-taxidiotes.html">FedHATTA: Πτώχευση Thomas Cook - Τι ισχύει για τους ταξιδιώτες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/39370-gemata-ta-toyrkika-xenodocheia-ton-septemvrio-%E2%80%93-polla-stamathsan-tis-polhseis.html">Γεμάτα τα τουρκικά ξενοδοχεία τον Σεπτέμβριο – Πολλά σταμάτησαν τις πωλήσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/39406-140000-germanoi-sto-exoteriko-me-thn-thomas-cook.html">140.000 Γερμανοί στο εξωτερικό με την Thomas Cook </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/39398-theocharhs-xekinhse-o-epanapatrismos-pelaton-toy-thomas-cook-profanos-tha-yparchoyn-zhmies.html">Θεοχάρης: Ξεκίνησε ο επαναπατρισμός πελατών του Thomas Cook- προφανώς θα υπάρχουν ζημιές </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/39287-protofanhs-symfonia-sta-xenodocheia-meso-expedia-oi-yphresies-dianomhs-ths-marriott.html">Πρωτοφανής συμφωνία στα ξενοδοχεία: Μέσω Expedia οι υπηρεσίες διανομής της Marriott </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/39347-5-xenodocheia-ths-louis-hotels-sthn-ellada-agorazei-h-blackstone.html">5 ξενοδοχεία της Louis Hotels στην Ελλάδα αγοράζει η Blackstone </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/39385-pagkosmio-protathlhma-socca-world-cup-2019-sto-rethymno.html">Παγκόσμιο Πρωτάθλημα Socca World Cup 2019 στο Ρέθυμνο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/39411-eythynes-sth-vretanikh-kyvernhsh-gia-th-ptocheysh-toy-thomas-cook.html">Ευθύνες στη βρετανική κυβέρνηση για την πτώχευση του Thomas Cook </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/39384-ergo-eksygchronismoy-toy-thermalistikoy-kentroy-krhnidon-kavalas.html">Έργο εκσυγχρονισμού του Θερμαλιστικού Κέντρου Κρηνίδων Καβάλας </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από TOUR OPERATORS</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/tour-operators/39405-tui-dhmofileis-kai-to-fthinoporo-krhth-rodos-kai-kos.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/tui_fly_463051600.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο διευθύνων σύμβουλος του Thomas Cook Peter Fankhauser που έλαβε 8 εκατ. λίρες την τελευταία 5ετία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/tour-operators/39405-tui-dhmofileis-kai-to-fthinoporo-krhth-rodos-kai-kos.html">TUI: Δημοφιλείς και το φθινόπωρο Κρήτη, Ρόδος και Κως</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/tour-operators/39391-ptocheysh-thomas-cook-proto-melhma-h-diacheirish-ton-pelaton-sthn-ellada.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Thomas_Cook_647760385.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο διευθύνων σύμβουλος του Thomas Cook Peter Fankhauser που έλαβε 8 εκατ. λίρες την τελευταία 5ετία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/tour-operators/39391-ptocheysh-thomas-cook-proto-melhma-h-diacheirish-ton-pelaton-sthn-ellada.html">Πτώχευση Thomas Cook: Πρώτο μέλημα η διαχείριση των πελατών στην Ελλάδα</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/tour-operators/39394-ptocheysh-thomas-cook-synechizei-th-leitoyrgia-ths-h-condor.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/condor1_332595706.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο διευθύνων σύμβουλος του Thomas Cook Peter Fankhauser που έλαβε 8 εκατ. λίρες την τελευταία 5ετία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/tour-operators/39394-ptocheysh-thomas-cook-synechizei-th-leitoyrgia-ths-h-condor.html">Πτώχευση Thomas Cook: Τι συμβαίνει στη Γερμανία - Συνεχίζει η Condor</a></div>
</div>


<div style="width:150px;float:left">
	<a href="epixeiriseis/tour-operators/39390-sok-ston-toyrismo-ptocheyse-o-thomas-cook-terastia-epicheirhsh-epanapatrismoy-600000-toyriston.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/thomas_cook_494611476.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο διευθύνων σύμβουλος του Thomas Cook Peter Fankhauser που έλαβε 8 εκατ. λίρες την τελευταία 5ετία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/tour-operators/39390-sok-ston-toyrismo-ptocheyse-o-thomas-cook-terastia-epicheirhsh-epanapatrismoy-600000-toyriston.html">Σοκ στον τουρισμό: Πτώχευσε ο Thomas Cook- Τεράστια επιχείρηση επαναπατρισμού 600.000 τουριστών</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/hotels/39400-nchalkiadakhs-zhmies-ekatommyrion-gia-ta-xenodocheia-ths-krhths-apo-thn-ptocheysh-toy-thomas-cook.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/nikos_xalkiadakis_917659904.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο διευθύνων σύμβουλος του Thomas Cook Peter Fankhauser που έλαβε 8 εκατ. λίρες την τελευταία 5ετία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/hotels/39400-nchalkiadakhs-zhmies-ekatommyrion-gia-ta-xenodocheia-ths-krhths-apo-thn-ptocheysh-toy-thomas-cook.html">Ν.Χαλκιαδάκης: Ζημιές εκατομμυρίων για τα ξενοδοχεία της Κρήτης από την πτώχευση του Thomas Cook</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/39412-toyrkikos-toyrismos-thomas-cook-sthrixh-ton-epicheirhseon-kai-poines-se-oses-zhthsoyn-prosthetes-plhromes.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/turkey_antalya_872129610.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο διευθύνων σύμβουλος του Thomas Cook Peter Fankhauser που έλαβε 8 εκατ. λίρες την τελευταία 5ετία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/39412-toyrkikos-toyrismos-thomas-cook-sthrixh-ton-epicheirhseon-kai-poines-se-oses-zhthsoyn-prosthetes-plhromes.html">Τουρκικός τουρισμός | Thomas Cook: Στήριξη των επιχειρήσεων και ποινές σε όσες ζητήσουν πρόσθετες πληρωμές</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/cyprus/39407-ptocheysh-thomas-cook-15000-toyristes-sthn-kypro.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/cyprus_in_your_heart_by_visit_cyrpus_kot_464194139.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο διευθύνων σύμβουλος του Thomas Cook Peter Fankhauser που έλαβε 8 εκατ. λίρες την τελευταία 5ετία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/cyprus/39407-ptocheysh-thomas-cook-15000-toyristes-sthn-kypro.html">Πτώχευση Thomas Cook: 15.000 τουρίστες στην Κύπρο</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/ypourgia/39399-ptocheysh-thomas-cook-kentro-epicheirhseon-sto-ypoyrgeio-toyrismoy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/theoxaris_279976791.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Ο διευθύνων σύμβουλος του Thomas Cook Peter Fankhauser που έλαβε 8 εκατ. λίρες την τελευταία 5ετία" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/ypourgia/39399-ptocheysh-thomas-cook-kentro-epicheirhseon-sto-ypoyrgeio-toyrismoy.html">Πτώχευση Thomas Cook: Συναγερμός στο υπουργείο Τουρισμού με κέντρο επιχειρήσεων</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 

</body>
</html>