<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Διάκριση για τον συνεργάτη της LGHellas, MasterClima</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Διάκριση για τον συνεργάτη της LGHellas, MasterClima | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/epixeiriseis/tech/40863-diakrish-toy-synergath-ths-lghellas-masterclima-se-paneyropa%CF%8Akh-syndiaskepsh.html" />
<meta property="og:description" content="Η εταιρεία MasterClima, εξειδικευμένη εταιρεία στις εφαρμογές κλιματισμού και στρατηγικός συνεργάτης του τμήματος Business Solutions της LG Electronics Hellas (LG), διακρίθηκε στην ετήσια πανευρωπαϊκή συνδιάσκεψη" />
<meta property="og:image" content="https://www.tornosnews.gr/files/lg_376080695.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Διάκριση για τον συνεργάτη της LGHellas, MasterClima" />
		<meta name="Keywords" content="ΤΕΧΝΟΛΟΓΙΑ,Διάκριση για τον συνεργάτη της LGHellas, MasterClima,Διάκριση,για,τον,συνεργάτη,της,LGHellas,,MasterClima" />
<link rel="alternate" type="application/rss+xml" title="Διάκριση για τον συνεργάτη της LGHellas, MasterClima" href="feed/http://www.tornosnews.gr/epixeiriseis/tech/40863-diakrish-toy-synergath-ths-lghellas-masterclima-se-paneyropa%CF%8Akh-syndiaskepsh.rss" />
<link rel="alternate" type="application/rss+xml" title="ΤΕΧΝΟΛΟΓΙΑ" href="feed/epixeiriseis/tech/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/epixeiriseis/tech/40863-diakrish-toy-synergath-ths-lghellas-masterclima-se-paneyropa%CF%8Akh-syndiaskepsh.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>
<script type="text/javascript">
jQuery(window).load(function () {
    jQuery('.twitter-tweet').contents().find('.EmbeddedTweet').css({
            display: "table"
    });
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
   
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΤΕΧΝΟΛΟΓΙΑ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="epixeiriseis/index.1.html">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
		
			| <a href="epixeiriseis/tech/index.1.html">ΤΕΧΝΟΛΟΓΙΑ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Διάκριση για τον συνεργάτη της LGHellas, MasterClima</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">03.12.2019 | 14:43</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/40863.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Διάκριση για τον συνεργάτη της LGHellas, MasterClima @TornosNews&url=https://www.tornosnews.gr/permalink/40863.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/40863.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="epixeiriseis/tech/40863-diakrish-toy-synergath-ths-lghellas-masterclima-se-paneyropa%CF%8Akh-syndiaskepsh.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="40863" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/lg_376080695.jpg" alt="Διάκριση για τον συνεργάτη της LGHellas, MasterClima" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Η εταιρεία MasterClima, εξειδικευμένη εταιρεία στις εφαρμογές κλιματισμού και στρατηγικός συνεργάτης του τμήματος Business Solutions της LG Electronics Hellas (LG), διακρίθηκε στην ετήσια πανευρωπαϊκή συνδιάσκεψη του δικτύου εξουσιοδοτημένων συνεργατών τεχνικής υποστήριξης μετά την πώληση “LG Air Solution Service Partner’s Day 2019”. Η φετινή συνδιάσκεψη πραγματοποιήθηκε στην Πολωνία στην οποία συμμετείχαν 41 ASC εξουσιοδοτημένες εταιρείες και συνολικά 66 συνεργάτες από όλη την Ευρώπη, μεταξύ των οποίων και 6 συνεργάτες από την Ελλάδα.</p>
<p>Ο στρατηγικός συνεργάτης της LG αναδείχθηκε στην κατηγορία «Service partner of the year» με το πρώτο βραβείο αναφορικά με την ταχύτητα και την ποιότητα διεκπεραίωσης επισκευών. Η MasterClima είναι εξειδικευμένη εταιρεία στις εφαρμογές κλιματισμού που αναλαμβάνει πωλήσεις, εγκαταστάσεις, συντηρήσεις και επισκευές κεντρικών συστημάτων κλιματισμού σε κτίρια γραφείων, βιομηχανιών, εργοστασίων, εμπορικών κέντρων, ξενοδοχείων, κατοικιών κλπ.Από το 2007 η εταιρεία είναι στρατηγικός συνεργάτηςτης LG ως εξουσιοδοτημένη εταιρείαservice των μηχανημάτων κεντρικού κλιματισμού της, με τη δυνατότητα πώλησης γνήσιων ανταλλακτικών για όλα τα μοντέλα της εν λόγω εταιρείας.</p>
<p>Ο κ. Γιάννης Μαντάς, Εμπορικός Διευθυντής του τμήματος BusinessSolutions της LG ElectronicsHellas, δήλωσε σχετικά: «Η πανευρωπαϊκή συνδιάσκεψη “LGAirSolutionServicePartner’sDay” έχειστόχο να ενισχύσει τις σχέσεις μας με τους συνεργάτες μας. Είμαστε πολύ χαρούμενοι που μεταξύ συνολικά 41 εξουσιοδοτημένων συνεργατών από όλη την Ευρώπη, η εταιρεία MasterClimaαπέσπασε το βραβείο «Service partner of the year». Με την πολύχρονη πείρα της σε όλους τους τύπους κλιματισμού, το άρτια εξειδικευμένο τεχνικό προσωπικό της, και την υποστήριξη της LG, προσφέρει με άριστο τρόπο συμβουλές και λύσεις σε θέματα ψύξης και θέρμανσης τόσο σε κατοικίες όσο και σε επαγγελματικούς χώρους».</p>
<p><strong>Σχετικάμε την LG Electronics Business Solutions</strong></p>
<p>Η LG Business Solutions προσφέρει επαγγελματικές λύσεις information display, συστημάτων κλιματισμού, φωτισμού και ενέργειας. Ως πρωτοπόρος στην Ευρώπη στην καινοτομία B2B, η LG Electronics Business Solutions στοχεύει να προσφέρει μια ολοκληρωμένη λύση συμπεριλαμβάνοντας συμβουλευτικές υπηρεσίες, υπηρεσίες εγκατάστασης, συντήρησης και υποστήριξης σε συνεργασία με επαγγελματίες συνεργάτες. Για περισσότερες πληροφορίες, επισκεφθείτε την ηλεκτρονική διεύθυνση <a href="Διάκριση%20του%20συνεργάτη%20της%20LGHellas,%20MasterClima,%20σε%20πανευρωπαϊκή%20συνδιάσκεψη" target="_blank">www.lg.com/global/business</a>.</p>
<p><strong>Σχετικά με την LG Electronics Hellas</strong></p>
<p>Η LG Electronics Ελλάς, ιδρύθηκε ως θυγατρική εταιρεία το 2002, στο πλαίσιο της διεθνούς στρατηγικής για ακόμη πιο γρήγορη και αποτελεσματική ανάπτυξη. Στόχος είναι να συνεισφέρει δυναμικά τόσο στην ελληνική, όσο και στην ευρωπαϊκή αγορά, βασιζόμενη στη μακρόχρονη εμπειρία της εταιρείας, με αρωγούς την τεχνολογική υπεροχή, το πρωτοποριακό design και την έμφαση σε ποιοτικές υπηρεσίες pre- και after-sales. H LG Electronics Ελλάς έχει καθιερωθεί ως πρωτοπόρος σε όλες τις εξελίξεις της ψηφιακής εποχής ενώ έχει εδραιωθεί στην αντίληψη των καταναλωτών και των συνεργατών της. Στη διάρκεια της πορείας της, η εταιρεία έχει παρουσιάσει πολλά νέα προϊόντα, έχει εφαρμόσει νέες τεχνολογίες στην κατασκευή κινητών και ψηφιακών συσκευών και συνεχίζει να ισχυροποιεί την κυρίαρχη θέση της στην εγχώρια αγορά, με την παρουσίαση καινοτόμων καταναλωτικών λύσεων υψηλού σχεδιασμού για την οικιακή ψυχαγωγία και τις οικιακές συσκευές. Επιπλέον, η LG Electronics Ελλάς προσφέρει ολοκληρωμένες λύσεις σε επαγγελματίες και επιχειρήσεις, καθώς το επαγγελματικό τμήμα LG Business Solutions έχει γνωρίσει ιδιαίτερη ανάπτυξη τα τελευταία χρόνια, ολοκληρώνοντας με επιτυχία συνεργασίες με κορυφαίες ελληνικές επιχειρήσεις, αλλά και διεθνείς και εγχώριες τουριστικές μονάδες, προσφέροντας λύσεις με προηγμένα συστήματα HVAC, οθόνες digital signage, ξενοδοχειακές τηλεοράσεις και προϊόντα φωτισμού LED. Για περισσότερες πληροφορίες, επισκεφθείτε την ηλεκτρονική διεύθυνση <a href="http://www.lg.com/gr" target="_blank">www.lg.com/gr</a>, αλλά και το αποκλειστικό <a href="http://www.lg.com/gr/business" target="_blank">www.lg.com/gr/business</a>.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/tech/40760-h-architektonikh-toy-kaloy-internet.html"><span style="color:#000;padding-right:8px">1)</span> H αρχιτεκτονική του «καλού» ίντερνετ</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/tech/40680-pos-to-digital-marketing-ephreazei-thn-empeiria-krathshs.html"><span style="color:#000;padding-right:8px">2)</span> Πώς το digital marketing επηρεάζει την εμπειρία κράτησης</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/tech/40518-o-syndesmos-etaireion-kinhton-efarmogon-elladas-se-ekthesh-technologias-sto-los-antzeles.html"><span style="color:#000;padding-right:8px">3)</span> O Σύνδεσμος Εταιρειών Κινητών Εφαρμογών Ελλάδας σε έκθεση τεχνολογίας στο Λος Άντζελες</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/tech/40487-milhste-eykola-otan-taxideyete-me-to-google-maps.html"><span style="color:#000;padding-right:8px">4)</span> Μιλήστε εύκολα όταν ταξιδεύετε, με το Google Maps</a></li>
                
            </ul>
        </div>
    </div>

<!--<vte:include file="templates/xhtml/box/fb_comments.tpl" />--> 
<!--<vte:include file="templates/xhtml/box/old_comments.tpl" />-->   

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                               
								<span>( 0 )</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" style="background:none">
										<span class="pagination">
											
											
											
										</span>
										Συνολικά:
										<span class="pagination_total">
											
										</span>
										| Εμφάνιση:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments2"> </h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="40863" /> <div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Όνομα </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-mail * </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						
						
						
								<div class="form_line">
									<label>Κείμενο *<div style="font-size:11px;margin:27px 0">Τα πεδία με αστερίσκο (*) είναι υποχρεωτικά</div> 

<br /><br />
<input class="com_button" type="submit" value=" " />
</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						
						<div class="form_line">
							<label><!-- --></label>
							
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.tornosnews.gr/epixeiriseis/tech/40863-diakrish-toy-synergath-ths-lghellas-masterclima-se-paneyropa%CF%8Akh-syndiaskepsh.html',
						article_id: 40863,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	


</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 16:09</span></p><p><a href="foreis/pox/40870-pox-mnhmonio-synergasias-me-thn-amke-gia-ton-prosvasimo-toyrismo.html">ΠΟΞ: Μνημόνιο συνεργασίας με την ΑΜΚΕ για τον προσβάσιμο τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 16:05</span></p><p><a href="foreis/ypourgia/40869-ch-theocharhs-schedio-gia-500000-kinezoys-toyristes-to-2021-anavathmizontai-oi-marines.html">Χ. Θεοχάρης: Σχέδιο για 500.000 κινέζους τουρίστες το 2021 - Αναβαθμίζονται οι μαρίνες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 15:58</span></p><p><a href="epixeiriseis/hotels/40868-h-mageia-ton-giorton-sto-hyatt-regency-thessaloniki.html">Η μαγεία των γιορτών στο Hyatt Regency Thessaloniki</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 15:54</span></p><p><a href="epixeiriseis/gastronomia/40867-gennietai-h-megalyterh-online-platforma-krathshs-estiatorion-ston-kosmo.html">Γεννιέται η μεγαλύτερη online πλατφόρμα κράτησης εστιατορίων στον κόσμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 15:20</span></p><p><a href="tornos/taseis/40866-oi-misoi-taxidiotes-tha-plhronan-perissotera-gia-exatomikeymeno-programmatismo-diakopon.html">Οι μισοί ταξιδιώτες θα πλήρωναν περισσότερα για εξατομικευμένα προγράμματα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 14:55</span></p><p><a href="news/40865-h-turkish-airlines-kalei-toys-taxidiotes-na-akalypsoyn-thn-athhna.html">H Turkish Airlines καλεί τους ταξιδιώτες να ανακαλύψουν την Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 14:48</span></p><p><a href="epixeiriseis/hotels/40864-aqua-vista-hotels-nea-symvash-misthoshs-enos-akoma-xenodocheioy-sto-hmerovigli.html">Aqua Vista Hotels | Ένα ακόμη ξενοδοχείο στο Ημεροβίγλι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 14:43</span></p><p><a href="epixeiriseis/tech/40863-diakrish-toy-synergath-ths-lghellas-masterclima-se-paneyropa%CF%8Akh-syndiaskepsh.html">Διάκριση για τον συνεργάτη της LGHellas, MasterClima</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 14:09</span></p><p><a href="tornos/taseis/40862-euromonitor-aytoi-einai-oi-top-proorismoi-polhs-ths-eyroph-kai-ston-kosmo-gia-to-2019.html">Euromonitor: Αυτοί είναι οι top προορισμοί πόλης το 2019- στην 43η θέση η Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 13:35</span></p><p><a href="tornos/taseis/40861-pos-h-tripadvisor-prostateyei-toys-taxidiotes-apo-tis-pseytikes-kritikes.html">Πώς η TripAdvisor προστατεύει τους ταξιδιώτες από τις ψεύτικες κριτικές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 12:47</span></p><p><a href="tornos/digital/40860-poies-einai-oi-shmantikoteres-taseis-sto-digital-marketing-xenodocheion-gia-to-2020.html">Ποιες είναι οι σημαντικότερες τάσεις στο digital marketing ξενοδοχείων για το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 12:37</span></p><p><a href="foreis/periferies/40859-dhmos-rodoy-drash-gia-thn-eyaisthhtopoihsh-ton-mathhton-sthn-anakyklosh.html">Δήμος Ρόδου: Δράση για την ευαισθητοποίηση των μαθητών στην ανακύκλωση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 12:13</span></p><p><a href="news/agores/40858-germania-ta-t-grafeia-enonontai-gia-na-enischysoyn-thn-empistosynh-sta-t-paketa.html">Γερμανία: Καμπάνια για τα οργανωμένα πακέτα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 12:01</span></p><p><a href="epixeiriseis/hotels/40857-exatomikeysh-diamonon-xenodocheioy-gia-diaforoys-typoys-taxidioth.html">Εξατομίκευση διαμονών ξενοδοχείου για διάφορους τύπους ταξιδιώτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 11:49</span></p><p><a href="foreis/eot/40856-diadiktyako-seminario-eot-gia-proothhsh-ton-city-breaks-sth-vretanikh-agora.html">Διαδικτυακό σεμινάριο ΕΟΤ για προώθηση των city breaks στη βρετανική αγορά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 11:44</span></p><p><a href="foreis/sete/40855-insete-employtizetai-to-scholeio-toyrismoy-ontour-to-2020.html">ΙΝΣΕΤΕ: Στοχευμένη γνώση σε σπουδαστές και επαγγελματίες στις ανάγκες της τουριστικής αγοράς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 11:33</span></p><p><a href="stiles/prosopa/40854-oi-proklhseis-sth-dianomh-aeroporikoy-eisithrioy.html">FedHATTA: Οι προκλήσεις στη διανομή αεροπορικού εισιτηρίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 10:34</span></p><p><a href="epixeiriseis/airbnb/40853-apofash-%E2%80%93-vomva-gia-airbnb-diamerisma-sto-nayplio.html">Απόφαση – βόμβα για Airbnb διαμέρισμα στο Ναύπλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 10:03</span></p><p><a href="epixeiriseis/nees-ependyseis/40852-president-trietes-ependytiko-programma-anamorfoshs-toy-xenodocheioy.html">President: Τριετές επενδυτικό πρόγραμμα αναμόρφωσης του ξενοδοχείου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 10:01</span></p><p><a href="epixeiriseis/nees-ependyseis/40851-prasino-fos-gia-5astero-xenodocheio-304-klinon-sth-skiatho.html">Πράσινο φως για 5άστερο ξενοδοχείο 304 κλινών στη Σκιάθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 09:58</span></p><p><a href="tornos/xristika/40850-diagonismos-gia-akinhto-fileto-sthn-amalias.html">Διαγωνισμός για ακίνητο-φιλέτο στην Αμαλίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 09:56</span></p><p><a href="epixeiriseis/hotels/40849-640000-eyro-se-9-xenodocheia-sta-grevena-poy-filoxenoyn-metanastes-prosfyges.html">640.000 ευρώ σε 9 ξενοδοχεία στα Γρεβενά που φιλοξενούν μετανάστες-πρόσφυγες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/12 09:53</span></p><p><a href="foreis/periferies/40848-ypovrychia-ereyna-gia-toys-archaiologikoys-thhsayroys-ths-eloyntas.html">Yποβρύχια έρευνα για τους αρχαιολογικούς θησαυρούς της Ελούντας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 20:25</span></p><p><a href="epixeiriseis/hotels/40847-fotagoghsh-toy-christoygenniatikoy-dentroy-sto-xenodocheio-megalh-vretannia.html">Φωταγώγηση του Χριστουγεννιάτικου δέντρου στο ξενοδοχείο &quot;Μεγάλη Βρεταννία&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 19:16</span></p><p><a href="foreis/ypourgia/40846-synanthsh-m-konsola-me-ton-epimelhthriako-omilo-anaptyxhs-ellhnikon-nhsion.html">Συνάντηση Μ. Κόνσολα με τον Επιμελητηριακό Όμιλο Ανάπτυξης Ελληνικών Νησιών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 19:10</span></p><p><a href="metafores/aeroporikes/40845-aerodromiakh-koinothta-ths-athhnas-hmerida-gia-thn-katapolemhsh-ths-emporias-anthropon.html">Αεροδρομιακή Κοινότητα της Αθήνας: Ημερίδα για την καταπολέμηση της εμπορίας ανθρώπων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 16:28</span></p><p><a href="foreis/ypourgia/40844-ch-theocharhs-na-sthrichthoyn-ta-nhsia-poy-shkonoyn-to-varos-toy-metanasteytikoy.html">Χ. Θεοχάρης: Ειδική καμπάνια για τα νησιά που σηκώνουν το βάρος του μεταναστευτικού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 16:03</span></p><p><a href="tornos/xristika/40843-wot-ergasthria-gia-th-gynaikeia-epicheirhmatikothta-enarxh-apo-patra-thes-nikh.html">WomenOnTop: Ανάπτυξη της γυναικείας επιχειρηματικότητας με την υποστήριξη της Google</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 14:31</span></p><p><a href="tornos/taseis/40842-ipk-itb-se-anodikh-trochia-o-eyropa%CF%8Akos-toyrismos-to-2019-h-ellada-stoys-kerdismenoys.html">IPK: +7% ο τουρισμός πόλης στην Ευρώπη το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 13:47</span></p><p><a href="foreis/40841-ayto-einai-to-neo-ds-toy-pasyda.html">Αυτό είναι το νέο ΔΣ του ΠΑΣΥΔΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 13:42</span></p><p><a href="foreis/periferies/40840-eortastikos-fotismos-se-vasikoys-odikoys-axones-ths-attikhs.html">Εορταστικός φωτισμός σε βασικούς οδικούς άξονες της Αττικής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 13:34</span></p><p><a href="foreis/ypourgia/40839-k-chatzhdakhs-ethniko-schedio-gia-thn-energeia-kai-to-klima.html">Κ. Χατζηδάκης: Εθνικό σχέδιο για την Ενέργεια και το Κλίμα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 13:22</span></p><p><a href="tornos/ektheseis-sinedria/40838-cop25-%7C-ekdhlosh-gia-ton-toyrismo-kai-thn-klimatikh-allagh.html">COP25 | Εκδήλωση για τον τουρισμό και την κλιματική αλλαγή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 13:04</span></p><p><a href="tornos/taseis/40837-platformes-sygkrishs-timon-sta-taxidia-aytes-einai-oi-kalyteres-kai-oi-cheiroteres.html">Πλατφόρμες σύγκρισης τιμών στα ταξίδια: Αυτές είναι οι καλύτερες και οι χειρότερες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 12:30</span></p><p><a href="epixeiriseis/hotels/40836-hilton-athhnon-eortastika-menoy-kai-yphresies-spa-gia-ta-christoygenna.html">Hilton Αθηνών: Εορταστικά μενού και υπηρεσίες σπα για τα Χριστούγεννα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 12:20</span></p><p><a href="tornos/cyprus/40835-kypros-to-xenodocheio-hilton-park-metonomazetai-se-hilton-nicosia.html">Κύπρος: To ξενοδοχείο Hilton Park μετονομάζεται σε Hilton Nicosia</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 12:16</span></p><p><a href="foreis/sete/40834-marketing-greece-sympraxh-toyrismoy-gia-ta-chania-gia-provolh.html">Marketing Greece: Σύμπραξη για την τουριστική προβολή των Χανίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 12:06</span></p><p><a href="epixeiriseis/exoplismos-xenodoxeion/40832-h-lg-paroysiase-to-exypno-domatio-me-oloklhromenes-xenodocheiakes-lyseis-sthn-xenia-2019.html">Η LG παρουσίασε το «έξυπνο» δωμάτιο με ολοκληρωμένες ξενοδοχειακές λύσεις στην Xenia 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 11:56</span></p><p><a href="foreis/eot/40830-traveler-awards-2019-rosias-h-ellada-kalyterh-chora-diakopon-sthn-paralia.html">Traveler Awards 2019  Ρωσίας: Η  Ελλάδα καλύτερη χώρα διακοπών στην παραλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 11:50</span></p><p><a href="tornos/ektheseis-sinedria/40829-anoigei-thn-paraskeyh-h-6h-athens-international-tourism-expo-2019.html">Ανοίγει την Παρασκευή η 6η Athens International Tourism Expo 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 11:25</span></p><p><a href="metafores/aeroporikes/40828-condor-epanerchetai-to-logotypo-sta-aeroskafh-feygei-h-kardia-ths-thomas-cook.html">Condor: Επανέρχεται το λογότυπο στα αεροσκάφη- φεύγει η &quot;καρδιά&quot; της Thomas Cook</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 10:59</span></p><p><a href="foreis/40827-o-stefanos-vlastos-dieythynon-symvoylos-sthn-etad.html">Ο Στέφανος Βλαστός διευθύνων σύμβουλος στην ΕΤΑΔ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 10:26</span></p><p><a href="epixeiriseis/nees-ependyseis/40826-nea-adeia-gia-xenodocheio-sth-leoforo-syggroy.html">Νέα άδεια για ξενοδοχείο στη Λεωφόρο Συγγρού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 10:11</span></p><p><a href="epixeiriseis/gastronomia/40825-estiatoria-me-to-onoma-santorinh-serviroyn-se-10-chores-ths-asias.html">Εστιατόρια με το όνομα Σαντορίνη σερβίρουν σε 10 χώρες της Ασίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 10:08</span></p><p><a href="foreis/periferies/40824-idrysh-2-monadon-paragoghs-mpyras-kai-krasioy-sthn-peloponnhso.html">Ίδρυση 2 μονάδων παραγωγής μπύρας και κρασιού στην Πελοπόννησο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 10:06</span></p><p><a href="foreis/periferies/40823-draseis-toyristikhs-provolhs-se-patmo-kai-kaso.html">Δράσεις τουριστικής προβολής σε Πάτμο και Κάσο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/12 10:03</span></p><p><a href="stiles/apopsi/40822-o-dhmos-limnhs-plasthra-paradeigma-pros-mimhsh-dinei-ta-telh-toy-toyrismoy-gia-erga.html">Ο Δήμος Λίμνης Πλαστήρα παράδειγμα προς μίμηση: Δίνει τα Τέλη του τουρισμού για έργα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/12 15:39</span></p><p><a href="epixeiriseis/nees-ependyseis/40821-aporripsh-chrhmatodothshs-2-toyristikon-ependyseon-ypsoys-30-ekateyro.html">Aπόρριψη χρηματοδότησης 2 τουριστικών επενδύσεων ύψους 30 εκατ.ευρώ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/12 15:36</span></p><p><a href="foreis/periferies/40820-perifereia-krhths-toyristikh-provolh-mesa-apo-ekdhloseis-sthn-ollandia-kai-loyxemvoyrgo.html">Περιφέρεια Κρήτης: Τουριστική προβολή μέσα από εκδηλώσεις στην Ολλανδία και Λουξεμβούργο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/12 15:35</span></p><p><a href="foreis/periferies/40819-apo-thn-oneiroypolh-sth-gnorimia-me-to-falakro-sth-drama.html">Από την Ονειρούπολη στη γνωριμία με το Φαλακρό στη Δράμα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/12 15:20</span></p><p><a href="stiles/apopsi/40818-h-psychikh-leipsydria-cheiroterh-ths-fysikhs.html">Η «ψυχική λειψυδρία»  χειρότερη της φυσικής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/11 16:38</span></p><p><a href="news/politics/40817-o-amerikanos-presvhs-diapseydei-ta-peri-taxidiotikhs-odhgias-gia-thn-ellada.html">Ο Αμερικανός πρέσβης διαψεύδει τα περί ταξιδιωτικής οδηγίας για την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/11 16:30</span></p><p><a href="metafores/aeroporikes/40816-h-sky-express-prosthetei-dyo-neoys-proorismoys.html">Η Sky Express προσθέτει δυο νέους προορισμούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/11 16:27</span></p><p><a href="foreis/eot/40815-eot-ekpaideytiko-seminario-sth-vretania-gia-ta-city-break-sthn-ellada.html">EOT: Εκπαιδευτικό σεμινάριο στη Βρετανία για τα city break στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/11 16:25</span></p><p><a href="tornos/kosmos/40814-gallia-h-leitoyrgia-ton-katasthmaton-tis-kyriakes-ektoxeyse-ton-tziro-ton-epicheirhseon.html">Γαλλία: Η λειτουργία των καταστημάτων τις Κυριακές εκτόξευσε τον τζίρο των επιχειρήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/11 16:07</span></p><p><a href="news/politismos/40813-me-shmantikes-ellhnikes-paroysies-h-ekthesh-vivlioy-ths-fragkfoyrths.html">Mε σημαντικές ελληνικές παρουσίες η Έκθεση Βιβλίου της Φραγκφούρτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 18:19</span></p><p><a href="foreis/ypourgia/40812-syskepsh-sto-ypoyrgeio-toyrismoy-gia-thn-anaptyxh-toy-anarrichhtikoy-toyrismoy-sthn-kalymno.html">Σύσκεψη στο Υπουργείο Τουρισμού για την ανάπτυξη του αναρριχητικού τουρισμού στην Κάλυμνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 16:04</span></p><p><a href="epixeiriseis/hotels/40811-koryfaio-boutique-resort-ston-kosmo-to-santo-maris-oia-luxury-suites-spa.html">Κορυφαίο Boutique resort στον κόσμο το Santo Maris Oia Luxury Suites &amp; Spa</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 15:10</span></p><p><a href="foreis/ypourgia/40810-m-konsolas-ekpaideysh-anergon-ston-tomea-toy-toyrismoy.html">M. Κόνσολας: Εκπαίδευση ανέργων στον τομέα του τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 15:02</span></p><p><a href="foreis/periferies/40809-h-thnos-proothei-th-gastronomia-ths-se-synergasia-me-to-mhtropolitiko-kollegio.html">H Tήνος προωθεί τη γαστρονομία της σε συνεργασία με το Μητροπολιτικό Κολλέγιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 14:52</span></p><p><a href="metafores/aeroporikes/40808-ston-palmo-ths-black-friday-oi-ryanair-british-airways-kai-wizz-air-%E2%80%93deite-tis-prosfores-toys.html">Στον παλμό της Black Friday οι Ryanair, British Airways και Wizz Air –Δείτε τις προσφορές τους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 14:11</span></p><p><a href="news/politismos/40807-eyrovarometro-gia-proth-fora-oi-eyropaioi-theoroyn-proteraiothta-toy-eyrokoinovoylioy-thn-klimatikh-allagh.html">Ευρωβαρόμετρο: Προτεραιότητα η κλιματική αλλαγή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 13:37</span></p><p><a href="tornos/taseis/40806-sarose-h-ellada-sta-world-travel-awards-2019-poia-xenodocheia-proorismoi-t-grafeia-eklepsan-thn-prosochh.html">Σάρωσε η Ελλάδα στα World Travel Awards 2019 - Ποια ξενοδοχεία, προορισμοί &amp; γραφεία έκλεψαν την παράσταση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 13:05</span></p><p><a href="epixeiriseis/hotels/40805-pagkosmia-protia-gia-to-sani-resort-sta-world-travel-awards-2019.html">Παγκόσμια πρωτιά για το Sani Resort στα World Travel Awards 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 13:02</span></p><p><a href="foreis/40804-to-velgio-gnorizei-thn-thessalonikh-mesa-apo-ton-fako-ths-fotografoy-ingeborg-deleye.html">Το Βέλγιο γνωρίζει την Θεσσαλονίκη μέσα από τον φακό της φωτογράφου Ingeborg Deleye</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 12:37</span></p><p><a href="tornos/kosmos/40803-dorean-prosvash-gia-toys-toyristes-sth-dhmosia-sygkoinonia-sto-innsbruck.html">Δωρεάν πρόσβαση για τους τουρίστες στη δημόσια συγκοινωνία στο Innsbruck</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 12:26</span></p><p><a href="news/politismos/40802-sos-wwf-gia-tis-thalassies-perioches-ths-mesogeioy-mono-to-127-prostateyetai-apotelesmatika.html">SOS WWF για τις θαλάσσιες περιοχές της Μεσογείου - Μόνο το 1,27% προστατεύεται αποτελεσματικά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 12:08</span></p><p><a href="news/politismos/40801-synanthsh-l-mendonh-sto-pekino-gia-synergasia-elladas-kinas-stis-kinhmatografikes-paragoges.html">Συνεργασία Ελλάδας-Κίνας στις κινηματογραφικές παραγωγές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 11:32</span></p><p><a href="news/koinonia/40800-exi-syllhpseis-sta-aerodromia-athhnas-kai-samoy-gia-online-apates-stis-aerometafores.html">Έξι συλλήψεις στα αεροδρόμια Αθήνας και Σάμου για online απάτες στις αερομεταφορές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 11:22</span></p><p><a href="tornos/kosmos/40799-oi-vryxelles-epikrinoyn-tis-hpa-gia-toys-dasmoys-stis-eyropa%CF%8Akes-exagoges.html">Οι Βρυξέλλες επικρίνουν τις ΗΠΑ για τους δασμούς στις ευρωπαϊκές εξαγωγές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 11:13</span></p><p><a href="foreis/eot/40798-o-eot-proothei-thn-ellada-sthn-skandinavia-os-proorismo-triths-hlikias.html">Ο ΕΟΤ προωθεί την Ελλάδα στην Σκανδιναβία ως προορισμό τρίτης ηλικίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 11:07</span></p><p><a href="epixeiriseis/tour-operators/40796-prasino-fos-gia-th-metavivash-prohn-brand-kai-katasthmaton-toy-thomas-cook-sth-germania.html">«Πράσινο φως» για τη μεταβίβαση πρώην brand και καταστημάτων του Thomas Cook στη Γερμανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 10:52</span></p><p><a href="epixeiriseis/tour-operators/40797-attika-reisen-nea-xenodocheia-sthn-ellada-kai-kroyazieres-sto-programma-toy-2020.html">Attika Reisen: Νέα ξενοδοχεία στην Ελλάδα και κρουαζιέρες στο πρόγραμμα του 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 10:32</span></p><p><a href="epixeiriseis/tourist-offices/40795-koryfaia-diakrish-ths-mideast-travel-sta-world-travel-awards.html">Κορυφαία διάκριση της Mideast Travel στα  World Travel Awards</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 07:31</span></p><p><a href="foreis/ypourgia/40794-choris-chronikoys-periorismoys-h-toyristikh-misthosh-spition.html">Airbnb | Χωρίς χρονικούς περιορισμούς η τουριστική μίσθωση σπιτιών στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 07:19</span></p><p><a href="epixeiriseis/nees-ependyseis/40793-sthn-oikogeneia-kantilherakh-misthonetai-6orofo-ktirio-sto-kentro-ths-athhnas.html">Στην οικογένεια Καντιληεράκη μισθώνεται 6όροφο κτίριο στο κέντρο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 07:16</span></p><p><a href="metafores/aeroporikes/40792-ellinair-pthseis-mpakoy-%E2%80%93-thessalonikh.html">Εllinair: Πτήσεις Μπακού – Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 07:11</span></p><p><a href="tornos/kosmos/40791-o-toyrismos-ygeias-sthn-toyrkia-150000-diethneis-episkeptes-ethsios.html">Ο τουρισμός υγείας στην Τουρκία: 150.000 διεθνείς επισκέπτες ετησίως</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 07:07</span></p><p><a href="foreis/periferies/40790-dhmos-ag-nikolaoy-dieykolynseis-plhromon-se-xenodocheio-logo-thomas-cook.html">Δήμος Αγ. Νικολάου: Διευκολύνσεις πληρωμών σε ξενοδοχείο λόγω Τhomas Cook</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 07:03</span></p><p><a href="foreis/ypourgia/40789-sta-chania-shmera-o-kchtheocharhs-paroysiazetai-h-kampania-toyristikhs-provolhs.html">Στα Χανιά σήμερα ο κ.Χ.Θεοχάρης- Παρουσιάζεται η καμπάνια τουριστικής προβολής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 06:55</span></p><p><a href="tornos/xristika/40788-sky-express-prosfores-black-friday-apo-990-eyro.html">Sky Express: Προσφορές Black Friday από 9,90 ευρώ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 05:48</span></p><p><a href="tornos/kosmos/40787-apisteyth-toyristikh-kampania-gia-ena-nhsi-poy-den-yparchei.html">Απίστευτη τουριστική καμπάνια για ένα νησί που δεν υπάρχει!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/11 05:19</span></p><p><a href="stiles/prosopa/40786-h-athhna-poy-oneireyomaste.html">Η Αθήνα που ονειρευόμαστε...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 17:09</span></p><p><a href="foreis/ypourgia/40785-thalassios-toyrismos-o-ypoyrgos-g-plakiotakhs-egkainiase-to-naytiko-saloni.html">Θαλάσσιος τουρισμός: Ο υπουργός Γ. Πλακιωτάκης εγκαινίασε το Ναυτικό Σαλόνι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 16:27</span></p><p><a href="metafores/aeroporikes/40784-volotea-1-ekat-epivates-apo-kai-pros-thn-athhna-apo-to-2015-pano-apo-500000-theseis-to-2020.html">Volotea: 1 εκατ. επιβάτες στην Αθήνα - Πάνω από 500.000 θέσεις το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 15:31</span></p><p><a href="foreis/fedhatta/40783-fedhatta-kalyteros-partner-ths-asta-o-eot-shmantikes-protovoylies-gia-tis-agores-ton-hpa-kai-toy-israhl.html">FedHATTA: Καλύτερος partner της ASTA ο ΕΟΤ - Νέες πρωτοβουλίες στις αγορές ΗΠΑ και Ισραήλ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 15:29</span></p><p><a href="tornos/xristika/40782-h-eeke-proeidopoiei-gia-tis-prosfores-ths-black-friday.html">Η ΕΕΚΕ προειδοποιεί για τις προσφορές της Black Friday</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 15:24</span></p><p><a href="foreis/pox/40781-black-weekends-ton-ianoyario-sta-xenodocheia-ths-thessalonikhs.html">Black Weekends τον Ιανουάριο στα ξενοδοχεία της Θεσσαλονίκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 14:43</span></p><p><a href="epixeiriseis/hotels/40780-ypshles-pthseis-gia-to-xenodocheio-njv-athens-plaza-aisiodoxes-ektimhseis-kai-gia-to-2020.html">Υψηλές πτήσεις για το ξενοδοχείο NJV Athens Plaza- Αισιόδοξες εκτιμήσεις και για το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 14:29</span></p><p><a href="foreis/sete/40779-poso-antagonistikh-einai-h-poiothta-ton-ellhnikon-xenodocheion.html">Πόσο «ανταγωνιστική» είναι η ποιότητα των ελληνικών ξενοδοχείων;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 13:39</span></p><p><a href="foreis/pox/40778-oi-xenodochoi-toy-hrakleioy-epimorfonontai-gia-ta-pshfiaka-ergaleia-ston-toyrismo.html">Οι ξενοδόχοι του Ηρακλείου επιμορφώνονται για τα ψηφιακά εργαλεία στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 13:26</span></p><p><a href="foreis/ypourgia/40777-m-konsolas-o-schediasmos-toy-ypoyrgeioy-toyrismoy-gia-ton-toyrismo-ygeias.html">Μ. Κόνσολας: Ο σχεδιασμός του υπουργείου Τουρισμού για τον τουρισμό υγείας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 13:24</span></p><p><a href="tornos/taseis/40776-drv-epaggelmatika-taxidia-to-44-ton-germanon-anhsychoyn-gia-thn-asfaleia-toys-sto-exoteriko.html">DRV/ Επαγγελματικά ταξίδια: Το 44% των Γερμανών ανησυχούν για την ασφάλειά τους στο εξωτερικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 12:50</span></p><p><a href="foreis/eot/40775-h-ellada-sto-epikentro-ths-italikhs-toyristikhs-agoras-to-dekemvrio.html">Η Ελλάδα στο επίκεντρο της Ιταλικής τουριστικής αγοράς το Δεκέμβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 12:28</span></p><p><a href="news/politismos/40774-ayto-einai-to-pio-tromaktiko-moyseio-sthn-ellada.html">Αυτό είναι το πιο τρομακτικό μουσείο στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 12:22</span></p><p><a href="foreis/periferies/40773-to-film-office-ths-perifereias-k-makedonias-sto-festival-kinhmatografoy-thessalonikhs.html">Το Film Office της Περιφέρειας Κ. Μακεδονίας στο Φεστιβάλ Κινηματογράφου Θεσσαλονίκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 12:06</span></p><p><a href="news/politismos/40772-trikala-anoigei-tis-pyles-toy-o-mylos-ton-xotikon.html">Τρίκαλα: Ανοίγει τις πύλες του ο Μύλος των Ξωτικών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 11:49</span></p><p><a href="foreis/sete/40771-poies-htan-oi-epidoseis-ton-ellhnikon-xenodocheion-ton-oktovrio-oi-koryfaies-agores-kai-proorismoi.html">Ποιες ήταν οι επιδόσεις των ελληνικών ξενοδοχείων τον Οκτώβριο - Οι κορυφαίες αγορές και προορισμοί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 11:05</span></p><p><a href="statistics/40770-synechisthke-h-ayxhsh-ton-odikon-afixeon-ton-oktovrio.html">Συνεχίστηκε η αύξηση των οδικών αφίξεων τον Οκτώβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/11 09:50</span></p><p><a href="epixeiriseis/tour-operators/40769-jet2holidays-1-ekat-epipleon-theseis-to-2020-pthseis-kai-pros-skiatho-lesvo-kalamata-kai-preveza.html">Jet2holidays: 1 εκατ. επιπλέον θέσεις το 2020-  Νέοι προορισμοί η Μύκονος, Σκιάθος, Λέσβος, Καλαμάτα και Πρέβεζα</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/40837-platformes-sygkrishs-timon-sta-taxidia-aytes-einai-oi-kalyteres-kai-oi-cheiroteres.html">Πλατφόρμες σύγκρισης τιμών στα ταξίδια: Αυτές είναι οι καλύτερες και οι χειρότερες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/40853-apofash-%E2%80%93-vomva-gia-airbnb-diamerisma-sto-nayplio.html">Απόφαση – βόμβα για Airbnb διαμέρισμα στο Ναύπλιο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/40822-o-dhmos-limnhs-plasthra-paradeigma-pros-mimhsh-dinei-ta-telh-toy-toyrismoy-gia-erga.html">Ο Δήμος Λίμνης Πλαστήρα παράδειγμα προς μίμηση: Δίνει τα Τέλη του τουρισμού για έργα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/40849-640000-eyro-se-9-xenodocheia-sta-grevena-poy-filoxenoyn-metanastes-prosfyges.html">640.000 ευρώ σε 9 ξενοδοχεία στα Γρεβενά που φιλοξενούν μετανάστες-πρόσφυγες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/40852-president-trietes-ependytiko-programma-anamorfoshs-toy-xenodocheioy.html">President: Τριετές επενδυτικό πρόγραμμα αναμόρφωσης του ξενοδοχείου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/40861-pos-h-tripadvisor-prostateyei-toys-taxidiotes-apo-tis-pseytikes-kritikes.html">Πώς η TripAdvisor προστατεύει τους ταξιδιώτες από τις ψεύτικες κριτικές </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/40848-ypovrychia-ereyna-gia-toys-archaiologikoys-thhsayroys-ths-eloyntas.html">Yποβρύχια έρευνα για τους αρχαιολογικούς θησαυρούς της Ελούντας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/40821-aporripsh-chrhmatodothshs-2-toyristikon-ependyseon-ypsoys-30-ekateyro.html">Aπόρριψη χρηματοδότησης 2 τουριστικών επενδύσεων ύψους 30 εκατ.ευρώ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/digital/40860-poies-einai-oi-shmantikoteres-taseis-sto-digital-marketing-xenodocheion-gia-to-2020.html">Ποιες είναι οι σημαντικότερες τάσεις στο digital marketing ξενοδοχείων για το 2020 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/40847-fotagoghsh-toy-christoygenniatikoy-dentroy-sto-xenodocheio-megalh-vretannia.html">Φωταγώγηση του Χριστουγεννιάτικου δέντρου στο ξενοδοχείο &quot;Μεγάλη Βρεταννία&quot; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/40851-prasino-fos-gia-5astero-xenodocheio-304-klinon-sth-skiatho.html">Πράσινο φως για 5άστερο ξενοδοχείο 304 κλινών στη Σκιάθο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/40850-diagonismos-gia-akinhto-fileto-sthn-amalias.html">Διαγωνισμός για ακίνητο-φιλέτο στην Αμαλίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/40797-attika-reisen-nea-xenodocheia-sthn-ellada-kai-kroyazieres-sto-programma-toy-2020.html">Attika Reisen: Νέα ξενοδοχεία στην Ελλάδα και κρουαζιέρες στο πρόγραμμα του 2020 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/40843-wot-ergasthria-gia-th-gynaikeia-epicheirhmatikothta-enarxh-apo-patra-thes-nikh.html">WomenOnTop: Ανάπτυξη της γυναικείας επιχειρηματικότητας με την υποστήριξη της Google </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/40826-nea-adeia-gia-xenodocheio-sth-leoforo-syggroy.html">Νέα άδεια για ξενοδοχείο στη Λεωφόρο Συγγρού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/40842-ipk-itb-se-anodikh-trochia-o-eyropa%CF%8Akos-toyrismos-to-2019-h-ellada-stoys-kerdismenoys.html">IPK: +7% ο τουρισμός πόλης στην Ευρώπη το 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/40838-cop25-%7C-ekdhlosh-gia-ton-toyrismo-kai-thn-klimatikh-allagh.html">COP25 | Εκδήλωση για τον τουρισμό και την κλιματική αλλαγή </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/40856-diadiktyako-seminario-eot-gia-proothhsh-ton-city-breaks-sth-vretanikh-agora.html">Διαδικτυακό σεμινάριο ΕΟΤ για προώθηση των city breaks στη βρετανική αγορά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/40869-ch-theocharhs-schedio-gia-500000-kinezoys-toyristes-to-2021-anavathmizontai-oi-marines.html">Χ. Θεοχάρης: Σχέδιο για 500.000 κινέζους τουρίστες το 2021 - Αναβαθμίζονται οι μαρίνες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/40865-h-turkish-airlines-kalei-toys-taxidiotes-na-akalypsoyn-thn-athhna.html">H Turkish Airlines καλεί τους ταξιδιώτες να ανακαλύψουν την Αθήνα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/sete/40855-insete-employtizetai-to-scholeio-toyrismoy-ontour-to-2020.html">ΙΝΣΕΤΕ: Στοχευμένη γνώση σε σπουδαστές και επαγγελματίες στις ανάγκες της τουριστικής αγοράς </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/40858-germania-ta-t-grafeia-enonontai-gia-na-enischysoyn-thn-empistosynh-sta-t-paketa.html">Γερμανία: Καμπάνια για τα οργανωμένα πακέτα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/gastronomia/40867-gennietai-h-megalyterh-online-platforma-krathshs-estiatorion-ston-kosmo.html">Γεννιέται η μεγαλύτερη online πλατφόρμα κράτησης εστιατορίων στον κόσμο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/40854-oi-proklhseis-sth-dianomh-aeroporikoy-eisithrioy.html">FedHATTA: Οι προκλήσεις στη διανομή αεροπορικού εισιτηρίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/40857-exatomikeysh-diamonon-xenodocheioy-gia-diaforoys-typoys-taxidioth.html">Εξατομίκευση διαμονών ξενοδοχείου για διάφορους τύπους ταξιδιώτη </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΤΕΧΝΟΛΟΓΙΑ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/tech/40366-bratti-hotel-signage-kainotomes-lyseis-shmanshs-sta-xenodocheia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Sponsored_articles/BRATTIS/HOTEL_SHOW_2018_pro__2__266361232.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διάκριση για τον συνεργάτη της LGHellas, MasterClima" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/tech/40366-bratti-hotel-signage-kainotomes-lyseis-shmanshs-sta-xenodocheia.html">«Bratti Ηοtel Signage»: Καινοτόμες λύσεις σήμανσης στα ξενοδοχεία</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/tech/40352-21-toyristikes-neofyeis-epicheirhseis-sth-philoxenia-2019-deite-ti-prosferoyn.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/digital_philoxenia_833085100.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διάκριση για τον συνεργάτη της LGHellas, MasterClima" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/tech/40352-21-toyristikes-neofyeis-epicheirhseis-sth-philoxenia-2019-deite-ti-prosferoyn.html">21 τουριστικές νεοφυείς επιχειρήσεις στη Philoxenia 2019- Δείτε τι προσφέρουν</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/tech/40080-toyrismos-taxidia-se-apomakrysmenes-perioches-me-syskeyes-mikths-pragmatikothtas-theloyn-oi-katanalotes.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/drone_pixabay_521388228.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διάκριση για τον συνεργάτη της LGHellas, MasterClima" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/tech/40080-toyrismos-taxidia-se-apomakrysmenes-perioches-me-syskeyes-mikths-pragmatikothtas-theloyn-oi-katanalotes.html">Τουρισμός: Το 56% των ταξιδιωτών θέλουν εμπειρίες εξ αποστάσεως</a></div>
</div>


<div style="width:150px;float:left">
	<a href="epixeiriseis/tech/39955-dynhtikos-kindynos-gia-thn-pshfiakh-asfaleia-ta-rompot.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/robot_hotel_772607044.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διάκριση για τον συνεργάτη της LGHellas, MasterClima" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/tech/39955-dynhtikos-kindynos-gia-thn-pshfiakh-asfaleia-ta-rompot.html">Δυνητικός κίνδυνος για την ψηφιακή ασφάλεια τα ρομπότ</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/ypourgia/40869-ch-theocharhs-schedio-gia-500000-kinezoys-toyristes-to-2021-anavathmizontai-oi-marines.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/theoxaris_884150658.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διάκριση για τον συνεργάτη της LGHellas, MasterClima" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/ypourgia/40869-ch-theocharhs-schedio-gia-500000-kinezoys-toyristes-to-2021-anavathmizontai-oi-marines.html">Χ. Θεοχάρης: Σχέδιο για 500.000 κινέζους τουρίστες το 2021 - Αναβαθμίζονται οι μαρίνες</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/pox/40870-pox-mnhmonio-synergasias-me-thn-amke-gia-ton-prosvasimo-toyrismo.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/pox_787895355.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διάκριση για τον συνεργάτη της LGHellas, MasterClima" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/pox/40870-pox-mnhmonio-synergasias-me-thn-amke-gia-ton-prosvasimo-toyrismo.html">ΠΟΞ: Μνημόνιο συνεργασίας με την ΑΜΚΕ για τον προσβάσιμο τουρισμό</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/taseis/40862-euromonitor-aytoi-einai-oi-top-proorismoi-polhs-ths-eyroph-kai-ston-kosmo-gia-to-2019.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/london_pixabay_416455249.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διάκριση για τον συνεργάτη της LGHellas, MasterClima" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/taseis/40862-euromonitor-aytoi-einai-oi-top-proorismoi-polhs-ths-eyroph-kai-ston-kosmo-gia-to-2019.html">Euromonitor: Αυτοί είναι οι top προορισμοί πόλης το 2019- στην 43η θέση η Αθήνα</a></div>
</div>


<div style="width:150px;float:left">
	<a href="epixeiriseis/gastronomia/40867-gennietai-h-megalyterh-online-platforma-krathshs-estiatorion-ston-kosmo.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/greek_restaurants_in_london_cover_346374498.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διάκριση για τον συνεργάτη της LGHellas, MasterClima" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/gastronomia/40867-gennietai-h-megalyterh-online-platforma-krathshs-estiatorion-ston-kosmo.html">Γεννιέται η μεγαλύτερη online πλατφόρμα κράτησης εστιατορίων στον κόσμο</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/epidavros.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="news/politismos/38334-kerdiste-prosklhseis-gia-thn-comedie-francaise-sthn-epidayro.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_g") == null) &amp;&amp; (jQuery.cookie("later_g") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_g=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_g=true; max-age=172800";
	});});
</script>    --> 
 
</body>
</html>