<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/epixeiriseis/nees-ependyseis/37564-adeies-gia-toyristika-katalymata-se-kythno-kai-krhth.html" />
<meta property="og:description" content="Άδειες χορήγησαν οι αρμόδιες αρχές για τουριστικά καταλύματα σε Κύθνο και Κρήτη.
Η υπηρεσία δόμησης του Δήμου Σύρου-Ερμούπολης χορήγησε άδεια στον κ. Γιώργο Παπαμακάριο για την" />
<meta property="og:image" content="https://www.tornosnews.gr/files/kythnos_thumb_937059537.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη" />
		<meta name="Keywords" content="ΕΠΕΝΔΥΣΕΙΣ,Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη,Άδειες,για,τουριστικά,καταλύματα,σε,Κύθνο,και,Κρήτη" />
<link rel="alternate" type="application/rss+xml" title="Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη" href="feed/http://www.tornosnews.gr/epixeiriseis/nees-ependyseis/37564-adeies-gia-toyristika-katalymata-se-kythno-kai-krhth.rss" />
<link rel="alternate" type="application/rss+xml" title="ΕΠΕΝΔΥΣΕΙΣ" href="feed/epixeiriseis/nees-ependyseis/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />
 

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/37564-adeies-gia-toyristika-katalymata-se-kythno-kai-krhth.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΕΠΕΝΔΥΣΕΙΣ',
		 		 
}];
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">






<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>







	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="epixeiriseis/index.1.html">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
		
			| <a href="epixeiriseis/nees-ependyseis/index.1.html">ΕΠΕΝΔΥΣΕΙΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/SofiaK/">Σοφία Κοντογιάννη</a></span>


		<span class="story_date">05.06.2019 | 10:07</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/37564.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη @TornosNews&url=https://www.tornosnews.gr/permalink/37564.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/37564.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="epixeiriseis/nees-ependyseis/37564-adeies-gia-toyristika-katalymata-se-kythno-kai-krhth.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="37564" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/kythnos_thumb_937059537.jpg" alt="Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Άδειες χορήγησαν οι αρμόδιες αρχές για τουριστικά καταλύματα σε Κύθνο και Κρήτη.</p>
<p>Η υπηρεσία δόμησης του Δήμου Σύρου-Ερμούπολης χορήγησε άδεια στον κ. Γιώργο Παπαμακάριο για την ανέγερση οργανωμένης τουριστικής μονάδας ενοικιαζόμενων δωματίων στην Κύθνο.</p>
<p>Η υπηρεσία δόμησης του Δήμου Μυλοποτάμου χορήγησε άδεια στην εταιρεία ΒΑΣΣΑΚΗΣ ΞΕΝΟΔΟΧΕΙΑΚΗ ΤΟΥΡΙΣΤΙΚΗ Α.Ε. για την ανέγερση λιθόκτιστου συγκροτήματος 4 ενοικιαζόμενων επιπλωμένων διαμερισμάτων με 4 πισίνες.</p>
<p>Η υπηρεσία δόμησης του Δήμου Ηρακλείου χορήγησε άδεια στον κ. Στυλιανό Στειακάκη για αυτοεξυπηρετούμενα καταλύματα - τουριστικές επιπλωμένες κατοικίες στον Δήμο Μαλεβιζίου. </p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/nees-ependyseis/37541-xenodocheia-ginontai-diathrhtea-ktiria-se-nayplio-kai-patra.html"><span style="color:#000;padding-right:8px">1)</span> Ξενοδοχεία γίνονται διατηρητέα κτίρια σε Ναύπλιο και Πάτρα</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/nees-ependyseis/37512-adeies-gia-2-nea-xenodocheia-se-naxo-kai-nayplio.html"><span style="color:#000;padding-right:8px">2)</span> Άδειες για 2 νέα ξενοδοχεία σε Νάξο και Nαύπλιο</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/nees-ependyseis/37517-adeies-gia-toyristikes-katoikies-se-santorinh-koronh-kai-chalkidikh.html"><span style="color:#000;padding-right:8px">3)</span> Άδειες για τουριστικές κατοικίες σε Σαντορίνη, Κορώνη και Χαλκιδική</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/nees-ependyseis/37475-dyo-nea-xenodocheia-se-naxo-kai-kythhra.html"><span style="color:#000;padding-right:8px">4)</span> Δύο νέα ξενοδοχεία σε Νάξο και Κύθηρα</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="https://www.tornosnews.gr/epixeiriseis/nees-ependyseis/37564-adeies-gia-toyristika-katalymata-se-kythno-kai-krhth.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/epixeiriseis/nees-ependyseis/37564-adeies-gia-toyristika-katalymata-se-kythno-kai-krhth.html',
						article_id: 37564,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    






<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>







<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/06 10:14</span></p><p><a href="tornos/kosmos/37566-ispanikos-toyrismos-ayxhsh-esodon-kai-afixeon-sto-4mhno.html">Ισπανικός τουρισμός: Aύξηση  εσόδων και αφίξεων στο 4μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/06 10:09</span></p><p><a href="foreis/eot/37565-eot-to-orario-leitoyrgias-ton-grafeion-plhroforion-kai-synoriakon-stathmon.html">ΕΟΤ: Το ωράριο λειτουργίας των Γραφείων Πληροφοριών και Συνοριακών Σταθμών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/06 10:07</span></p><p><a href="epixeiriseis/nees-ependyseis/37564-adeies-gia-toyristika-katalymata-se-kythno-kai-krhth.html">Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/06 10:05</span></p><p><a href="foreis/eot/37563-eot-draseis-toyristikhs-provolhs-sth-germania.html">ΕΟΤ: Δράσεις τουριστικής προβολής στη Γερμανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/06 09:51</span></p><p><a href="foreis/periferies/37562-ferrari-road-show-sthn-kerkyra.html">Ferrari Road Show στην Κέρκυρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 18:41</span></p><p><a href="news/politismos/37561-h-an-tereza-nte-keersmaker-sto-hrodeio-2-ioylioy-2019.html">Η Αν Τερέζα Ντε Κεερσμάκερ στο Ηρώδειο - 2 Ιουλίου 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 16:23</span></p><p><a href="foreis/fedhatta/37560-me-thn-yposthrixh-ths-fedhatta-h-paroysiash-toy-programmatos-ths-msc-cruises.html">Mε την υποστήριξη της FedHATTA η παρουσίαση του προγράμματος της MSC Cruises</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 16:04</span></p><p><a href="foreis/periferies/37559-sthn-kerkyra-gia-diakopes-italoi-podhlates.html">Στην Κέρκυρα για διακοπές Ιταλοί ποδηλάτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 15:55</span></p><p><a href="foreis/periferies/37558-draseis-apo-thn-perifereia-krhths-gia-thn-toyristikh-provolh-toy-nhsioy.html">Δράσεις από την Περιφέρεια Κρήτης για την τουριστική προβολή του νησιού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 15:51</span></p><p><a href="metafores/aeroporikes/37557-83-to-pososto-anakykloshs-sto-aerodromio-athhnon.html">83% το ποσοστό ανακύκλωσης στο αεροδρόμιο Αθηνών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 15:49</span></p><p><a href="tornos/taseis/37556-blueground-stochos-gia-1000-diamerismata-pros-enoikiash-sthn-athhna.html">Blueground: Στόχος για 1.000 διαμερίσματα προς ενοικίαση στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 15:08</span></p><p><a href="epixeiriseis/hotels/37555-dyo-ellhnika-xenodocheia-sthn-autograph-collection.html">Δύο ελληνικά ξενοδοχεία στην Autograph Collection της Marriott</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 14:47</span></p><p><a href="epixeiriseis/hotels/37554-santorinh-sthn-andronis-exclusive-to-polyteles-xenodocheio-andronis-arcadia.html">Σαντορίνη: Στην Andronis Exclusive το πολυτελές ξενοδοχείο Andronis Arcadia</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 14:31</span></p><p><a href="metafores/aeroporikes/37553-oman-air-xekinhse-h-nea-syndesh-athhna-moyskat.html">Oman Air: Ξεκίνησε η νέα σύνδεση Αθήνα - Μουσκάτ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 14:25</span></p><p><a href="statistics/37552-to-90-ton-ceos-sthn-ellada-vlepei-thn-technologia-os-eykairia.html">Το 90% των CEOs στην Ελλάδα βλέπει την τεχνολογία ως ευκαιρία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 13:55</span></p><p><a href="news/politismos/37551-paroysiash-ths-eikastikhs-egkatastashs-sight-sth-dhlo.html">Παρουσίαση της εικαστικής εγκατάστασης SIGHT στη Δήλο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 13:46</span></p><p><a href="tornos/taseis/37550-toyrismos-neos-megalos-stochos-h-generation-z.html">Τουρισμός: Νέος μεγάλος στόχος η &quot;Generation Z&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 13:39</span></p><p><a href="metafores/aeroporikes/37549-synergasia-iata-kai-star-alliance-gia-veltiosh-ton-empeirion-ton-epivaton.html">IATA και Star Alliance βελτιώνουν τις εμπειρίες των επιβατών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 13:33</span></p><p><a href="foreis/periferies/37548-to-peloponnhsoy-sygcharhthria-stoys-neoeklegentes-perifereiarches-kai-dhmarchoys-ths-peloponnhsoy.html">Τ.Ο. Πελοποννήσου: Συγχαρητήρια στους νεοεκλεγέντες Περιφερειάρχες και Δημάρχους της Πελοποννήσου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 13:14</span></p><p><a href="epixeiriseis/tourist-offices/37547-dikaionetai-sth-germania-h-bookingcom-gia-tis-rhtres-chamhloterhs-timhs-apo-ta-xenodocheia.html">Booking.com: Δικαίωση στη Γερμανία για τις ρήτρες χαμηλότερης τιμής από τα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 12:29</span></p><p><a href="news/koinonia/37546-giorth-viopoikilothtas-sth-marina-floisvoy.html">Γιορτή Βιοποικιλότητας στη μαρίνα Φλοίσβου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 11:52</span></p><p><a href="tornos/taseis/37545-ereyna-pot-pio-filoxenoi-stoys-toyristes-polhs-oi-katoikoi-megalhs-hlikias.html">Έρευνα ΠΟΤ: Πιο «φιλόξενοι» στους τουρίστες πόλης οι κάτοικοι μεγάλης ηλικίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 11:19</span></p><p><a href="epixeiriseis/37544-pagkrhtia-omospondia-toyristikon-katalymaton-erothseis-pros-to-ds-ths-setke.html">Παγκρήτια Ομοσπονδία Τουριστικών Καταλυμάτων: Ερωτήσεις προς το Δ.Σ. της ΣΕΤΚΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 10:59</span></p><p><a href="foreis/periferies/37543-to-italiko-marcopolo-tv-web-sta-ionia-nhsia.html">Το ιταλικό Marcopolo Tv &amp; Web στα Ιόνια νησιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 10:13</span></p><p><a href="epixeiriseis/hotels/37542-chryso-vraveio-sthn-grecotel-gia-thn-technologikh-kainotomia-ston-toyrismo.html">Χρυσό βραβείο στην Grecotel για την τεχνολογική καινοτομία στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 09:54</span></p><p><a href="epixeiriseis/nees-ependyseis/37541-xenodocheia-ginontai-diathrhtea-ktiria-se-nayplio-kai-patra.html">Ξενοδοχεία γίνονται διατηρητέα κτίρια σε Ναύπλιο και Πάτρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 09:51</span></p><p><a href="foreis/periferies/37540-gnorizontas-thn-hpeiro-sta-farsala.html">&quot;Γνωρίζοντας την Ήπειρο&quot; στα Φάρσαλα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 09:48</span></p><p><a href="foreis/eot/37539-eot-synergasia-me-thn-austrian-airlines-gia-toyristikh-provolh.html">ΕΟΤ: Συνεργασία με την Austrian Airlines για τουριστική προβολή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 09:46</span></p><p><a href="foreis/periferies/37538-iamatikes-oi-phges-loytrakioy-kai-methanon.html">Ιαματικές οι πηγές Λουτρακίου και Μεθάνων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/06 09:44</span></p><p><a href="foreis/periferies/37537-synergasia-ths-veroias-me-thn-dongcheng-ths-kinas.html">Συνεργασία της Βέροιας με την Dongcheng της Κίνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 21:13</span></p><p><a href="metafores/aeroporikes/37536-aegean-7-h-epivatikh-kinhsh-sto-a-trimhno.html">Aegean: +7% η επιβατική κίνηση στο α&#039; τρίμηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 16:25</span></p><p><a href="foreis/ypourgia/37535-h-ellada-eklechthhke-sthn-proedria-ths-epitrophs-gia-thn-eyroph-toy-pot.html">Η Ελλάδα εκλέχθηκε στην Προεδρία της Επιτροπής για την Ευρώπη του ΠΟΤ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 15:27</span></p><p><a href="epixeiriseis/hotels/37533-sto-hall-of-fame-ths-tripadvisor-to-xenodocheio-bomo-rerthymno-mare-royal.html">Στο Hall of Fame της TripAdvisor το ξενοδοχείο Bomo Rerthymno Mare Royal</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 15:23</span></p><p><a href="metafores/cruise/37532-synergasia-elime-medcruise-gia-thn-anaptyxh-ton-limenon-kroyazieras.html">Συνεργασία ΕΛΙΜΕ - ΜedCruise για την ανάπτυξη των λιμένων κρουαζιέρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 15:21</span></p><p><a href="foreis/periferies/37534-anakalyptontas-th-gyaro-ekthesh-fottografias-sth-syro.html">Ανακαλύπτοντας τη Γυάρο: Έκθεση φωτογραφίας στη Σύρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 15:08</span></p><p><a href="stiles/tornadoros/37531-marriott-to-mystiko-ergasthrio-opoy-schediazei-ta-xenodocheia-toy-mellontos.html">Marriott: Το μυστικό εργαστήριο όπου σχεδιάζει τα ξενοδοχεία του μέλλοντος!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 14:28</span></p><p><a href="foreis/eot/37530-ypo-thn-aigida-toy-eot-shmantikes-politistikes-kai-athlhtikes-ekdhloseis.html">Υπό την αιγίδα του ΕΟΤ σημαντικές πολιτιστικές και αθλητικές εκδηλώσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 13:54</span></p><p><a href="tornos/xristika/37529-world-travel-awards-dekades-ypshfiothtes-ths-elladas-sta-oskar-toy-toyrismoy-gia-to-2019.html">World Travel Awards: Ποιες ελληνικές επιχειρήσεις και προορισμοί διεκδικούν τα Όσκαρ του τουρισμού για το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 13:04</span></p><p><a href="tornos/taseis/37528-thomas-cook-aytes-einai-oi-koryfaies-taseis-sta-taxidia-ton-germanon-to-2019.html">Thomas Cook: Αυτές είναι οι κορυφαίες τάσεις στα ταξίδια των Γερμανών το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 12:38</span></p><p><a href="metafores/aeroporikes/37527-emirates-to-emvlhmatiko-aeroskafos-a380-prosgeiothhke-sthn-athhna.html">Emirates: Το εμβληματικό αεροσκάφος Α380 προσγειώθηκε στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 12:30</span></p><p><a href="metafores/aeroporikes/37526-h-iata-anatheorei-pros-ta-kato-ta-kerdh-stis-pagkosmies-aerometafores-to-2019.html">Η ΙΑΤΑ αναθεωρεί προς τα κάτω τα κέρδη στις παγκόσμιες αερομεταφορές το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 11:57</span></p><p><a href="tornos/xristika/37525-apo-shmera-oi-aithseis-gia-to-programma-epidothshs-koinonikoy-toyrismoy.html">Από σήμερα οι αιτήσεις για το πρόγραμμα επιδότησης Κοινωνικού Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 11:55</span></p><p><a href="tornos/taseis/37491-ereyna-ta-enhmerotika-entypa-sta-xenodocheia-prosferoyn-kalyterh-empeiria-stoys-toyristes.html">Έρευνα: Στην εποχή των smartphones, η έντυπη πληροφόρηση από τα ξενοδοχεία έρχεται πρώτη στις προτιμήσεις των τουριστών!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 11:47</span></p><p><a href="epixeiriseis/tour-operators/37524-dertour-telos-o-katalogos-gamhlion-taxidion.html">Dertour: Τέλος ο κατάλογος γαμήλιων ταξιδίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 11:31</span></p><p><a href="metafores/aeroporikes/37523-aegean-prosfora-gia-thn-epeteio-ton-20-chronon-leitoyrgias.html">Aegean: Προσφορά για την επέτειο των 20 χρόνων λειτουργίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 11:09</span></p><p><a href="metafores/aeroporikes/37522-albawings-nea-syndesh-tirana-hrakleio.html">Albawings: Νέα σύνδεση Τίρανα - Ηράκλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 10:33</span></p><p><a href="tornos/kosmos/37521-h-aigyptos-apagoreyei-ta-plastika-mias-chrhshs.html">Η Αίγυπτος απαγορεύει τα πλαστικά μιας χρήσης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 10:03</span></p><p><a href="foreis/eot/37519-eot-draseis-proothhshs-se-italia-kai-livano.html">EOT: Δράσεις προώθησης σε Ιταλία και Λίβανο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 10:01</span></p><p><a href="tornos/xristika/37518-prosklhsh-gia-nea-erga-ydreyshs-kai-afalatoshs.html">Πρόσκληση για νέα έργα ύδρευσης και αφαλάτωσης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 09:58</span></p><p><a href="epixeiriseis/nees-ependyseis/37517-adeies-gia-toyristikes-katoikies-se-santorinh-koronh-kai-chalkidikh.html">Άδειες για τουριστικές κατοικίες σε Σαντορίνη, Κορώνη και Χαλκιδική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 09:52</span></p><p><a href="foreis/eot/37516-eot-syndiafhmish-me-toyr-opereitor-toy-hnomenoy-vasileioy-kai-ths-irlandias.html">ΕΟΤ:  Συνδιαφήμιση με τουρ οπερέιτορ του Ηνωμένου Βασιλείου και της Ιρλανδίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/06 09:43</span></p><p><a href="stiles/apopsi/37515-h-prosvasimothta-den-kostizei-einai-thema-sostoy-schediasmoy.html">Η προσβασιμότητα δεν κοστίζει, είναι θέμα σωστού σχεδιασμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 12:14</span></p><p><a href="foreis/eot/37514-o-eot-se-roadshow-germanoy-toyr-opereitor.html">Ο ΕΟΤ σε Roadshow Γερμανού τουρ οπερέιτορ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 12:11</span></p><p><a href="tornos/xristika/37513-diagonismos-gia-symvoylo-se-ergo-gia-ton-iatriko-toyrismo.html">Διαγωνισμός για σύμβουλο σε έργο για τον ιατρικό τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/06 12:09</span></p><p><a href="epixeiriseis/nees-ependyseis/37512-adeies-gia-2-nea-xenodocheia-se-naxo-kai-nayplio.html">Άδειες για 2 νέα ξενοδοχεία σε Νάξο και Nαύπλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 12:56</span></p><p><a href="foreis/periferies/37511-perifereiako-protathlhma-aigaioy-tenis-junior-sthn-kalymno.html">Περιφερειακό Πρωτάθλημα Αιγαίου Τένις Junior στην Κάλυμνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 12:48</span></p><p><a href="foreis/eot/37510-eot-sthrixh-se-pagkosmio-festival-paradosiakon-choron.html">ΕΟΤ: Στήριξη σε Παγκόσμιο Φεστιβάλ Παραδοσιακών χορών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/06 12:40</span></p><p><a href="tornos/proionta/37509-ellhnikh-symmetochh-sth-diethnh-ekthesh-pro%CF%8Aonton-gia-mazikh-estiash-sto-sikago.html">Ελληνική συμμετοχή στη Διεθνή Έκθεση προϊόντων για μαζική εστίαση στο Σικάγο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 17:06</span></p><p><a href="news/politismos/37508-egkainia-toy-festival-athhnon-30-ma%CE%90oy-2019-peiraios-260.html">Εγκαίνια του Φεστιβάλ Αθηνών - 30 Μαΐου 2019 - Πειραιώς 260</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 16:45</span></p><p><a href="metafores/cruise/37507-sthn-ellada-to-yperpolyteles-neas-genias-kroyazieroploio-celebrity-edge.html">Στην Ελλάδα το υπερπολυτελές, νέας γενιάς κρουαζιερόπλοιο Celebrity Edge</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 16:03</span></p><p><a href="foreis/sete/37506-prota-ta-ellhnika-xenodocheia-ston-deikth-ikanopoihshs-ton-aprilio.html">Πρώτα τα ελληνικά ξενοδοχεία στον δείκτη ικανοποίησης τον Απρίλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 15:57</span></p><p><a href="epixeiriseis/hotels/37505-tui-diakopes-se-xenodocheio-ths-santorinhs-poy-akomh-ktizetai.html">TUI: Διακοπές σε ξενοδοχείο της Σαντορίνης που ακόμη... κτίζεται!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 15:24</span></p><p><a href="tornos/kosmos/37504-gkrafiti-kata-ton-toyriston-sth-granada.html">Γκράφιτι κατά των τουριστών στη Γρανάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 15:07</span></p><p><a href="tornos/xristika/37503-taiped-nea-paratash-gia-to-xenia-iamatikhs-phghs-kythnoy.html">ΤΑΙΠΕΔ: Νέα παράταση για το Ξενία Ιαματικής Πηγής Κύθνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 14:57</span></p><p><a href="epixeiriseis/tour-operators/37502-thomas-cook-desmeysh-oti-tha-diathrhthoyn-ta-katasthmata.html">Thomas Cook: Δέσμευση ότι θα διατηρηθούν τα καταστήματα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 14:09</span></p><p><a href="foreis/sete/37501-h-wanderlust-greece-xenagei-to-taxidiotiko-koino-sta-nhsia-toy-v-aigaioy.html">Η Wanderlust Greece ξεναγεί το ταξιδιωτικό κοινό στα νησιά του Β. Αιγαίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 13:45</span></p><p><a href="tornos/taseis/37500-tripadvisor-nees-leitoyrgies-plhroforhshs-gia-tis-synthhkes-asfaleias-sta-taxidia.html">TripAdvisor: Νέες λειτουργίες πληροφόρησης για την ασφάλεια στα ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 13:20</span></p><p><a href="news/politismos/37499-xekina-to-savvato-to-mesaionikoy-festival-rodoy-olo-to-programma-ekdhloseon.html">Ξεκινά το Σάββατο το Μεσαιωνικό Φεστιβάλ Ρόδου - Όλο το πρόγραμμα εκδηλώσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 13:05</span></p><p><a href="tornos/taseis/37498-sthn-ellada-dyo-apo-tis-kalyteres-fysikes-pisines-sthn-eyroph.html">Στην Ελλάδα δύο από τις καλύτερες φυσικές πισίνες στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 12:18</span></p><p><a href="stiles/tornadoros/37496-ereyna-oi-filoi-einai-h-cheiroterh-parea-sta-taxidia.html">Έρευνα: Οι φίλοι είναι η χειρότερη παρέα στα ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 12:13</span></p><p><a href="tornos/%CE%B9%CF%83%CF%84%CE%BF%CF%81%CE%B9%CE%B1/37497-100-chronia-chilton-h-istoria-epitychias-ths-xenodocheiakhs-alysidas.html">100 χρόνια Χίλτον: Η ιστορία επιτυχίας της ξενοδοχειακής αλυσίδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 11:49</span></p><p><a href="tornos/cyprus/37495-syndyasmeno-paketo-diakopon-kypros-israhl-gia-toys-rosoys-toyristes.html">Συνδυασμένο πακέτο διακοπών Κύπρος-Ισραήλ για τους Ρώσους τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 11:43</span></p><p><a href="foreis/periferies/37494-enischysh-ths-kroyazieras-sthn-paro.html">Ενίσχυση της κρουαζιέρας στην Πάρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 11:01</span></p><p><a href="foreis/periferies/37493-thessalonikh-ekthesh-fotografias-yedi-kule-conquest-photos-2019.html">Θεσσαλονίκη: Έκθεση Φωτογραφίας «Yedi Kule Conquest Photos 2019»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 10:11</span></p><p><a href="tornos/eidikes-morfes-tourismou/37492-enarxh-leitoyrgias-toy-ydrotherapeythrioy-ip-aidhpsoy.html">Έναρξη λειτουργίας του υδροθεραπευτηρίου Ι.Π. Αιδηψού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 08:22</span></p><p><a href="tornos/proionta/37490-provolh-ton-ellhnikon-pro%CF%8Aonton-kai-ths-gastronomias-sthn-iaponia.html">Προβολή των ελληνικών προϊόντων και της γαστρονομίας στην Ιαπωνία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 08:21</span></p><p><a href="foreis/periferies/37489-ethsio-diethnes-festival-kinhmatografoy-sthn-kimolo.html">Ετήσιο Διεθνές Φεστιβάλ Κινηματογράφου στην Κίμωλο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 08:19</span></p><p><a href="foreis/eot/37488-o-eot-se-toyristikh-ekdhlosh-sthn-aystria.html">Ο ΕΟΤ σε τουριστική εκδήλωση στην Αυστρία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 08:17</span></p><p><a href="foreis/periferies/37487-prosklhsh-gia-thn-politistikh-diadromh-egnatias-odoy.html">Πρόσκληση για την Πολιτιστική Διαδρομή Εγνατίας Οδού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/05 08:08</span></p><p><a href="metafores/aeroporikes/37486-enarxh-pthseon-ths-air-albania-me-idrytiko-etairo-thn-turkish-airlines.html">Έναρξη πτήσεων της Αir Albania με ιδρυτικό εταίρo την Τurkish Airlines</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 17:03</span></p><p><a href="foreis/fedhatta/37485-fedhatta-workshop-gia-thn-kroyaziera-sto-posidonia-sea-tourism-forum.html">FedHATTA: Workshop για την κρουαζιέρα στο Posidonia Sea Tourism Forum</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 15:57</span></p><p><a href="epixeiriseis/hotels/37483-proth-paroysia-sthn-ellada-ths-selina-me-to-xenodocheio-selina-centavrus-pelion.html">Πρώτη παρουσία στην Ελλάδα της Selina, με το ξενοδοχείο Selina Centavrus Pelion</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 15:52</span></p><p><a href="foreis/periferies/37482-agkyrovolio-toyristikon-skafon-sth-lero.html">Αγκυροβόλιο τουριστικών σκαφών στη Λέρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 15:35</span></p><p><a href="epixeiriseis/hotels/37481-anoixe-shmera-to-neo-xenodocheio-ths-grecotel-casa-marron-sthn-peloponvhso.html">Άνοιξε το νέο ξενοδοχείο της Grecotel Casa Marron στην Πελοπόνvησο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 15:33</span></p><p><a href="stiles/prosopa/37484-savvas-perdios-nees-prooptikes-gia-ton-kypriako-toyrismo-ti-leei-to-dekaetes-plano.html">Συνέντευξη: Νέες προοπτικές για τον κυπριακό τουρισμό - Το δεκαετές πλάνο (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 12:53</span></p><p><a href="foreis/eot/37480-eot-xena-mesa-enhmeroshs-sthn-ellada-ton-ioynio.html">ΕΟΤ: Ξένα μέσα ενημέρωσης στην Ελλάδα τον Ιούνιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 12:48</span></p><p><a href="tornos/xristika/37479-ti-allazei-me-thn-eleytherh-roh-dedomenon-mh-prosopikoy-charakthra-nea.html">Τι αλλάζει με την ελεύθερη ροή δεδομένων μη προσωπικού χαρακτήρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 12:15</span></p><p><a href="foreis/periferies/37478-paroysiash-ths-peloponnhsoy-se-toyristikoys-praktores-ths-roymanias.html">Παρουσίαση της Πελοποννήσου σε τουριστικούς πράκτορες της Ρουμανίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 10:49</span></p><p><a href="statistics/37477-pot-sthn-13h-thesh-pagkosmios-o-ellhnikos-toyrismos-to-2018.html">ΠΟΤ: Στην 13η θέση παγκοσμίως ο ελληνικός τουρισμός το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 10:09</span></p><p><a href="foreis/periferies/37476-forbes-h-paralia-vlychoy-sthn-ydra-stis-top-oneirikes-paralies-ths-eyrophs.html">Forbes: Η παραλία Βλυχού στην Ύδρα στις top ονειρικές παραλίες της Ευρώπης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 07:24</span></p><p><a href="epixeiriseis/nees-ependyseis/37475-dyo-nea-xenodocheia-se-naxo-kai-kythhra.html">Δύο νέα ξενοδοχεία σε Νάξο και Κύθηρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 07:21</span></p><p><a href="foreis/periferies/37474-exi-draseis-toyristikhs-provolhs-gia-thn-perifereia-hpeiroy.html">Έξι δράσεις τουριστικής προβολής για την Περιφέρεια Ηπείρου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 07:19</span></p><p><a href="foreis/periferies/37473-prosklhsh-gia-oloklhromenes-chorikes-ependyseis-sto-lasithi.html">Πρόσκληση για Ολοκληρωμένες Χωρικές Επενδύσεις στο Λασίθι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 07:14</span></p><p><a href="foreis/eot/37472-o-eot-sthrizei-to-anevasma-ths-tragodias-oidipoys-tyrannos-sth-moscha.html">O EOT στηρίζει το ανέβασμα της τραγωδίας «Οιδίπους Τύραννος» στη Μόσχα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/05 07:11</span></p><p><a href="foreis/periferies/37471-ta-mpaleta-mpolsoi-sto-diethnes-festival-treasure-of-hellas-sthn-ermionh.html">Τα μπαλέτα Μπολσόι στο Διεθνές Φεστιβάλ Treasure of Hellas στην Ερμιόνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/05 16:59</span></p><p><a href="stiles/prosopa/37470-ant-stelliatos-stathero-thesmiko-plaisio-gia-thn-anaptyxh-toy-thalassioy-toyrismoy.html">Σταθερό θεσμικό πλαίσιο για την ανάπτυξη του θαλάσσιου τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/05 16:30</span></p><p><a href="stiles/prosopa/37469-gvernikos-oi-paranomes-nayloseis-pnigoyn-to-giotingk.html">Οι παράνομες ναυλώσεις &quot;πνίγουν&quot; το γιότινγκ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/05 16:12</span></p><p><a href="metafores/cruise/37468-posidonia-sea-tourism-forum-2019-kroyaziera-h-periptosh-ths-santorinhs.html">Posidonia Sea Tourism Forum 2019: Κρουαζιέρα- η περίπτωση της Σαντορίνης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/05 16:02</span></p><p><a href="foreis/periferies/37467-serifos-h-proth-paralia-choris-kapnisma-sthn-ellada.html">Σέριφος: Η πρώτη παραλία χωρίς κάπνισμα στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/05 15:52</span></p><p><a href="metafores/cruise/37466-posidonia-sea-tourism-forum-2019-sygchrones-ypodomes-kai-neoys-proorismoys-anazhtoyn-oi-etaireies-kroyazieras.html">Posidonia Sea Tourism Forum 2019: Ποια είναι τα εμπόδια για την ανάπτυξη της κρουαζιέρας στην Α.Μεσόγειο</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/37550-toyrismos-neos-megalos-stochos-h-generation-z.html">Τουρισμός: Νέος μεγάλος στόχος η &quot;Generation Z&quot; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/37555-dyo-ellhnika-xenodocheia-sthn-autograph-collection.html">Δύο ελληνικά ξενοδοχεία στην Autograph Collection της Marriott </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tourist-offices/37547-dikaionetai-sth-germania-h-bookingcom-gia-tis-rhtres-chamhloterhs-timhs-apo-ta-xenodocheia.html">Booking.com: Δικαίωση στη Γερμανία για τις ρήτρες χαμηλότερης τιμής από τα ξενοδοχεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/37561-h-an-tereza-nte-keersmaker-sto-hrodeio-2-ioylioy-2019.html">Η Αν Τερέζα Ντε Κεερσμάκερ στο Ηρώδειο - 2 Ιουλίου 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/37556-blueground-stochos-gia-1000-diamerismata-pros-enoikiash-sthn-athhna.html">Blueground: Στόχος για 1.000 διαμερίσματα προς ενοικίαση στην Αθήνα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/37558-draseis-apo-thn-perifereia-krhths-gia-thn-toyristikh-provolh-toy-nhsioy.html">Δράσεις από την Περιφέρεια Κρήτης για την τουριστική προβολή του νησιού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/37554-santorinh-sthn-andronis-exclusive-to-polyteles-xenodocheio-andronis-arcadia.html">Σαντορίνη: Στην Andronis Exclusive το πολυτελές ξενοδοχείο Andronis Arcadia </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/37542-chryso-vraveio-sthn-grecotel-gia-thn-technologikh-kainotomia-ston-toyrismo.html">Χρυσό βραβείο στην Grecotel για την τεχνολογική καινοτομία στον τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/37557-83-to-pososto-anakykloshs-sto-aerodromio-athhnon.html">83% το ποσοστό ανακύκλωσης στο αεροδρόμιο Αθηνών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/37559-sthn-kerkyra-gia-diakopes-italoi-podhlates.html">Στην Κέρκυρα για διακοπές Ιταλοί ποδηλάτες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/fedhatta/37560-me-thn-yposthrixh-ths-fedhatta-h-paroysiash-toy-programmatos-ths-msc-cruises.html">Mε την υποστήριξη της FedHATTA η παρουσίαση του προγράμματος της MSC Cruises </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/37545-ereyna-pot-pio-filoxenoi-stoys-toyristes-polhs-oi-katoikoi-megalhs-hlikias.html">Έρευνα ΠΟΤ: Πιο «φιλόξενοι» στους τουρίστες πόλης οι κάτοικοι μεγάλης ηλικίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/37553-oman-air-xekinhse-h-nea-syndesh-athhna-moyskat.html">Oman Air: Ξεκίνησε η νέα σύνδεση Αθήνα - Μουσκάτ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/37551-paroysiash-ths-eikastikhs-egkatastashs-sight-sth-dhlo.html">Παρουσίαση της εικαστικής εγκατάστασης SIGHT στη Δήλο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/37552-to-90-ton-ceos-sthn-ellada-vlepei-thn-technologia-os-eykairia.html">Το 90% των CEOs στην Ελλάδα βλέπει την τεχνολογία ως ευκαιρία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/37548-to-peloponnhsoy-sygcharhthria-stoys-neoeklegentes-perifereiarches-kai-dhmarchoys-ths-peloponnhsoy.html">Τ.Ο. Πελοποννήσου: Συγχαρητήρια στους νεοεκλεγέντες Περιφερειάρχες και Δημάρχους της Πελοποννήσου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/koinonia/37546-giorth-viopoikilothtas-sth-marina-floisvoy.html">Γιορτή Βιοποικιλότητας στη μαρίνα Φλοίσβου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/37549-synergasia-iata-kai-star-alliance-gia-veltiosh-ton-empeirion-ton-epivaton.html">IATA και Star Alliance βελτιώνουν τις εμπειρίες των επιβατών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/37543-to-italiko-marcopolo-tv-web-sta-ionia-nhsia.html">Το ιταλικό Marcopolo Tv &amp; Web στα Ιόνια νησιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/37544-pagkrhtia-omospondia-toyristikon-katalymaton-erothseis-pros-to-ds-ths-setke.html">Παγκρήτια Ομοσπονδία Τουριστικών Καταλυμάτων: Ερωτήσεις προς το Δ.Σ. της ΣΕΤΚΕ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/37538-iamatikes-oi-phges-loytrakioy-kai-methanon.html">Ιαματικές οι πηγές Λουτρακίου και Μεθάνων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/37541-xenodocheia-ginontai-diathrhtea-ktiria-se-nayplio-kai-patra.html">Ξενοδοχεία γίνονται διατηρητέα κτίρια σε Ναύπλιο και Πάτρα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/37491-ereyna-ta-enhmerotika-entypa-sta-xenodocheia-prosferoyn-kalyterh-empeiria-stoys-toyristes.html">Έρευνα: Στην εποχή των smartphones, η έντυπη πληροφόρηση από τα ξενοδοχεία έρχεται πρώτη στις προτιμήσεις των τουριστών! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/37539-eot-synergasia-me-thn-austrian-airlines-gia-toyristikh-provolh.html">ΕΟΤ: Συνεργασία με την Austrian Airlines για τουριστική προβολή </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/37528-thomas-cook-aytes-einai-oi-koryfaies-taseis-sta-taxidia-ton-germanon-to-2019.html">Thomas Cook: Αυτές είναι οι κορυφαίες τάσεις στα ταξίδια των Γερμανών το 2019 </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΕΠΕΝΔΥΣΕΙΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/nees-ependyseis/37413-adeies-gia-toyristikes-katoikies-sthn-kefalonia-kai-kampingk-5-asteron-sth-lesvo.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/kefalonia_601579367.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/nees-ependyseis/37413-adeies-gia-toyristikes-katoikies-sthn-kefalonia-kai-kampingk-5-asteron-sth-lesvo.html">Άδειες για τουριστικές κατοικίες στην Κεφαλονιά και κάμπινγκ 5 αστέρων στη Λέσβο</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/nees-ependyseis/37416-dyo-nea-5astera-xenodocheia-sthn-ko.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/kos_pixabay_892514097.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/nees-ependyseis/37416-dyo-nea-5astera-xenodocheia-sthn-ko.html">Δυο νέα 5άστερα ξενοδοχεία στην Κω</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/nees-ependyseis/37389-diplomatikh-antiprosopeia-sth-lakonia-gia-provolh-toy-ependytikoy-kai-exagogikoy-profil-ths-periochhs.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/lak_894437042.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/nees-ependyseis/37389-diplomatikh-antiprosopeia-sth-lakonia-gia-provolh-toy-ependytikoy-kai-exagogikoy-profil-ths-periochhs.html">Διπλωματική αντιπροσωπεία στη Λακωνία για προβολή της περιοχής</a></div>
</div>


<div style="width:150px;float:left">
	<a href="epixeiriseis/nees-ependyseis/37374-prasino-fos-gia-neo-polyteles-toyristiko-sygkrothma-sth-mykono.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/mykonos_153610241.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/nees-ependyseis/37374-prasino-fos-gia-neo-polyteles-toyristiko-sygkrothma-sth-mykono.html">Πράσινο φως για νέο πολυτελές τουριστικό συγκρότημα στη Μύκονο</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/kosmos/37566-ispanikos-toyrismos-ayxhsh-esodon-kai-afixeon-sto-4mhno.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/spain_882096020.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/kosmos/37566-ispanikos-toyrismos-ayxhsh-esodon-kai-afixeon-sto-4mhno.html">Ισπανικός τουρισμός: Aύξηση  εσόδων και αφίξεων στο 4μηνο</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/37562-ferrari-road-show-sthn-kerkyra.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/ferrari_road_show_976408934.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/37562-ferrari-road-show-sthn-kerkyra.html">Ferrari Road Show στην Κέρκυρα</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/eot/37563-eot-draseis-toyristikhs-provolhs-sth-germania.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/eot_788000743.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/eot/37563-eot-draseis-toyristikhs-provolhs-sth-germania.html">ΕΟΤ: Δράσεις τουριστικής προβολής στη Γερμανία</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/eot/37565-eot-to-orario-leitoyrgias-ton-grafeion-plhroforion-kai-synoriakon-stathmon.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/eot_948690930.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Άδειες για τουριστικά καταλύματα σε Κύθνο και Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/eot/37565-eot-to-orario-leitoyrgias-ton-grafeion-plhroforion-kai-synoriakon-stathmon.html">ΕΟΤ: Το ωράριο λειτουργίας των Γραφείων Πληροφοριών και Συνοριακών Σταθμών</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script>  --> 

</body>
</html>