<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="https://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Διεθνής διάκριση για τη Philian Hotels &amp; Resorts</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" /> 
<meta name="google-site-verification" content="HK7fzv1XyQ-77onyIY0tYYoX6j_zYg1PbU1gz76R8Pw" /> 
<meta name="google-site-verification" content="hytH1XUaYUNvitCNY6POIuTBsu4q3pRqO_lNjBdybrc" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" /><meta property="og:title" content="Διεθνής διάκριση για τη Philian Hotels &amp; Resorts | TornosNews.gr" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tornosnews.gr/epixeiriseis/hotels/36524-diethnhs-diakrish-gia-th-philian-hotels-resorts.html" />
<meta property="og:description" content="Τιμητική διάκριση έλαβε ο Όμιλος Philian Hotels &amp; Resorts από τον παγκόσμιο Οργανισμό “Achievements Forum Organizing Committee ” που εδρεύει στο Ηνωμένο Βασίλειο. 
Σύμφωνα με την" />
<meta property="og:image" content="https://www.tornosnews.gr/files/unnamed__3__323976618.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Διεθνής διάκριση για τη Philian Hotels &amp; Resorts" />
		<meta name="Keywords" content="ΞΕΝΟΔΟΧΕΙΑ,Διεθνής διάκριση για τη Philian Hotels &amp; Resorts,Διεθνής,διάκριση,για,τη,Philian,Hotels,&amp;,Resorts" />
<link rel="alternate" type="application/rss+xml" title="Διεθνής διάκριση για τη Philian Hotels &amp; Resorts" href="feed/http://www.tornosnews.gr/epixeiriseis/hotels/36524-diethnhs-diakrish-gia-th-philian-hotels-resorts.rss" />
<link rel="alternate" type="application/rss+xml" title="ΞΕΝΟΔΟΧΕΙΑ" href="feed/epixeiriseis/hotels/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="https://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="https://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.tornosnews.gr/mobile/epixeiriseis/hotels/36524-diethnhs-diakrish-gia-th-philian-hotels-resorts.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"https://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΞΕΝΟΔΟΧΕΙΑ',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="https://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="https://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="https://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="https://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="https://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="https://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="https://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="https://www.tornosnews.gr/"><img src="https://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="https://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="https://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="https://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="https://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="epixeiriseis/index.1.html">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
		
			| <a href="epixeiriseis/hotels/index.1.html">ΞΕΝΟΔΟΧΕΙΑ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Διεθνής διάκριση για τη Philian Hotels &amp; Resorts</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">03.04.2019 | 16:39</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="https://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="https://www.facebook.com/sharer.php?u=https://www.tornosnews.gr/permalink/36524.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="https://twitter.com/share?text=Διεθνής διάκριση για τη Philian Hotels &amp; Resorts @TornosNews&url=https://www.tornosnews.gr/permalink/36524.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=https://www.tornosnews.gr/permalink/36524.html" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="epixeiriseis/hotels/36524-diethnhs-diakrish-gia-th-philian-hotels-resorts.html?print" target="_blank"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="https://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(https://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="36524" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="https://www.tornosnews.gr/files/unnamed__3__323976618.jpg" alt="Διεθνής διάκριση για τη Philian Hotels &amp; Resorts" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Τιμητική διάκριση έλαβε ο Όμιλος Philian Hotels &amp; Resorts από τον παγκόσμιο Οργανισμό “Achievements Forum Organizing Committee ” που εδρεύει στο Ηνωμένο Βασίλειο. </p>
<p>Σύμφωνα με την επιστολή, ο συγκεκριμένος οργανισμός  αφού έλαβε στα υπ’ όψιν του την διορατικότητα, το όραμα, την αποτελεσματικότητα, τον επαγγελματισμό, την καινοτομία και την επιχειρηματική ηθική προτείνει την εταιρεία “Philian Hotels &amp; Resorts” της οικογενείας Κουκουλάκη για το βραβείο “Prestigious International Award Achievement 2019”. </p>
<p>Η συγκεκριμένη τελετή θα λάβει μέρος στις 2 Ιουλίου στο Westin Palace του Μιλάνου.</p>
<p>Ο Διευθύνων Σύμβουλος της εταιρείας Μάκης Κουκουλάκης δήλωσε, “Είναι μία διάκριση για όλους όσους εργαζόμαστε στον Όμιλο. Όπως δηλώνει και το όνομα μας η φιλοξενία και η γνωριμία της κουλτούρας μας με τους ξένους επισκέπτες είναι ο βασικός μας σκοπός. Τέτοιου είδους διακρίσεις μας δίνουν θάρρος και κουράγιο ώστε να ανταπεξερχόμαστε καθημερινά στις δύσκολες καταστάσεις που συναντάμε.»</p>
<div> </div>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/hotels/36514-cactus-mare-neo-pentastero-xenodocheio-sth-stalida.html"><span style="color:#000;padding-right:8px">1)</span> Cactus Mare: Νέο πεντάστερο ξενοδοχείο στη Σταλίδα</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/hotels/36492-h-aqua-vista-hotels-prosthese-ena-xenodocheio-kai-dyo-viles-sth-santorinh.html"><span style="color:#000;padding-right:8px">2)</span> Η Aqua Vista Hotels πρόσθεσε ένα ξενοδοχείο και δυο βίλες στη Σαντορίνη</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/hotels/36478-nikki-beach-neo-xenodocheio-sth-santorinh.html"><span style="color:#000;padding-right:8px">3)</span> Nikki Beach: Νέο ξενοδοχείο στη Σαντορίνη</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/hotels/36489-ayto-to-pascha-ta-paidia-menoyn-dorean-sta-xenodocheia-ths-louis-hotels.html"><span style="color:#000;padding-right:8px">4)</span> Αυτό το Πάσχα τα παιδιά μένουν δωρεάν στα ξενοδοχεία της Louis Hotels</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="https://www.tornosnews.gr/epixeiriseis/hotels/36524-diethnhs-diakrish-gia-th-philian-hotels-resorts.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/epixeiriseis/hotels/36524-diethnhs-diakrish-gia-th-philian-hotels-resorts.html',
						article_id: 36524,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="https://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="https://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 16:39</span></p><p><a href="epixeiriseis/hotels/36524-diethnhs-diakrish-gia-th-philian-hotels-resorts.html">Διεθνής διάκριση για τη Philian Hotels &amp; Resorts</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 15:38</span></p><p><a href="metafores/aeroporikes/36523-emirates-open-day-sthn-athhna-gia-anazhthsh-prosopikoy-sto-plhroma-thalamoy.html">Emirates: Open Day στην Αθήνα για προσωπικό στο πλήρωμα θαλάμου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 15:26</span></p><p><a href="foreis/periferies/36522-ayxanomeno-toyristiko-endiaferon-apo-germania-kai-rosia-gia-thn-hpeiro.html">Αυξανόμενο τουριστικό ενδιαφέρον από Γερμανία και Ρωσία για την Ήπειρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 15:08</span></p><p><a href="foreis/36521-setke-apo-idiotes-mhchanikoys-h-technikh-ekthesh-gia-ta-pistopoihtika-katataxhs-ton-katalymaton.html">ΣΕΤΚΕ: Από ιδιώτες μηχανικούς η τεχνική έκθεση για τα πιστοποιητικά κατάταξης των καταλυμάτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 14:57</span></p><p><a href="tornos/ektheseis-sinedria/36520-sportexpo-synergasia-elladas-voylgarias-servias-roymanias-gia-diekdikhsh-athlhtikon-diorganoseon.html">Sportexpo: Συνεργασία Ελλάδας, Βουλγαρίας, Σερβίας &amp; Ρουμανίας για διεκδίκηση αθλητικών διοργανώσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 14:51</span></p><p><a href="tornos/ektheseis-sinedria/36519-diethnes-episthmoniko-synedrio-toy-institoytoy-anthropistikon-kai-koinonikon-episthmon-sto-hrakleio.html">Διεθνές επιστημονικό συνέδριο του Ινστιτούτου Ανθρωπιστικών &amp; Κοινωνικών Επιστημών στο Ηράκλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 14:46</span></p><p><a href="metafores/aeroporikes/36518-ependytiko-endiaferon-gia-ydatodromio-sthn-patmo.html">Επενδυτικό ενδιαφέρον για υδατοδρόμιο στην Πάτμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 14:23</span></p><p><a href="foreis/periferies/36517-ti-ginetai-me-ta-skoypidia-sthn-kerkyra.html">Τι γίνεται με τα σκουπίδια στην Κέρκυρα;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 14:14</span></p><p><a href="tornos/taseis/36516-hoppacom-h-ellada-stoys-4-pio-kaytoys-proorismoys-ston-kosmo-gia-to-2019.html">Hoppa.com: Η Ελλάδα στους 4 πιο καυτούς προορισμούς στον κόσμο για το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 13:53</span></p><p><a href="epixeiriseis/hotels/36514-cactus-mare-neo-pentastero-xenodocheio-sth-stalida.html">Cactus Mare: Νέο πεντάστερο ξενοδοχείο στη Σταλίδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 13:32</span></p><p><a href="stiles/prosopa/36513-o-toyrismos-tha-dhmioyrghsei-100-ekat-nees-theseis-ergasias-thn-epomenh-10etia.html">Ο τουρισμός θα δημιουργήσει 100 εκατ. νέες θέσεις εργασίας την επόμενη 10ετία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 12:51</span></p><p><a href="foreis/periferies/36511-kythhra-anavathmizetai-to-paraliako-metopo-toy-toyristikoy-oikismoy-agias-pelagias.html">Κύθηρα: Αναβαθμίζεται το παραλιακό μέτωπο του τουριστικού οικισμού Αγίας Πελαγίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 12:48</span></p><p><a href="foreis/fedhatta/36510-fedhatta-sth-ethsia-genikh-syneleysh-ton-toyristikon-grafeion-n-rethymnhs-o-k-l-tsilidhs.html">FedHATTA: Στη γενική συνέλευση των τουριστικών γραφείων  Ρεθύμνης ο κ. Λ. Τσιλίδης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 12:42</span></p><p><a href="news/agores/36509-vretanikos-toyrismos-h-skia-toy-brexit-tha-odhghsei-se-ekrhxh-ton-krathseon-teleytaias-stigmhs.html">Βρετανικός τουρισμός: Η σκιά του Brexit θα οδηγήσει σε έκρηξη των κρατήσεων τελευταίας στιγμής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 12:35</span></p><p><a href="stiles/prosopa/36512-pos-o-ellhnikos-toyrismos-tha-veltiosei-thn-antagonistikothta-toy.html">Πώς ο ελληνικός τουρισμός θα βελτιώσει την ανταγωνιστικότητά του</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 12:16</span></p><p><a href="epixeiriseis/tour-operators/36508-tui-aystrias-proth-se-krathseis-h-ellada-apo-to-lints.html">TUI Αυστρίας: Πρώτη σε κρατήσεις η Ελλάδα από το Λιντς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 11:59</span></p><p><a href="tornos/kosmos/36507-to-brexit-kai-ta-eyropa%CF%8Aka-limania.html">To Brexit και τα ευρωπαϊκά λιμάνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 11:59</span></p><p><a href="tornos/digital/36515-kalhmera-kalo-mhna-kalhnychta.html">Καλημέρα, καλό μήνα, καληνύχτα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 11:57</span></p><p><a href="foreis/periferies/36506-o-proskynhmatikos-toyrismos-proselkyei-oykranoys-toyristes-sthn-k-makedonia.html">Ο προσκυνηματικός τουρισμός προσελκύει Ουκρανούς τουρίστες στην Κ. Μακεδονία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 11:40</span></p><p><a href="epixeiriseis/tech/36425-lyseis-technologias-cosmote-business-it-solutions-gia-th-nea-pshfiakh-epochh-sta-xenodocheia.html">Λύσεις Τεχνολογίας από την COSMOTE για την νέα ψηφιακή εποχή στα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 11:29</span></p><p><a href="epixeiriseis/tech/36505-h-google-mpainei-kai-sthn-agora-toyristikhs-misthoshs-spition.html">H Google μπαίνει και στην αγορά τουριστικής μίσθωσης σπιτιών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 11:16</span></p><p><a href="tornos/kosmos/36504-ee-pshfisma-gia-eleytherh-prosvash-ton-vretanon-sthn-eyroph-an-h-vretania-kanei-to-idio.html">ΕΕ: Ψήφισμα για ελεύθερη πρόσβαση των Βρετανών στην Ευρώπη, αν η Βρετανία κάνει το ίδιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 11:13</span></p><p><a href="metafores/aeroporikes/36503-88-h-epivatikh-kinhsh-sto-aerodromio-ths-athhnas-ton-martio.html">+8,8% η επιβατική κίνηση στο αεροδρόμιο της Αθήνας τον Μάρτιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 10:29</span></p><p><a href="tornos/kosmos/36502-25-perissoteroi-toyristes-sthn-attaleia-to-a-trimhno-prosdokies-gia-15-ekat-to-2019.html">Ο τουρισμός στην Τουρκία: +25% οι αφίξεις στην Αττάλεια το α&#039; τρίμηνο- Προσδοκίες για 15 εκατ. το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 10:19</span></p><p><a href="foreis/periferies/36501-o-dhmos-hrakleioy-protagonistei-ston-proponhtiko-toyrismo.html">Ο Δήμος Ηρακλείου πρωταγωνιστεί στον προπονητικό τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 09:58</span></p><p><a href="epixeiriseis/36500-icap-veltiosh-ton-apotelesmaton-ton-ellhnikon-epicheirhseon.html">ICAP: Βελτίωση των αποτελεσμάτων των ελληνικών επιχειρήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 09:54</span></p><p><a href="foreis/periferies/36499-o-toyrismos-peripeteias-sthn-hpeiro.html">Ο τουρισμός περιπέτειας στην Ήπειρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 09:53</span></p><p><a href="foreis/periferies/36498-draseis-toyristikhs-provolhs-se-preveza-dodonh-kai-andro.html">Δράσεις τουριστικής προβολής σε Πρέβεζα, Δωδώνη και Άνδρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 09:51</span></p><p><a href="foreis/periferies/36497-programma-toyristikhs-provolhs-gia-ta-ioannina.html">Πρόγραμμα τουριστικής προβολής για τα Ιωάννινα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 09:50</span></p><p><a href="epixeiriseis/nees-ependyseis/36496-nea-xenodocheia-5-asteron-sth-larisa-kai-sthn-paro.html">Νέα ξενοδοχεία 5 αστέρων στη Λάρισα και στην Πάρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 09:31</span></p><p><a href="foreis/periferies/36495-ektos-diethnhs-marathonios-sth-rodo.html">Έκτος Διεθνής Μαραθώνιος στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 18:48</span></p><p><a href="foreis/seedde/36494-setke-anypostates-oi-kataggelies.html">ΣΕΤΚΕ: Ανυπόστατες οι καταγγελίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 18:43</span></p><p><a href="foreis/periferies/36493-pos-to-this-is-athens-partners-proothei-ton-toyrismo-ths-athhnas.html">Πώς το This is Athens &amp; Partners προωθεί τον τουρισμό της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 18:33</span></p><p><a href="epixeiriseis/hotels/36492-h-aqua-vista-hotels-prosthese-ena-xenodocheio-kai-dyo-viles-sth-santorinh.html">Η Aqua Vista Hotels πρόσθεσε ένα ξενοδοχείο και δυο βίλες στη Σαντορίνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 16:53</span></p><p><a href="tornos/xristika/36491-pote-xekina-h-ischys-toy-teloys-ploion-anapsychhs-kai-hmeroploion.html">Πότε ξεκινά η ισχύς του τέλους πλοίων αναψυχής και ημερόπλοιων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 14:11</span></p><p><a href="epixeiriseis/hotels/36489-ayto-to-pascha-ta-paidia-menoyn-dorean-sta-xenodocheia-ths-louis-hotels.html">Αυτό το Πάσχα τα παιδιά μένουν δωρεάν στα ξενοδοχεία της Louis Hotels</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 13:47</span></p><p><a href="tornos/kosmos/36488-kovei-tis-epidothseis-pthseon-fetos-h-toyrkia-logo-ypshlhs-zhthshs.html">Κόβει τις επιδοτήσεις πτήσεων φέτος η Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 13:44</span></p><p><a href="foreis/xee/36490-itep-16-dis-eyro-gia-thn-anakainish-ton-xenodocheion-to-2017-kai-2018.html">ΙΤΕΠ: 1,6 δισ. ευρώ για ανακαινίσεις ξενοδοχείων το 2017 / 2018- τα βασικά μεγέθη της ελληνικής ξενοδοχίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 13:33</span></p><p><a href="metafores/aeroporikes/36487-neo-aerodromio-sthn-aigypto-mesa-sto-2019-oi-protes-pthseis.html">Νέο αεροδρόμιο στην Αίγυπτο - Μέσα στο 2019 οι πρώτες πτήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 13:24</span></p><p><a href="epixeiriseis/nees-ependyseis/36486-kazino-ellhnikoy-paratash-ypovolhs-prosforon-kai-scholion.html">Καζίνο Ελληνικού: Παράταση υποβολής προσφορών και σχολίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 13:20</span></p><p><a href="foreis/periferies/36485-krhth-prosvasimh-gia-oloys-ekdhlosh-apo-to-somateio-epaggelmation-xenagon-krhths-santorinhs.html">Κρήτη προσβάσιμη για όλους: Eκδήλωση από το Σωματείο Επαγγελματιών Ξεναγών Κρήτης &amp; Σαντορίνης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 13:04</span></p><p><a href="epixeiriseis/tour-operators/36484-tui-ta-ellhnika-nhsia-koryfaia-stis-krathseis-gia-to-kalokairi-toy-2020.html">ΤUI: Τα ελληνικά νησιά κορυφαία στις κρατήσεις για το καλοκαίρι του 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 12:43</span></p><p><a href="epixeiriseis/tour-operators/36483-tui-poies-agores-ths-eyrophs-protimoyn-ellada-gia-diakopes-toy-pascha.html">TUI: Ποιες αγορές της Ευρώπης προτιμούν Ελλάδα για το Πάσχα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 12:31</span></p><p><a href="tornos/eidikes-morfes-tourismou/36482-hmimarathonios-marathona-to-programma-kai-kykloforiakes-rythmiseis.html">Ημιμαραθώνιος Μαραθώνα: Το πρόγραμμα και κυκλοφοριακές ρυθμίσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 12:10</span></p><p><a href="metafores/aeroporikes/36481-tripadvisor-kalyteros-perifereiakos-aerometaforeas-sthn-eyroph-h-aegean.html">TripAdvisor: Καλύτερος περιφερειακός αερομεταφορέας στην Ευρώπη η Aegean</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 11:45</span></p><p><a href="metafores/aeroporikes/36480-germania-xekinhse-h-diadikasia-ptocheyshs.html">Germania: Ξεκίνησε η διαδικασία πτώχευσης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 11:34</span></p><p><a href="foreis/fedhatta/36479-north-events-kai-fedhatta-proothoyn-ton-ellhniko-toyrismo-triths-hlikias-sth-soyhdia.html">North Events και FedHATTA προωθούν τον ελληνικό τουρισμό τρίτης ηλικίας στη Σουηδία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 11:07</span></p><p><a href="epixeiriseis/hotels/36478-nikki-beach-neo-xenodocheio-sth-santorinh.html">Nikki Beach: Νέο ξενοδοχείο στη Σαντορίνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 09:25</span></p><p><a href="news/agores/36477-thermh-ypodochh-gia-to-proto-tsarter-ths-sezon-sth-rodo.html">Θερμή υποδοχή στο πρώτο τσάρτερ της σεζόν στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 08:58</span></p><p><a href="metafores/aeroporikes/36476-royal-air-maroc-xekinhsan-oi-pthseis-kazamplanka-athhna.html">Royal Air Maroc: Ξεκίνησαν οι πτήσεις Καζαμπλάνκα - Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 08:33</span></p><p><a href="news/agores/36475-10-oi-krathseis-gia-ellada-apo-aystria.html">+10% οι κρατήσεις για Ελλάδα από Αυστρία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 08:07</span></p><p><a href="epixeiriseis/nees-ependyseis/36474-ayxhthhkan-oi-ependyseis-se-xenodocheia-apo-tis-anonymes-etairies-ependyseon-akinhths-perioysias.html">Αυξήθηκαν οι επενδύσεις σε ξενοδοχεία από τις Ανώνυμες Εταιρίες Επενδύσεων Ακίνητης Περιουσίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 08:03</span></p><p><a href="epixeiriseis/hotels/36473-nees-dorees-apo-xenodocheia-se-nosokomeia.html">Νέες δωρεές από ξενοδοχεία σε νοσοκομεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 07:59</span></p><p><a href="epixeiriseis/nees-ependyseis/36472-trapeza-ths-ellados-o-toyrismos-sozei-thn-ellhnikh-agora-akinhton.html">Tράπεζα της Ελλάδος: Ο τουρισμός σώζει την ελληνική αγορά ακινήτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 07:55</span></p><p><a href="epixeiriseis/nees-ependyseis/36471-tte-kathysteroyn-oi-ependyseis-se-akinhta-toy-dhmosioy-poia-erga-einai-toyristika.html">ΤτΕ: Καθυστερούν οι επενδύσεις σε ακίνητα του Δημοσίου- Ποια έργα είναι τουριστικά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 07:48</span></p><p><a href="news/koinonia/36470-taytochronh-ethelontikh-drash-gia-to-perivallon-se-988-shmeia-ths-choras.html">Ταυτόχρονη εθελοντική δράση για το περιβάλλον σε 988 σημεία της χώρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 16:44</span></p><p><a href="foreis/periferies/36469-this-is-athens-polis-katharizetai-h-eikona-toy-istorikoy-kentroy-ths-athhnas.html">This is Athens-Polis: Καθαρίζονται οι αφίσες και οι μουντζούρες στο ιστορικό κέντρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 16:42</span></p><p><a href="foreis/periferies/36468-h-thessalonikh-paroysiazetai-sto-milano-kai-sth-mpolonia.html">Η Θεσσαλονίκη παρουσιάζεται στο Μιλάνο και στη Μπολόνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 16:01</span></p><p><a href="tornos/eidikes-morfes-tourismou/36467-olympionikes-kai-protathlhtes-petaxan-chartaetoys-sto-kallimarmaro-gia-to-wogg.html">Ολυμπιονίκες και πρωταθλητές πέταξαν χαρταετούς στο Καλλιμάρμαρο για το WOGG</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 15:32</span></p><p><a href="metafores/aeroporikes/36466-h-scoot-egkainiazei-tis-pthseis-ths-sto-laos.html">Η Scoot εγκαινιάζει τις πτήσεις της στο Λάος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 15:26</span></p><p><a href="tornos/ektheseis-sinedria/36465-hmerida-anavathmish-ypodomon-kai-sygchrones-technologies-toyristikon-monadon-sthn-ellada.html">Hμερίδα: Αναβάθμιση υποδομών και σύγχρονες τεχνολογίες τουριστικών μονάδων στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 15:14</span></p><p><a href="tornos/ektheseis-sinedria/36464-synedrio-sthn-athhna-gia-ependyseis-se-syntheta-toyristika-theretra-kai-xenodocheia-sth-mesogeio.html">Συνέδριο στην Αθήνα για επενδύσεις σε τουριστικά θέρετρα και ξενοδοχεία στη Μεσόγειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 15:04</span></p><p><a href="epixeiriseis/airbnb/36463-tis-eidoys-diakopes-anazhtoyn-oi-perissoteroi-taxidiotes-sto-pinterest-kai-sthn-airbnb.html">Τι είδους διακοπές αναζητούν οι ταξιδιώτες στο Pinterest και στην Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 14:07</span></p><p><a href="metafores/36461-oloklhrothhke-h-polhsh-ths-eessty-sthn-trainose.html">Ολοκληρώθηκε η πώληση της ΕΕΣΣΤΥ στην ΤΡΑΙΝΟΣΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 14:04</span></p><p><a href="news/economy/36460-kampanaki-kindynoy-gia-ton-toyrismo-apo-ton-stoyrnara.html">Καμπανάκι κινδύνου Στουρνάρα για τον τουρισμό- Τι είπε για κόκκινα δάνεια και τουριστικές επενδύσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 13:58</span></p><p><a href="epixeiriseis/airbnb/36462-aysthra-oria-sthn-airbnb-thetei-h-madrith.html">Αυστηρά όρια στην Airbnb θέτει η Μαδρίτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 13:22</span></p><p><a href="foreis/periferies/36459-h-gastronomia-ths-mhloy-ston-guardian.html">Η γαστρονομία της Μήλου στον Guardian</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 13:09</span></p><p><a href="epixeiriseis/hotels/36458-anoixe-to-four-seasons-astir-palace-foto.html">Άνοιξε την Παρασκευή το Four Seasons Astir Palace (φωτο)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 12:32</span></p><p><a href="news/koinonia/36457-o-tzortz-kloyne%CF%8A-kalei-ton-kosmo-se-mpo%CF%8Akotaz-kata-9-xenodocheion-idiokthsias-mproynei.html">Ο Τζορτζ Κλούνεϊ καλεί τον κόσμο σε μποϊκοτάζ κατά 9 ξενοδοχείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 11:39</span></p><p><a href="epixeiriseis/tour-operators/36455-h-tui-rosias-thelei-na-pentaplasiasei-toys-toyristes-sto-exoteriko-to-2023.html">Η TUI Ρωσίας θέλει να πενταπλασιάσει τους τουρίστες στο εξωτερικό το 2023</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 11:38</span></p><p><a href="foreis/seedde/36456-oi-thesmikes-paremvaseis-gia-ta-enoikiazomena-domatia.html">Οι θεσμικές παρεμβάσεις για τα ενοικιαζόμενα δωμάτια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 11:16</span></p><p><a href="tornos/ektheseis-sinedria/36454-panellhnio-synedrio-politistikon-krhtikon-somateion.html">Πανελλήνιο Συνέδριο Πολιτιστικών Κρητικών Σωματείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 10:56</span></p><p><a href="metafores/cruise/36453-h-proth-homeport-kroyaziera-ths-chronias-sto-limani-toy-hrakleioy.html">H πρώτη Ηomeport κρουαζιέρα της χρονιάς στο λιμάνι του Ηρακλείου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 10:25</span></p><p><a href="statistics/trend-reports/36424-arnhtikes-epidoseis-gia-ta-ellhnika-xenodocheia-kai-ton-fevroyario.html">Αρνητικές επιδόσεις για τα ελληνικά ξενοδοχεία και τον Φεβρουάριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 10:18</span></p><p><a href="tornos/kosmos/36452-ispania-emporio-kai-ependyseis-tha-plhgoyn-apo-ena-brexit-choris-symfonia.html">Ισπανία: Εμπόριο και επενδύσεις θα πληγούν από ένα Brexit χωρίς συμφωνία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 10:15</span></p><p><a href="foreis/periferies/36451-shma-taytopoihmenhs-aythentikothtas-pro%CF%8Aonton-sto-vaigaio.html">Σήμα ταυτοποιημένης αυθεντικότητας προϊόντων στο Β.Αιγαίο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 10:10</span></p><p><a href="foreis/periferies/36450-proto-skakistiko-festival-rodoy.html">Πρώτο Σκακιστικό Φεστιβάλ Ρόδου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 10:03</span></p><p><a href="tornos/xristika/36449-ygeionomikoi-elegchoi-se-xenodocheia-enopsei-pascha-kai-protomagias.html">Υγειονομικοί έλεγχοι σε ξενοδοχεία ενόψει Πάσχα και Πρωτομαγιάς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 09:54</span></p><p><a href="foreis/periferies/36448-paketa-gia-diakopes-kai-tenis-sth-rodo.html">Πακέτα για διακοπές και τένις στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/03 13:49</span></p><p><a href="epixeiriseis/nees-ependyseis/36447-adeies-gia-xenodocheia-se-kerkyra-kai-rodo.html">Άδειες για ξενοδοχεία σε Κέρκυρα και Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/03 13:47</span></p><p><a href="epixeiriseis/hotels/36446-dorees-apo-xenodocheia.html">Δωρεές από ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/03 13:38</span></p><p><a href="epixeiriseis/hotels/36445-geothermiko-energeiako-systhma-sto-xenodocheio-minoa-palace.html">Γεωθερμικό ενεργειακό σύστημα στο ξενοδοχείο Minoa Palace</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/03 11:53</span></p><p><a href="news/economy/36444-ayxhthhkan-oi-exagoges-mas-sth-voreia-makedonia.html">Αυξήθηκαν οι εξαγωγές μας στη Βόρεια Μακεδονία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/03 11:51</span></p><p><a href="foreis/periferies/36443-anoichta-katasthmata-thn-kyriakh-kai-tis-argies-se-toyristikoys-topoys-sto-lasithi.html">Ανοιχτά καταστήματα την Κυριακή και τις αργίες σε τουριστικούς τόπους στο Λασίθι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/03 11:47</span></p><p><a href="news/koinonia/36442-sto-champion-league-europe-kofon-o-syllogos-kofon-notiodytikhs-ellados.html">Στο Champion League Europe Κωφών ο Σύλλογος Κωφών Νοτιοδυτικής Ελλάδος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/03 11:34</span></p><p><a href="metafores/aeroporikes/36441-apeytheias-pthseis-athhna-seoyl-ton-aprilio.html">Απευθείας πτήσεις Αθήνα-Σεούλ τον Απρίλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/03 16:31</span></p><p><a href="stiles/prosopa/36440-o-ellhnas-sef-poy-tha-apogeiosei-th-gastronomia-ths-lemesoy-apo-to-xenodocheio-amara.html">Ο Έλληνας σεφ που θα απογειώσει τη γαστρονομία της Λεμεσού από το ξενοδοχείο Amara</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/03 15:13</span></p><p><a href="foreis/sete/36439-athhna-thessalonikh-kai-arachova-oi-pio-dhmofileis-proorismoi-ton-febroyario.html">Ποιοι ελληνικοί προορισμοί ήταν δημοφιλείς τον Φεβρουάριο- Πτώση τιμών στα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/03 14:59</span></p><p><a href="news/agores/36438-stocheymenh-provolh-ths-chalkidikhs-sthn-dynamika-anerchomenh-italikh-agora.html">Στοχευμένη προβολή της Χαλκιδικής στην Ιταλική αγορά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/03 14:33</span></p><p><a href="news/politismos/36436-rodos-223-kila-skoypidia-apomakrynan-mathhtes-kai-dytes-apo-thn-paralia-kremasths.html">Ρόδος: 223 κιλά σκουπίδια απομάκρυναν μαθητές και δύτες από την παραλία Κρεμαστής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/03 14:05</span></p><p><a href="epixeiriseis/tourist-offices/36435-travelzoo-prosfores-gia-taxidia-se-perizhthtoys-ellhnikoys-proorismoys-th-chamhlh-sezon.html">Travelzoo: Προσφορές σε δημοφιλείς ελληνικούς προορισμούς τη χαμηλή σεζόν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/03 13:56</span></p><p><a href="news/agores/36434-ischyro-to-endiaferon-ton-saoydaravon-gia-thn-ellada.html">Ισχυρό το ενδιαφέρον των Σαουδαράβων για την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/03 13:30</span></p><p><a href="stiles/tornadoros/36433-parko-kosmonayton-sto-hrakleio.html">Πάρκο κοσμοναυτών στο Ηράκλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/03 13:16</span></p><p><a href="tornos/taseis/36432-gkei-toyrismos-oles-oi-taseis-sta-taxidia-gia-to-pride.html">Γκέι τουρισμός: Όλες οι τάσεις στα ταξίδια για το Pride</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/03 12:47</span></p><p><a href="foreis/periferies/36431-roadshow-gia-thn-toyristikh-provolh-ths-attikhs-se-milano-kai-romh.html">Τουριστική προβολή της Αττικής σε Μιλάνο και Ρώμη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/03 12:28</span></p><p><a href="metafores/aeroporikes/36430-o-antiktypos-ths-kathhloshs-ton-aeroskafon-737-max-sta-programmata-kai-ta-kerdh-ths-tui.html">Ο αντίκτυπος της καθήλωσης των 737 MAX στα προγράμματα και τα κέρδη της TUI</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/03 12:15</span></p><p><a href="epixeiriseis/hotels/36429-15-asteria-michelin-sto-sani-gourmet-2019.html">15 αστέρια Michelin στο Sani Gourmet 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/03 12:08</span></p><p><a href="foreis/periferies/36428-a-kondylhs-ton-aprilio-o-anadochos-ependyths-gia-th-marina-alimoy-prochora-h-ependysh-sto-ellhniko.html">Τον Απρίλιο ο ανάδοχος επενδυτής για τη μαρίνα Αλίμου- Προχωρά η επένδυση στο Ελληνικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/03 12:00</span></p><p><a href="metafores/aeroporikes/36427-viometrikh-taytothta-gia-toys-epivates-sto-aerodromio-ths-athhnas.html">Βιομετρική ταυτότητα για τους επιβάτες στο αεροδρόμιο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/03 11:28</span></p><p><a href="metafores/aeroporikes/36426-katerreyse-h-wow-air.html">Kατέρρευσε η Wow Air</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/36505-h-google-mpainei-kai-sthn-agora-toyristikhs-misthoshs-spition.html">H Google μπαίνει και στην αγορά τουριστικής μίσθωσης σπιτιών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/xee/36490-itep-16-dis-eyro-gia-thn-anakainish-ton-xenodocheion-to-2017-kai-2018.html">ΙΤΕΠ: 1,6 δισ. ευρώ για ανακαινίσεις ξενοδοχείων το 2017 / 2018- τα βασικά μεγέθη της ελληνικής ξενοδοχίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/36492-h-aqua-vista-hotels-prosthese-ena-xenodocheio-kai-dyo-viles-sth-santorinh.html">Η Aqua Vista Hotels πρόσθεσε ένα ξενοδοχείο και δυο βίλες στη Σαντορίνη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/36493-pos-to-this-is-athens-partners-proothei-ton-toyrismo-ths-athhnas.html">Πώς το This is Athens &amp; Partners προωθεί τον τουρισμό της Αθήνας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/36496-nea-xenodocheia-5-asteron-sth-larisa-kai-sthn-paro.html">Νέα ξενοδοχεία 5 αστέρων στη Λάρισα και στην Πάρο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/36491-pote-xekina-h-ischys-toy-teloys-ploion-anapsychhs-kai-hmeroploion.html">Πότε ξεκινά η ισχύς του τέλους πλοίων αναψυχής και ημερόπλοιων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/seedde/36494-setke-anypostates-oi-kataggelies.html">ΣΕΤΚΕ: Ανυπόστατες οι καταγγελίες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/36484-tui-ta-ellhnika-nhsia-koryfaia-stis-krathseis-gia-to-kalokairi-toy-2020.html">ΤUI: Τα ελληνικά νησιά κορυφαία στις κρατήσεις για το καλοκαίρι του 2020 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/36488-kovei-tis-epidothseis-pthseon-fetos-h-toyrkia-logo-ypshlhs-zhthshs.html">Κόβει τις επιδοτήσεις πτήσεων φέτος η Τουρκία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/36478-nikki-beach-neo-xenodocheio-sth-santorinh.html">Nikki Beach: Νέο ξενοδοχείο στη Σαντορίνη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/36425-lyseis-technologias-cosmote-business-it-solutions-gia-th-nea-pshfiakh-epochh-sta-xenodocheia.html">Λύσεις Τεχνολογίας από την COSMOTE για την νέα ψηφιακή εποχή στα ξενοδοχεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/36499-o-toyrismos-peripeteias-sthn-hpeiro.html">Ο τουρισμός περιπέτειας στην Ήπειρο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/36497-programma-toyristikhs-provolhs-gia-ta-ioannina.html">Πρόγραμμα τουριστικής προβολής για τα Ιωάννινα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/36489-ayto-to-pascha-ta-paidia-menoyn-dorean-sta-xenodocheia-ths-louis-hotels.html">Αυτό το Πάσχα τα παιδιά μένουν δωρεάν στα ξενοδοχεία της Louis Hotels </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/36483-tui-poies-agores-ths-eyrophs-protimoyn-ellada-gia-diakopes-toy-pascha.html">TUI: Ποιες αγορές της Ευρώπης προτιμούν Ελλάδα για το Πάσχα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/36503-88-h-epivatikh-kinhsh-sto-aerodromio-ths-athhnas-ton-martio.html">+8,8% η επιβατική κίνηση στο αεροδρόμιο της Αθήνας τον Μάρτιο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/36502-25-perissoteroi-toyristes-sthn-attaleia-to-a-trimhno-prosdokies-gia-15-ekat-to-2019.html">Ο τουρισμός στην Τουρκία: +25% οι αφίξεις στην Αττάλεια το α&#039; τρίμηνο- Προσδοκίες για 15 εκατ. το 2019 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/36504-ee-pshfisma-gia-eleytherh-prosvash-ton-vretanon-sthn-eyroph-an-h-vretania-kanei-to-idio.html">ΕΕ: Ψήφισμα για ελεύθερη πρόσβαση των Βρετανών στην Ευρώπη, αν η Βρετανία κάνει το ίδιο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/36514-cactus-mare-neo-pentastero-xenodocheio-sth-stalida.html">Cactus Mare: Νέο πεντάστερο ξενοδοχείο στη Σταλίδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/36509-vretanikos-toyrismos-h-skia-toy-brexit-tha-odhghsei-se-ekrhxh-ton-krathseon-teleytaias-stigmhs.html">Βρετανικός τουρισμός: Η σκιά του Brexit θα οδηγήσει σε έκρηξη των κρατήσεων τελευταίας στιγμής </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/eidikes-morfes-tourismou/36482-hmimarathonios-marathona-to-programma-kai-kykloforiakes-rythmiseis.html">Ημιμαραθώνιος Μαραθώνα: Το πρόγραμμα και κυκλοφοριακές ρυθμίσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/36498-draseis-toyristikhs-provolhs-se-preveza-dodonh-kai-andro.html">Δράσεις τουριστικής προβολής σε Πρέβεζα, Δωδώνη και Άνδρο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/36481-tripadvisor-kalyteros-perifereiakos-aerometaforeas-sthn-eyroph-h-aegean.html">TripAdvisor: Καλύτερος περιφερειακός αερομεταφορέας στην Ευρώπη η Aegean </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/36501-o-dhmos-hrakleioy-protagonistei-ston-proponhtiko-toyrismo.html">Ο Δήμος Ηρακλείου πρωταγωνιστεί στον προπονητικό τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/36506-o-proskynhmatikos-toyrismos-proselkyei-oykranoys-toyristes-sthn-k-makedonia.html">Ο προσκυνηματικός τουρισμός προσελκύει Ουκρανούς τουρίστες στην Κ. Μακεδονία </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΞΕΝΟΔΟΧΕΙΑ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/hotels/36473-nees-dorees-apo-xenodocheia-se-nosokomeia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/amarilia_hotel_105_senior_suites_562177034.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διεθνής διάκριση για τη Philian Hotels &amp; Resorts" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/hotels/36473-nees-dorees-apo-xenodocheia-se-nosokomeia.html">Νέες δωρεές από ξενοδοχεία σε νοσοκομεία</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/hotels/36446-dorees-apo-xenodocheia.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/costa_navarino_658513289.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διεθνής διάκριση για τη Philian Hotels &amp; Resorts" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/hotels/36446-dorees-apo-xenodocheia.html">Δωρεές από ξενοδοχεία</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/hotels/36445-geothermiko-energeiako-systhma-sto-xenodocheio-minoa-palace.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Minoa_Palace_Resort___Spa_____________________595699505.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διεθνής διάκριση για τη Philian Hotels &amp; Resorts" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/hotels/36445-geothermiko-energeiako-systhma-sto-xenodocheio-minoa-palace.html">Γεωθερμικό ενεργειακό σύστημα στο ξενοδοχείο Minoa Palace</a></div>
</div>


<div style="width:150px;float:left">
	<a href="epixeiriseis/hotels/36458-anoixe-to-four-seasons-astir-palace-foto.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/astir_palace_684318062.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διεθνής διάκριση για τη Philian Hotels &amp; Resorts" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/hotels/36458-anoixe-to-four-seasons-astir-palace-foto.html">Άνοιξε την Παρασκευή το Four Seasons Astir Palace (φωτο)</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/36523-emirates-open-day-sthn-athhna-gia-anazhthsh-prosopikoy-sto-plhroma-thalamoy.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/Emirates_784281346.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διεθνής διάκριση για τη Philian Hotels &amp; Resorts" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/36523-emirates-open-day-sthn-athhna-gia-anazhthsh-prosopikoy-sto-plhroma-thalamoy.html">Emirates: Open Day στην Αθήνα για προσωπικό στο πλήρωμα θαλάμου</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/36522-ayxanomeno-toyristiko-endiaferon-apo-germania-kai-rosia-gia-thn-hpeiro.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/vikos_ipeiros_pezoporia_monopati_pixabay_824743765.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διεθνής διάκριση για τη Philian Hotels &amp; Resorts" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/36522-ayxanomeno-toyristiko-endiaferon-apo-germania-kai-rosia-gia-thn-hpeiro.html">Αυξανόμενο τουριστικό ενδιαφέρον από Γερμανία και Ρωσία για την Ήπειρο</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/36521-setke-apo-idiotes-mhchanikoys-h-technikh-ekthesh-gia-ta-pistopoihtika-katataxhs-ton-katalymaton.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/setke_logo_new_741728685.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διεθνής διάκριση για τη Philian Hotels &amp; Resorts" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/36521-setke-apo-idiotes-mhchanikoys-h-technikh-ekthesh-gia-ta-pistopoihtika-katataxhs-ton-katalymaton.html">ΣΕΤΚΕ: Από ιδιώτες μηχανικούς η τεχνική έκθεση για τα πιστοποιητικά κατάταξης των καταλυμάτων</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/ektheseis-sinedria/36520-sportexpo-synergasia-elladas-voylgarias-servias-roymanias-gia-diekdikhsh-athlhtikon-diorganoseon.html"><img style="padding-bottom:12px" width="150" height="98" src="https://www.tornosnews.gr/gim/greenthumb.php?src=/files/sportexpo_629279080.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Διεθνής διάκριση για τη Philian Hotels &amp; Resorts" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/ektheseis-sinedria/36520-sportexpo-synergasia-elladas-voylgarias-servias-roymanias-gia-diekdikhsh-athlhtikon-diorganoseon.html">Sportexpo: Συνεργασία Ελλάδας, Βουλγαρίας, Σερβίας &amp; Ρουμανίας για διεκδίκηση αθλητικών διοργανώσεων</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="https://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="https://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="https://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="https://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="https://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="https://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 
<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="https://www.tornosnews.gr/files/banners/posidonia.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="tornos/ektheseis-sinedria/34578-kerdiste-prosklhseis-sto-posidonia-sea-tourism-forum.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="https://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="https://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_f") == null) &amp;&amp; (jQuery.cookie("later_f") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_f=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_f=true; max-age=172800";
	});});
</script>  --> 

</body>
</html>