<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="http://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" />
<meta property="og:title" content="Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου | TornosNews.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tornosnews.gr/tornos/ektheseis-sinedria/30901-sthn-athhna-to-eyropa%CF%8Ako-synedrio-gastronomias-kai-oinoy.html" />
<meta property="og:description" content="Η Ελλάδα γίνεται το κέντρο γαστρονομίας και οίνου της Ευρώπης αφού θα διεξαχθεί το 16ο  Ευρωπαϊκό Συμβούλιο Αδελφοτήτων Γαστρονομίας &amp; Οινολογίας, καθώς η Λέσχη  Αρχιμαγείρων" />
<meta property="og:image" content="http://www.tornosnews.gr/files/euro_674173876.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου" />
		<meta name="Keywords" content="ΕΚΘΕΣΕΙΣ / ΣΥΝΕΔΡΙΑ,Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου,Στην,Αθήνα,το,Ευρωπαϊκό,Συνέδριο,Γαστρονομίας,και,Οίνου" />
<link rel="alternate" type="application/rss+xml" title="Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου" href="feed/tornos/ektheseis-sinedria/30901-sthn-athhna-to-eyropa%CF%8Ako-synedrio-gastronomias-kai-oinoy.rss" />
<link rel="alternate" type="application/rss+xml" title="ΕΚΘΕΣΕΙΣ / ΣΥΝΕΔΡΙΑ" href="feed/tornos/ektheseis-sinedria/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="http://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/style.css?v=2" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="http://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'http://www.tornosnews.gr/mobile/tornos/ektheseis-sinedria/30901-sthn-athhna-to-eyropa%CF%8Ako-synedrio-gastronomias-kai-oinoy.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"http://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΕΚΘΕΣΕΙΣ / ΣΥΝΕΔΡΙΑ',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="http://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="http://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="http://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="http://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="http://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="http://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="http://www.tornosnews.gr/"><img src="http://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="http://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="http://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="http://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="tornos/index.1.html">TORNOS+</a>
		
			| <a href="tornos/ektheseis-sinedria/index.1.html">ΕΚΘΕΣΕΙΣ / ΣΥΝΕΔΡΙΑ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">07.05.2018 | 13:38</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="http://www.facebook.com/sharer.php?u=http://www.tornosnews.gr/permalink/30901.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="http://twitter.com/share?text=Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου @TornosNews&url=http://www.tornosnews.gr/permalink/30901.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=http://www.tornosnews.gr/permalink/30901.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="tornos/ektheseis-sinedria/30901-sthn-athhna-to-eyropa%CF%8Ako-synedrio-gastronomias-kai-oinoy.html?print" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(http://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="30901" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="http://www.tornosnews.gr/files/euro_674173876.jpg" alt="Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Η Ελλάδα γίνεται το κέντρο γαστρονομίας και οίνου της Ευρώπης αφού θα διεξαχθεί το 16ο  Ευρωπαϊκό Συμβούλιο Αδελφοτήτων Γαστρονομίας &amp; Οινολογίας, καθώς η Λέσχη  Αρχιμαγείρων Αττικής ‘’Ακρόπολις’’ υστέρα από συντονισμένες προσπάθειες εξασφάλισε την πραγματοποίηση του συνέδριου στην Αθήνα στις 19-20-21 Οκτωβρίου 2018 στο Ζάππειο.</p>
<p>Στα συνέδρια αυτά θα συμμετάσχουν δεκάδες Ευρωπαϊκές χώρες ξεπερνώντας τα 500 άτομα. Το Συνέδριο «Η ΕΥΡΩΠΗ ΤΩΝ ΓΕΥΣΕΩΝ – Ελλάδα: Τουρισμός – Οίνος – Γαστρονομία» θα φιλοξενήσει εκτός από τις Συνεδριακές εκδηλώσεις και μία μεγάλη έκθεση για την  διασύνδεση της πρωτογενούς και δευτερογενούς αγροτικής παραγωγικής διαδικασίας με την κατανάλωση, ενώ  θα προβάλλεται και θα αναδεικνύεται από τις Περιφέρειες και τους Δήμους, η Ευρωπαϊκή ιστορική κληρονομιά με τον τοπικό γαστρονομικό πολιτισμό κάθε περιοχής και με τα παραδοσιακά προϊόντα. Στα δεδομένα αυτά και τις διάφορες αναπτυξιακές πολιτικές και δράσεις στους τομείς του Τουρισμού, Αγροτικής  Ανάπτυξης &amp; Παραγωγής, θα αναφερθούν, όπως και σε προηγούμενα συνέδρια της CEUCO, οι χαιρετισμοί και ομιλίες από την πολιτική ηγεσία και τις τοπικές αρχές, αλλά και από τους παραγωγικούς και τουριστικούς παράγοντες της χώρας.</p>
<p>Στο προηγούμενο Συνέδριο του 2017 στην Cordoba της Ισπανίας, το βασικό αντικείμενο ήταν ο συνδυασμός του οίνου και της γαστρονομίας και συμμετείχαν περισσότεροι από 500 σύνεδροι και περισσότεροι από 100 σύλλογοι και φορείς, από δέκα περίπου Ευρωπαϊκές χώρες, ενώ μεγάλη αντίστοιχη συμμετοχή είχαν και τα άλλα συνέδρια της CEUCO. Ο Πρόεδρος της CEUCO ο κ. Carlos Martin Cosme, μια από μας σημαντικότερες προσωπικότητες Γαστρονομίας και Γευσιγνωσίας μας Ευρώπης, που είναι τακτικός επισκέπτης της Ελλάδος, δήλωσε ότι χάρηκε ιδιαίτερα που οι σύνεδροι επέλεξαν την Ελλάδα για την επόμενη διοργάνωση.</p>
<p>Το Πανευρωπαϊκό Συνέδριο είναι η μεγάλη ετήσια εκδήλωση μας CEUCO (Ευρωπαϊκό Συμβούλιο Αδελφοτήτων Γαστρονομίας και Οινολογίας – Conseil Europeen des Confreries Oenogastronomiques), που αριθμοί πολλά ενεργά Μέλη σε πολλές χώρες της Ευρώπης. Η Λέσχη Αρχιμαγείρων Αττικής «Ακρόπολις» είναι πλέον ένα από τα ενεργά μέλη και εκπροσωπεί επάξια την Ελλάδα στην CEUCO.</p>
<p>Η Λέσχη Αρχιμαγείρων Αττικής «Ακρόπολις» συμμετείχε υπό την αιγίδα του ΕΟΤ στο 15ο Συνέδριο στην Ισπανία, όπου τιμώμενη χώρα ήταν η Ισπανία και αναμένεται να συμμετέχουν και στην Ελλάδα, στην εκτεταμένη Έκθεση που θα γίνει παράλληλα με το Συνέδριο, Σύλλογοι Παραγωγών, Αγροτικοί Συνεταιρισμοί, Γαστρονομικοί Σύλλογοι, Πολιτιστικοί Σύλλογοι και φορείς, η Τοπική Αυτοδιοίκηση, και θα παρουσιαστούν επιλογές από εδέσματα και στολισμένοι μπουφέδες, ενώ θα δοθεί έμφαση στην διασύνδεση της παραγωγής και της κατανάλωσης.</p>
<p>Το 16ο Συνέδριο, που θα γίνει στο Ζάππειο, θα φιλοξενήσει  εφέτος μία γεωγραφικά διάχυτη παρουσίαση των ειδικών κυρίως τοπικά πιστοποιημένων Ελληνικών προϊόντων, των τοπικών εδεσμάτων και όλων των ποτών και βέβαια την μεγάλη γκάμα των Ελληνικών κρασιών. Θα υπάρξει ειδική αναφορά και παρουσίαση όλων των στοιχείων της Μεσογειακής διατροφής, που αποδεδειγμένα υποστηρίζει την υγεία και την μακροζωΐα, αλλά και τοπικών διατροφικών συνηθειών και προγραμμάτων, και θα συνδυαστούν οι παρουσιάσεις με την προβολή και προώθηση διατροφικών προϊόντων, ποτών και εδεσμάτων με την ανάδειξη του Ελληνικού γαστρονομικού τουρισμού, που τα τελευταία χρόνια αναδεικνύεται σε αναπτυσσόμενη ειδική – εναλλακτική μορφή και στηρίζεται στο πλαίσιο της πολιτικής τουρισμού 365 ημερών.</p>
<p>Η Εταιρεία MACT MEDIA GROUP, ανέλαβε την διοργάνωση του Συνεδρίου και της παράλληλης Έκθεσης  όπως ανέφερε ο κ. Κωνσταντίνος Μουζάκης Πρόεδρος της Λέσχης Αρχιμαγείρων Αττικής.</p>
<p>«Στοχεύουμε σε μία μοναδική και ανεπανάληπτη προβολή και προώθηση τουριστικά αλλά και σαν παραγωγική διαδικασία, των Ελληνικών γεύσεων – εδεσμάτων και ποτών – και περιγράφοντας τις μοναδικότητες και τις ιδιαιτερότητες αλλά και καλώντας τους Συνέδρους να δοκιμάσουν οι ίδιοι», είπε ο Γενικός Διευθυντής της MACT MEDIA GROUP κ. Γιώργος Καραχρήστος. Και συμπλήρωσε «Έχουμε μία εξαιρετική συνεργασία με την Λέσχη Αρχιμαγείρων Αττικής «Ακρόπολις» με τους οποίους έχουμε υποστηρίξει γαστρονομικά και άλλες εκδηλώσεις, και είναι λογικό τη φορά αυτή να αναδείξουμε πρωταρχικά τις διάφορες παραμέτρους της ελληνικής γαστρονομίας, ενώ θα μας επισκέπτονται «γαστρονόμοι εμπειρογνώμονες» πολλών Ευρωπαϊκών χωρών».</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/ektheseis-sinedria/30905-thalassios-toyrismos-sthn-athhna-to-pagkosmio-synedrio-marinon.html"><span style="color:#000;padding-right:8px">1)</span> Θαλάσσιος τουρισμός: Στην Αθήνα το Παγκόσμιο Συνέδριο Μαρινών</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/ektheseis-sinedria/30903-hmerida-sth-nea-yorkh-gia-ton-ellhniko-toyrismo-ygeias.html"><span style="color:#000;padding-right:8px">2)</span> Ημερίδα στη Νέα Υόρκη για τον ελληνικό τουρισμό υγείας</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/ektheseis-sinedria/30882-greek-travel-show-timomenh-perifereia-h-hpeiros-video.html"><span style="color:#000;padding-right:8px">3)</span> Greek Travel Show: Τιμώμενη Περιφέρεια η Ήπειρος (video)</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="tornos/ektheseis-sinedria/30881-greek-travel-show-h-lamia-mpainei-ston-toyristiko-charth.html"><span style="color:#000;padding-right:8px">4)</span> Greek Travel Show: Η Λαμία μπαίνει στον τουριστικό χάρτη (video)</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="http://www.tornosnews.gr/tornos/ektheseis-sinedria/30901-sthn-athhna-to-eyropa%CF%8Ako-synedrio-gastronomias-kai-oinoy.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/tornos/ektheseis-sinedria/30901-sthn-athhna-to-eyropa%CF%8Ako-synedrio-gastronomias-kai-oinoy.html',
						article_id: 30901,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="http://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="http://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 16:38</span></p><p><a href="tornos/digital/30912-analyontas-ta-facebook-statistika-ths-toyristikhs-mas-epicheirhshs.html">Αναλύοντας τα Facebook στατιστικά της τουριστικής μας επιχείρησης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 15:51</span></p><p><a href="metafores/aeroporikes/30909-Singapore-Airlines-enhmerosh-me-fonhtikh-entolh-meso-Google-Home.html">Singapore Airlines: Ενημέρωση με φωνητική εντολή μέσω Google Home</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 15:49</span></p><p><a href="foreis/periferies/30908-stis-serres-o-eyrovoyleyths-M-Cramer-gia-ta-diktya-podhlatikon-diadromon.html">Στις Σέρρες ο ευρωβουλευτής M. Cramer για τα Δίκτυα Ποδηλατικών Διαδρομών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 15:49</span></p><p><a href="metafores/aeroporikes/30910-Amadeus-kalyterh-diacheirish-epivaton-sta-aerodromia-meso-ths-CrowdVision.html">Amadeus: Καλύτερη διαχείριση επιβατών στα αεροδρόμια μέσω της  CrowdVision</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 15:42</span></p><p><a href="epixeiriseis/hotels/30911-20-perierges-yphresies-poy-prosferoyn-ta-xenodocheia-stoys-pelates-toys.html">20 περίεργες υπηρεσίες που προσφέρουν τα ξενοδοχεία στους πελάτες τους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 14:34</span></p><p><a href="tornos/xristika/30907-epideixh-dexiothton-stis-eidikothtes-ths-epas-rodoy.html">Επίδειξη δεξιοτήτων στις ειδικότητες της ΕΠΑ.Σ. Ρόδου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 14:16</span></p><p><a href="metafores/aeroporikes/30906-nea-syndesh-ths-ellinair-rodos-athhna-meta-thn-apochorhsh-ths-ryanair.html">Νέα σύνδεση της Ellinair Ρόδος-Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 14:05</span></p><p><a href="tornos/ektheseis-sinedria/30905-thalassios-toyrismos-sthn-athhna-to-pagkosmio-synedrio-marinon.html">Θαλάσσιος τουρισμός: Στην Αθήνα το Παγκόσμιο Συνέδριο Μαρινών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 13:59</span></p><p><a href="stiles/prosopa/30904-neos-CEO-sthn-Celestyal-Cruises.html">Νέος CEO στην Celestyal Cruises</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 13:55</span></p><p><a href="tornos/ektheseis-sinedria/30903-hmerida-sth-nea-yorkh-gia-ton-ellhniko-toyrismo-ygeias.html">Ημερίδα στη Νέα Υόρκη για τον ελληνικό τουρισμό υγείας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 13:53</span></p><p><a href="epixeiriseis/tour-operators/30902-o-Ambotis-epivraveyei-ta-rosika-t-grafeia-me-tis-kalyteres-polhseis-gia-ellada.html">Ο Ambotis επιβραβεύει τα ρωσικά τ. γραφεία με τις καλύτερες πωλήσεις για Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 13:38</span></p><p><a href="tornos/ektheseis-sinedria/30901-sthn-athhna-to-eyropa%CF%8Ako-synedrio-gastronomias-kai-oinoy.html">Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 13:31</span></p><p><a href="tornos/taseis/30900-ereyna-aytes-einai-oi-apaithseis-ton-sygchronon-taxidioton-apo-ta-xenodocheia.html">Έρευνα: Αυτές είναι οι απαιτήσεις των σύγχρονων ταξιδιωτών από τα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 12:15</span></p><p><a href="foreis/periferies/30899-Press-trip-ollandhs-dhmosiografoy-sth-thessalonikh.html">Press trip Ολλανδής δημοσιογράφου στη Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 12:07</span></p><p><a href="foreis/periferies/30898-to-neo-vinteo-provolhs-toy-agioy-nikolaoy-krhths.html">Το νέο βίντεο προβολής του Αγίου Νικολάου Κρήτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 12:04</span></p><p><a href="tornos/taseis/30897-toyrismos-2025-poia-prosonta-tha-krathsoyn-tis-epicheirhseis-mprosta-ston-antagonismo.html">Τουρισμός 2025: Ποιά προσόντα θα κρατήσουν τις επιχειρήσεις μπροστά στον ανταγωνισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 11:28</span></p><p><a href="foreis/sete/30896-ekpaideytikes-draseis-toy-SETE-Training-se-12-poleis.html">Εκπαιδευτικές δράσεις του SETE Training σε 12 πόλεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 11:06</span></p><p><a href="epixeiriseis/hotels/30895-thomas-cook-sta-chania-to-trito-xenodocheio-casa-cook-sthn-ellada.html">Thomas Cook: Στα Χανιά το τρίτο ξενοδοχείο Casa Cook στην Ελλάδα (φωτο)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 11:01</span></p><p><a href="metafores/aeroporikes/30894-Austrian-Airlines-ayxanontai-oi-sychnothtes-pthseon-pros-ellada.html">Austrian Airlines: Αυξάνονται οι συχνότητες πτήσεων προς Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 09:53</span></p><p><a href="foreis/periferies/30893-ta-lesviaka-pro%CF%8Aonta-stis-vryxelles.html">Τα Λεσβιακά προϊόντα στις Βρυξέλλες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 09:50</span></p><p><a href="foreis/periferies/30892-erga-anadeixhs-ths-spinalogkas.html">Έργα ανάδειξης της Σπιναλόγκας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 09:45</span></p><p><a href="foreis/periferies/30891-h-aidhpsos-sthn-enosh-eyropa%CF%8Akon-istorikon-loytropoleon.html">Η Αιδηψός στην Ένωση Ευρωπαϊκών Ιστορικών Λουτροπόλεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 09:43</span></p><p><a href="tornos/xristika/30890-pos-tha-ginete-kaloi-zacharoplastes.html">Πώς θα γίνετε καλοί ζαχαροπλάστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 09:40</span></p><p><a href="foreis/periferies/30889-polyleitoyrgiko-kentro-aristotelikhs-agoghs.html">Πολυλειτουργικό κέντρο Αριστοτελικής Αγωγής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 09:38</span></p><p><a href="foreis/periferies/30888-ionikoi-agones-sto-volo-fysiolatrikos-agonas-sthn-alonnhso.html">Ιωνικοί Αγώνες στο Βόλο -Φυσιολατρικός Αγώνας στην Αλόννησο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 09:32</span></p><p><a href="tornos/xristika/30887-ta-palia-grafeia-ths-nd-sth-rhgillhs-prosferontai-gia-xenodocheio.html">Τα παλιά γραφεία της Ν.Δ. στη Ρηγίλλης προσφέρονται για ξενοδοχείο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">07/05 00:38</span></p><p><a href="stiles/apopsi/30886-zhtoymeno-h-diasyndesh-toyrismoy-kai-protogenoys-paragoghs.html">Ζητούμενο η διασύνδεση Τουρισμού και πρωτογενούς παραγωγής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 12:12</span></p><p><a href="foreis/periferies/30885-limenarcheio-gytheioy-apagoreysh-thalassion-motopodhlaton-to-meshmeri.html">Λιμεναρχείο Γυθείου: Απαγόρευση θαλάσσιων μοτοποδηλάτων το μεσημέρι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 12:05</span></p><p><a href="foreis/periferies/30884-programma-toyristikhs-provolhs-apo-to-dhmo-dramas.html">Πρόγραμμα τουριστικής προβολής από το Δήμο Δράμας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 12:03</span></p><p><a href="foreis/periferies/30883-athlhtikes-ekdhloseis-me-toyristiko-endiaferon-se-volo-skopelo-kai-alonnhso.html">Αθλητικές εκδηλώσεις με τουριστικό ενδιαφέρον σε Βόλο, Σκόπελο και Αλόννησο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/05 01:08</span></p><p><a href="tornos/ektheseis-sinedria/30882-greek-travel-show-timomenh-perifereia-h-hpeiros-video.html">Greek Travel Show: Τιμώμενη Περιφέρεια η Ήπειρος (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 23:36</span></p><p><a href="tornos/ektheseis-sinedria/30881-greek-travel-show-h-lamia-mpainei-ston-toyristiko-charth.html">Greek Travel Show: Η Λαμία μπαίνει στον τουριστικό χάρτη (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 22:43</span></p><p><a href="tornos/ektheseis-sinedria/30880-greek-travel-show-ola-ta-eidh-toyrismoy-prosferei-h-thessalia.html">Greek Travel Show: Όλα τα είδη τουρισμού προσφέρει η Θεσσαλία (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 21:10</span></p><p><a href="foreis/periferies/30879-anoigma-ths-perifereias-krhths-sthn-toyristikh-agora-toy-livanoy.html">Άνοιγμα της Περιφέρειας Κρήτης στην τουριστική αγορά του Λιβάνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 20:35</span></p><p><a href="tornos/ektheseis-sinedria/30878-greek-travel-show-proorismos-4-epochon-h-dytikh-ellada.html">Greek Travel Show: Προορισμός 4 εποχών η Δυτική Ελλάδα (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 19:13</span></p><p><a href="stiles/prosopa/30877-entyposiakh-ayxhsh-nayloseon-toyristikon-skafon-fetos.html">Εντυπωσιακή αύξηση ναυλώσεων τουριστικών σκαφών φέτος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 11:44</span></p><p><a href="epixeiriseis/thalasios-tourismos/30876-o-thalassios-toyrismos-provalletai-sto-east-med-yacht-show-2018.html">Ο θαλάσσιος τουρισμός προβάλλεται στο East Med Yacht Show 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 11:38</span></p><p><a href="foreis/periferies/30875-h-zakynthos-sthn-kina.html">Η Ζάκυνθος στην Κίνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 11:35</span></p><p><a href="foreis/periferies/30874-nosokomeio-santorinhs-exoterikoi-synergates-gia-thn-toyristikh-periodo.html">Νοσοκομείο Σαντορίνης: Εξωτερικοί συνεργάτες για την τουριστική περίοδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 11:34</span></p><p><a href="foreis/eot/30873-eot-anatheseis-gia-toyristikh-provolh.html">ΕΟΤ: Αναθέσεις για τουριστική προβολή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/05 11:31</span></p><p><a href="foreis/periferies/30872-o-perihghtikos-toyrismos-sth-thessalia-seminario.html">Ο περιηγητικός τουρισμός στη Θεσσαλία: σεμινάριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 23:12</span></p><p><a href="stiles/prosopa/30871-h-anaptyxh-toy-oinikoy-toyrismoy-sthn-atzenta-toy-dhmoy-rethymnhs.html">Η ανάπτυξη του οινικού τουρισμού, στην ατζέντα του Δήμου Ρεθύμνης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 18:43</span></p><p><a href="stiles/prosopa/30870-h-chrysh-tomh-gia-thn-anaptyxh-toy-thalassioy-toyrismoy.html">Η χρυσή τομή για την ανάπτυξη του θαλάσσιου τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 16:03</span></p><p><a href="tornos/digital/30869-charakthristika-kai-idiaiterothtes-ton-social-media.html">Χαρακτηριστικά και Ιδιαιτερότητες των Social Media</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 15:54</span></p><p><a href="news/politics/30868-ekoyntoyra-syntonismenes-draseis-gia-ton-toyrismo-sto-vaigaio.html">Ε.Κουντουρά: Συντονισμένες δράσεις για τον τουρισμό στο Β.Αιγαίο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 15:28</span></p><p><a href="metafores/aeroporikes/30867-aegean-koryfaioi-sef-dhmioyrgoyn-to-neo-menoy-ths-business-class.html">Aegean: Κορυφαίοι σεφ δημιουργούν το νέο μενού της Business Class</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 15:15</span></p><p><a href="foreis/periferies/30866-h-perifereia-attikhs-sthn-Greek-Travel-Show-2018.html">Η Περιφέρεια Αττικής στην «Greek Travel Show 2018»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 13:20</span></p><p><a href="stiles/tornadoros/30864-ntetektiv-sta-toyrkika-xenodocheia-gia-kroysmata-astheneias-vretanon-toyriston.html">Ντετέκτιβ στα τουρκικά ξενοδοχεία για κρούσματα &quot;ασθένειας&quot; Βρετανών τουριστών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 13:12</span></p><p><a href="epixeiriseis/tour-operators/30865-Jet2-20000-theseis-pros-chania-apo-to-stanstent-to-2019.html">Jet2: 20.000 θέσεις προς Χανιά από το Στάνστεντ το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 12:50</span></p><p><a href="tornos/ektheseis-sinedria/30862-sepe-forum-ths-pshfiakhs-oikonomias-th-deytera.html">ΣΕΠΕ: forum της ψηφιακής οικονομίας τη Δευτέρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 12:49</span></p><p><a href="epixeiriseis/gastronomia/30863-ta-gastronomika-festival-aformes-gia-taxidia.html">Τα γαστρονομικά φεστιβάλ, αφορμές για ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 12:45</span></p><p><a href="epixeiriseis/hotels/30861-symmetochh-sth-drash-Let%E2%80%99s-do-it-Greece-ton-xenodocheion-Cyan.html">Συμμετοχή στη δράση «Let’s do it Greece» των ξενοδοχείων Cyan</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 12:30</span></p><p><a href="tornos/taseis/30860-enas-stoys-5-vretanoys-taxideyei-choris-asfalish.html">Ένας στους 5 Βρετανούς ταξιδεύει χωρίς ασφάλιση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 12:05</span></p><p><a href="tornos/kosmos/30848-to-pekino-kalei-toys-ellhnes-toyristes.html">Το Πεκίνο «καλεί» τους Έλληνες τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 11:24</span></p><p><a href="metafores/aeroporikes/30858-h-Eurowings-egkainiazei-16-nea-dromologia-pros-ellada.html">Η Eurowings εγκαινιάζει 16 νέα δρομολόγια προς Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 11:19</span></p><p><a href="tornos/xristika/30859-thessalonikh-egkrithhke-to-master-plan-gia-to-limani-erga-toyristikhs-anavathmishs.html">Θεσσαλονίκη: Έργα τουριστικής αναβάθμισης στο λιμάνι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 11:12</span></p><p><a href="epixeiriseis/hotels/30857-toyrismos-polyteleias-sthn-kerkyra-anoixe-to-ikos-dassia.html">Τουρισμός πολυτελείας στην Κέρκυρα: Άνοιξε το  Ikos Dassia</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 11:05</span></p><p><a href="foreis/periferies/30856-amerikanoi-praktores-sth-thessalonikh.html">Αμερικανοί πράκτορες στη Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 11:02</span></p><p><a href="epixeiriseis/nees-ependyseis/30855-adeies-gia-nea-xenodocheia-se-rodo-kai-kerkyra.html">Άδειες για νέα ξενοδοχεία σε Ρόδο και Κέρκυρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 11:00</span></p><p><a href="foreis/eot/30854-ananeosh-thhteias-ths-pro%CF%8Astamenhs-toy-eot-servias.html">Ανανέωση θητείας της προϊσταμένης του ΕΟΤ Σερβίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 10:58</span></p><p><a href="foreis/periferies/30853-h-anaviosh-ths-plaz-ths-koylas-stis-prespes.html">Η αναβίωση της πλαζ της  Κούλας στις Πρέσπες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 10:56</span></p><p><a href="foreis/periferies/30852-perifereia-n-aigaioy-kata-ton-aiolikon-parkon-se-andro-paro-naxo-kai-thno.html">Περιφέρεια Ν. Αιγαίου: Κατά των αιολικών πάρκων σε νησιά της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 10:53</span></p><p><a href="foreis/periferies/30851-anamorfosh-toy-limanioy-ths-kalamatas.html">Αναμόρφωση του λιμανιού της Καλαμάτας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 10:40</span></p><p><a href="tornos/xristika/30850-ex-pierias-kai-insete-proto-scholeio-toyrismoy-ontour-olympoy.html">Πρώτο Σχολείο Τουρισμού OnTour-ΟΛΥΜΠΟΥ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/05 10:23</span></p><p><a href="foreis/30849-eyno%CF%8Aka-telh-sto-i-daskalogiannhs-zhtoyn-apo-th-Fraport-ta-t-grafeia-d-krhths.html">Ευνοϊκά τέλη στο αεροδρόμιο Χανίων ζητούν τα τουριστικά γραφεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 17:24</span></p><p><a href="tornos/digital/30847-ta-3-ofelh-mias-blog-enothtas-sthn-istoselida-mas.html">Τα 3 οφέλη μιας blog ενότητας στην ιστοσελίδα μας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 16:29</span></p><p><a href="metafores/aeroporikes/30846-nea-vash-sthn-athhna-apo-thn-volotea.html">Νέα βάση στην Αθήνα από την Volotea</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 15:11</span></p><p><a href="foreis/periferies/30845-oropedio-lasithioy-anavathmismenes-yphresies-stoys-toyristes-apo-toys-onhlates.html">Οροπέδιο Λασιθίου: Αναβαθμισμένες υπηρεσίες στους τουρίστες από τους ονηλάτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 14:57</span></p><p><a href="news/politismos/30844-fotografiko-trihmero-sthn-andro.html">Φωτογραφικό τριήμερο στην Άνδρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 14:30</span></p><p><a href="tornos/taseis/30843-giati-to-lompi-toy-xenodocheioy-einai-to-kalytero-antidoto-gia-thn-airbnb.html">Γιατί το λόμπι του ξενοδοχείου είναι το καλύτερο αντίδοτο στην Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 13:24</span></p><p><a href="news/politismos/30842-mesaioniko-festival-ergasthri-paradosiakhs-vyzantinhs-koyzinas.html">Μεσαιωνικό Φεστιβάλ: Εργαστήρι παραδοσιακής-βυζαντινής κουζίνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 13:19</span></p><p><a href="tornos/xristika/30841-vazoyn-plorh-ta-karavakia-ths-thessalonikhs.html">Βάζουν πλώρη τα «Καραβάκια» της Θεσσαλονίκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 12:26</span></p><p><a href="news/politics/30840-g-amyras-trome-prostateyomena-eidh-thalassinon-stis-tavernes.html">Γ. Αμυράς: Τρώμε προστατευόμενα είδη θαλασσινών στις ταβέρνες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 12:16</span></p><p><a href="epixeiriseis/tour-operators/30839-tui-perizhthtes-gia-toys-xenoys-toyristes-oi-viles-sthn-ellada.html">TUI: Περιζήτητες οι βίλες στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 11:49</span></p><p><a href="stiles/tornadoros/30838-thomas-Cook-ypovivazontai-ta-xenodocheia-Smartline-proothoyntai-ta-Cook%E2%80%99s-Club.html">Τhomas Cook: Υποβιβάζονται τα ξενοδοχεία Smartline- προωθούνται τα Cook’s Club</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 11:24</span></p><p><a href="epixeiriseis/tour-operators/30837-tui-germanias-13-oi-krathseis-gia-ellada.html">TUI Γερμανίας: +13% οι κρατήσεις για Ελλάδα, +80% για Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 11:09</span></p><p><a href="foreis/30836-organismos-toyrismoy-thessalonikhs-th-deytera-to-diethnes-festival-moyseion.html">Οργανισμός Τουρισμού Θεσσαλονίκης: Τη Δευτέρα το Διεθνές Φεστιβάλ Μουσείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 11:05</span></p><p><a href="epixeiriseis/hotels/30835-Makedonia-Palace-25-oi-dianyktereyseis-ena-chrono-meta-thn-anakainish.html">Makedonia Palace: +25% οι διανυκτερεύσεις ένα χρόνο μετά την ανακαίνιση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 10:54</span></p><p><a href="foreis/periferies/30834-thalassios-toyrismos-h-perifereia-attikhs-sto-naytiko-saloni-peiraia.html">Θαλάσσιος τουρισμός: Η Περιφέρεια Αττικής στο Ναυτικό Σαλόνι Πειραιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 10:53</span></p><p><a href="foreis/sete/30833-3-ekat-perissoteres-programmatismenes-aeroporikes-theseis-gia-ellada-fetos.html">2,7 εκατ. περισσότερες αεροπορικές θέσεις για Ελλάδα φέτος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 10:43</span></p><p><a href="tornos/taseis/30832-ayxhmena-ta-esoda-ton-athhna%CF%8Akon-xenodocheion-to-a%E2%80%99-3mhno.html">Αυξημένα τα έσοδα των αθηναϊκών ξενοδοχείων το α’ 3μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 10:08</span></p><p><a href="foreis/sete/30831-sete-Online-programmata-toy-panepisthmioy-Cornell-ston-toyrismo.html">ΣΕΤΕ: Online προγράμματα του πανεπιστημίου Cornell στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 10:06</span></p><p><a href="epixeiriseis/hotels/30830-rodos-telikh-symfonia-gia-thn-ekmisthosh-ton-xenodocheion-elafos-kai-elafina.html">Ρόδος: Tελική συμφωνία για την εκμίσθωση των ξενοδοχείων Έλαφος και Ελαφίνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 10:03</span></p><p><a href="foreis/eot/30829-EOT-Apofaseis-gia-draseis-toyristikhs-proothhshs-se-ntiselntorf-kai-lhmno.html">EOT: Aποφάσεις για δράσεις τουριστικής προώθησης σε Ντίσελντορφ και Λήμνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 10:01</span></p><p><a href="foreis/periferies/30828-prosvasimoi-thalassioi-proorismoi-stoys-dhmoys-B-kynoyrias-kai-avdhron.html">Προσβάσιμοι Θαλάσσιοι Προορισμοί στους δήμους B. Κυνουρίας και Αβδήρων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 09:57</span></p><p><a href="tornos/xristika/30827-parateinetai-to-orario-katasthmaton-sta-nhsia-gia-thn-toyristikh-sezon.html">Παρατείνεται το ωράριο καταστημάτων στα νησιά για την τουριστική σεζόν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 09:56</span></p><p><a href="news/politismos/30826-h-drama-ston-eyropa%CF%8Ako-charth-ton-poleon-toy-oinoy.html">Η Δράμα στον Ευρωπαϊκό Χάρτη των Πόλεων του Οίνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/05 00:15</span></p><p><a href="tornos/ektheseis-sinedria/30825-rekor-symmetochon-to-mediterranean-yacht-show-sto-nayplio.html">Ρεκόρ συμμετοχών στο Mediterranean Yacht Show στο Ναύπλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/05 23:23</span></p><p><a href="stiles/apopsi/30824-to-master-chef-kai-to-kalo-faghto.html">Το master chef και το καλό φαγητό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/05 16:51</span></p><p><a href="tornos/ektheseis-sinedria/30822-greek-travel-show-mia-ekthesh-gia-diakopes-ths-teleytaias-stigmhs.html">Greek Travel Show: Μια έκθεση για διακοπές της τελευταίας στιγμής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/05 16:13</span></p><p><a href="stiles/prosopa/30821-grecos-stochos-gia-200000-polonoys-toyristes-sthn-ellada-to-2018.html">Grecos: Στόχος οι 200.000 Πολωνοί φέτος στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/05 15:14</span></p><p><a href="tornos/digital/30819-pos-metrietai-h-epitychia-sto-pshfiako-marketing-xenodocheion.html">Πως Μετριέται η Επιτυχία στo Ψηφιακό Marketing Ξενοδοχείων?</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/05 15:08</span></p><p><a href="epixeiriseis/tech/30820-mparman-rompot-se-kroyazieres-ths-Royal-Caribbean.html">Μπάρμαν-ρομπότ σε κρουαζιέρες της Royal Caribbean</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/05 13:56</span></p><p><a href="foreis/periferies/30818-skiathos-ypodochh-ton-proton-208-vretanon-toyriston-ths-sezon.html">Σκιάθος: Υποδοχή των πρώτων 208 Βρετανών τουριστών της σεζόν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/05 13:49</span></p><p><a href="foreis/30817-t-o-loytrakioy-draseis-kai-kampanies-proothhshs-gia-to-2018.html">Τ. Ο. Λουτρακίου: Δράσεις και καμπάνιες προώθησης για το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/05 13:40</span></p><p><a href="foreis/xee/30816-HOTREC-Airbnb-kai-chamhlos-fpa-kyriarchhsan-sth-syneleysh.html">HOTREC: Airbnb και χαμηλός ΦΠΑ κυριάρχησαν στη συνέλευση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/05 13:04</span></p><p><a href="tourismos-2018/30814-tripadvisor-sthn-ellada-mia-apo-tis-10-kalyteres-polyteleis-viles-ston-kosmo-gia-to-2018.html">TripAdvisor: Μια βίλα στη Ζάκυνθο στις 10 καλύτερες πολυτελείς στον κόσμο το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/05 12:49</span></p><p><a href="epixeiriseis/hotels/30813-oi-neoi-dieythyntes-sta-xenodocheia-grace-sth-santorinh-kai-mykono.html">Oι νέοι διευθυντές στα ξενοδοχεία Grace στη Σαντορίνη και Μύκονο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/05 12:41</span></p><p><a href="tornos/ektheseis-sinedria/30812-3o-synedrio-toyrismoy-poiothta-sth-mazikothta-h-syntagh-ths-epitychias.html">3ο Συνέδριο Τουρισμού: «Ποιότητα στη Μαζικότητα - Η Συνταγή της Επιτυχίας»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/05 12:39</span></p><p><a href="foreis/periferies/30811-shmera-xekina-h-proth-aktoplo%CF%8Akh-syndesh-sta-nhsia-toy-ionioy.html">Σήμερα ξεκινά η πρώτη ακτοπλοϊκή σύνδεση στα νησιά του Ιονίου</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/30911-20-perierges-yphresies-poy-prosferoyn-ta-xenodocheia-stoys-pelates-toys.html">20 περίεργες υπηρεσίες που προσφέρουν τα ξενοδοχεία στους πελάτες τους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/30844-fotografiko-trihmero-sthn-andro.html">Φωτογραφικό τριήμερο στην Άνδρο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/30886-zhtoymeno-h-diasyndesh-toyrismoy-kai-protogenoys-paragoghs.html">Ζητούμενο η διασύνδεση Τουρισμού και πρωτογενούς παραγωγής </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/30897-toyrismos-2025-poia-prosonta-tha-krathsoyn-tis-epicheirhseis-mprosta-ston-antagonismo.html">Τουρισμός 2025: Ποιά προσόντα θα κρατήσουν τις επιχειρήσεις μπροστά στον ανταγωνισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/30906-nea-syndesh-ths-ellinair-rodos-athhna-meta-thn-apochorhsh-ths-ryanair.html">Νέα σύνδεση της Ellinair Ρόδος-Αθήνα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tourismos-2018/30814-tripadvisor-sthn-ellada-mia-apo-tis-10-kalyteres-polyteleis-viles-ston-kosmo-gia-to-2018.html">TripAdvisor: Μια βίλα στη Ζάκυνθο στις 10 καλύτερες πολυτελείς στον κόσμο το 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/30895-thomas-cook-sta-chania-to-trito-xenodocheio-casa-cook-sthn-ellada.html">Thomas Cook: Στα Χανιά το τρίτο ξενοδοχείο Casa Cook στην Ελλάδα (φωτο) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/digital/30537-pshfiako-marketing-toyristikon-epicheirhseon-7-vasikes-ennoies.html">Ψηφιακό Marketing Τουριστικών Επιχειρήσεων - 7 βασικές έννοιες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/30871-h-anaptyxh-toy-oinikoy-toyrismoy-sthn-atzenta-toy-dhmoy-rethymnhs.html">Η ανάπτυξη του οινικού τουρισμού, στην ατζέντα του Δήμου Ρεθύμνης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/30905-thalassios-toyrismos-sthn-athhna-to-pagkosmio-synedrio-marinon.html">Θαλάσσιος τουρισμός: Στην Αθήνα το Παγκόσμιο Συνέδριο Μαρινών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/30887-ta-palia-grafeia-ths-nd-sth-rhgillhs-prosferontai-gia-xenodocheio.html">Τα παλιά γραφεία της Ν.Δ. στη Ρηγίλλης προσφέρονται για ξενοδοχείο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/30890-pos-tha-ginete-kaloi-zacharoplastes.html">Πώς θα γίνετε καλοί ζαχαροπλάστες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30893-ta-lesviaka-pro%CF%8Aonta-stis-vryxelles.html">Τα Λεσβιακά προϊόντα στις Βρυξέλλες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30884-programma-toyristikhs-provolhs-apo-to-dhmo-dramas.html">Πρόγραμμα τουριστικής προβολής από το Δήμο Δράμας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/30900-ereyna-aytes-einai-oi-apaithseis-ton-sygchronon-taxidioton-apo-ta-xenodocheia.html">Έρευνα: Αυτές είναι οι απαιτήσεις των σύγχρονων ταξιδιωτών από τα ξενοδοχεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/30894-Austrian-Airlines-ayxanontai-oi-sychnothtes-pthseon-pros-ellada.html">Austrian Airlines: Αυξάνονται οι συχνότητες πτήσεων προς Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/sete/30896-ekpaideytikes-draseis-toy-SETE-Training-se-12-poleis.html">Εκπαιδευτικές δράσεις του SETE Training σε 12 πόλεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/30902-o-Ambotis-epivraveyei-ta-rosika-t-grafeia-me-tis-kalyteres-polhseis-gia-ellada.html">Ο Ambotis επιβραβεύει τα ρωσικά τ. γραφεία με τις καλύτερες πωλήσεις για Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/30901-sthn-athhna-to-eyropa%CF%8Ako-synedrio-gastronomias-kai-oinoy.html">Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30891-h-aidhpsos-sthn-enosh-eyropa%CF%8Akon-istorikon-loytropoleon.html">Η Αιδηψός στην Ένωση Ευρωπαϊκών Ιστορικών Λουτροπόλεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/30904-neos-CEO-sthn-Celestyal-Cruises.html">Νέος CEO στην Celestyal Cruises </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30892-erga-anadeixhs-ths-spinalogkas.html">Έργα ανάδειξης της Σπιναλόγκας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/30903-hmerida-sth-nea-yorkh-gia-ton-ellhniko-toyrismo-ygeias.html">Ημερίδα στη Νέα Υόρκη για τον ελληνικό τουρισμό υγείας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30885-limenarcheio-gytheioy-apagoreysh-thalassion-motopodhlaton-to-meshmeri.html">Λιμεναρχείο Γυθείου: Απαγόρευση θαλάσσιων μοτοποδηλάτων το μεσημέρι </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30898-to-neo-vinteo-provolhs-toy-agioy-nikolaoy-krhths.html">Το νέο βίντεο προβολής του Αγίου Νικολάου Κρήτης </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΕΚΘΕΣΕΙΣ / ΣΥΝΕΔΡΙΑ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/ektheseis-sinedria/30880-greek-travel-show-ola-ta-eidh-toyrismoy-prosferei-h-thessalia.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/touristiki_provoli_tis_thessalias_261003668.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/ektheseis-sinedria/30880-greek-travel-show-ola-ta-eidh-toyrismoy-prosferei-h-thessalia.html">Greek Travel Show: Όλα τα είδη τουρισμού προσφέρει η Θεσσαλία (video)</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/ektheseis-sinedria/30862-sepe-forum-ths-pshfiakhs-oikonomias-th-deytera.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/unnamed_358176661.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/ektheseis-sinedria/30862-sepe-forum-ths-pshfiakhs-oikonomias-th-deytera.html">ΣΕΠΕ: forum της ψηφιακής οικονομίας τη Δευτέρα</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/ektheseis-sinedria/30878-greek-travel-show-proorismos-4-epochon-h-dytikh-ellada.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/________________________________________Mandola_Rosa___Olympia_Riviera_Thalasso___Olympia_Oasis_816046174.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/ektheseis-sinedria/30878-greek-travel-show-proorismos-4-epochon-h-dytikh-ellada.html">Greek Travel Show: Προορισμός 4 εποχών η Δυτική Ελλάδα (video)</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/ektheseis-sinedria/30822-greek-travel-show-mia-ekthesh-gia-diakopes-ths-teleytaias-stigmhs.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Safe_Photos/Greek_Travel_Show_758830274.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/ektheseis-sinedria/30822-greek-travel-show-mia-ekthesh-gia-diakopes-ths-teleytaias-stigmhs.html">Greek Travel Show: Μια έκθεση για διακοπές της τελευταίας στιγμής</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/digital/30912-analyontas-ta-facebook-statistika-ths-toyristikhs-mas-epicheirhshs.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Digital/facebook_likes_345994483.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/digital/30912-analyontas-ta-facebook-statistika-ths-toyristikhs-mas-epicheirhshs.html">Αναλύοντας τα Facebook στατιστικά της τουριστικής μας επιχείρησης</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/hotels/30911-20-perierges-yphresies-poy-prosferoyn-ta-xenodocheia-stoys-pelates-toys.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Safe_Photos/hotel_room_pixabay_579429619.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/hotels/30911-20-perierges-yphresies-poy-prosferoyn-ta-xenodocheia-stoys-pelates-toys.html">20 περίεργες υπηρεσίες που προσφέρουν τα ξενοδοχεία στους πελάτες τους</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/30910-Amadeus-kalyterh-diacheirish-epivaton-sta-aerodromia-meso-ths-CrowdVision.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/crowdvision_590036712.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/30910-Amadeus-kalyterh-diacheirish-epivaton-sta-aerodromia-meso-ths-CrowdVision.html">Amadeus: Καλύτερη διαχείριση επιβατών στα αεροδρόμια μέσω της  CrowdVision</a></div>
</div>


<div style="width:150px;float:left">
	<a href="metafores/aeroporikes/30909-Singapore-Airlines-enhmerosh-me-fonhtikh-entolh-meso-Google-Home.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/singapore_airlines_452121469.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/30909-Singapore-Airlines-enhmerosh-me-fonhtikh-entolh-meso-Google-Home.html">Singapore Airlines: Ενημέρωση με φωνητική εντολή μέσω Google Home</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="background:#fff;border-top-left-radius: 6px;border-left:1px solid #ccc;border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:0px" href="#box_most_popular">δημοφιλή</a></li>           
        </ul>

            
                    <ol id="box_most_popular" style="font-family:Verdana;height:525px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/30911-20-perierges-yphresies-poy-prosferoyn-ta-xenodocheia-stoys-pelates-toys.html">20 περίεργες υπηρεσίες που προσφέρουν τα ξενοδοχεία στους πελάτες τους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/30844-fotografiko-trihmero-sthn-andro.html">Φωτογραφικό τριήμερο στην Άνδρο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/30886-zhtoymeno-h-diasyndesh-toyrismoy-kai-protogenoys-paragoghs.html">Ζητούμενο η διασύνδεση Τουρισμού και πρωτογενούς παραγωγής </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/30897-toyrismos-2025-poia-prosonta-tha-krathsoyn-tis-epicheirhseis-mprosta-ston-antagonismo.html">Τουρισμός 2025: Ποιά προσόντα θα κρατήσουν τις επιχειρήσεις μπροστά στον ανταγωνισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/30906-nea-syndesh-ths-ellinair-rodos-athhna-meta-thn-apochorhsh-ths-ryanair.html">Νέα σύνδεση της Ellinair Ρόδος-Αθήνα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tourismos-2018/30814-tripadvisor-sthn-ellada-mia-apo-tis-10-kalyteres-polyteleis-viles-ston-kosmo-gia-to-2018.html">TripAdvisor: Μια βίλα στη Ζάκυνθο στις 10 καλύτερες πολυτελείς στον κόσμο το 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/30895-thomas-cook-sta-chania-to-trito-xenodocheio-casa-cook-sthn-ellada.html">Thomas Cook: Στα Χανιά το τρίτο ξενοδοχείο Casa Cook στην Ελλάδα (φωτο) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/digital/30537-pshfiako-marketing-toyristikon-epicheirhseon-7-vasikes-ennoies.html">Ψηφιακό Marketing Τουριστικών Επιχειρήσεων - 7 βασικές έννοιες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/30871-h-anaptyxh-toy-oinikoy-toyrismoy-sthn-atzenta-toy-dhmoy-rethymnhs.html">Η ανάπτυξη του οινικού τουρισμού, στην ατζέντα του Δήμου Ρεθύμνης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/30905-thalassios-toyrismos-sthn-athhna-to-pagkosmio-synedrio-marinon.html">Θαλάσσιος τουρισμός: Στην Αθήνα το Παγκόσμιο Συνέδριο Μαρινών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/30887-ta-palia-grafeia-ths-nd-sth-rhgillhs-prosferontai-gia-xenodocheio.html">Τα παλιά γραφεία της Ν.Δ. στη Ρηγίλλης προσφέρονται για ξενοδοχείο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/30890-pos-tha-ginete-kaloi-zacharoplastes.html">Πώς θα γίνετε καλοί ζαχαροπλάστες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30893-ta-lesviaka-pro%CF%8Aonta-stis-vryxelles.html">Τα Λεσβιακά προϊόντα στις Βρυξέλλες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30884-programma-toyristikhs-provolhs-apo-to-dhmo-dramas.html">Πρόγραμμα τουριστικής προβολής από το Δήμο Δράμας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/30900-ereyna-aytes-einai-oi-apaithseis-ton-sygchronon-taxidioton-apo-ta-xenodocheia.html">Έρευνα: Αυτές είναι οι απαιτήσεις των σύγχρονων ταξιδιωτών από τα ξενοδοχεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/30894-Austrian-Airlines-ayxanontai-oi-sychnothtes-pthseon-pros-ellada.html">Austrian Airlines: Αυξάνονται οι συχνότητες πτήσεων προς Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/sete/30896-ekpaideytikes-draseis-toy-SETE-Training-se-12-poleis.html">Εκπαιδευτικές δράσεις του SETE Training σε 12 πόλεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/30902-o-Ambotis-epivraveyei-ta-rosika-t-grafeia-me-tis-kalyteres-polhseis-gia-ellada.html">Ο Ambotis επιβραβεύει τα ρωσικά τ. γραφεία με τις καλύτερες πωλήσεις για Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/30901-sthn-athhna-to-eyropa%CF%8Ako-synedrio-gastronomias-kai-oinoy.html">Στην Αθήνα το Ευρωπαϊκό Συνέδριο Γαστρονομίας και Οίνου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30891-h-aidhpsos-sthn-enosh-eyropa%CF%8Akon-istorikon-loytropoleon.html">Η Αιδηψός στην Ένωση Ευρωπαϊκών Ιστορικών Λουτροπόλεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3550-%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC-%CE%BC%CE%B5-%CE%BC%CE%B1%CF%82.html">Ποιοι είμαστε </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/30904-neos-CEO-sthn-Celestyal-Cruises.html">Νέος CEO στην Celestyal Cruises </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3554-%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1.html">Επικοινωνία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30892-erga-anadeixhs-ths-spinalogkas.html">Έργα ανάδειξης της Σπιναλόγκας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3551-%CF%8C%CF%81%CE%BF%CE%B9-%CF%87%CF%81%CE%AE%CF%83%CE%B7%CF%82.html">Όροι Χρήσης </a></p></li>
                        
                    </ol>
                

        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="http://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="http://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="http://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="http://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="http://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>


<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="http://www.tornosnews.gr/themes/default/popup/horeca.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="http://www.tornosnews.gr/permalink/28950.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_d") == null) &amp;&amp; (jQuery.cookie("later_d") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_d=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_d=true; max-age=172800";
	});});
</script>
-->

</body>
</html>