<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="http://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Τα καλύτερα ορεινά ξενοδοχεία με σπα στην Ελλάδα</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="1s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" />
<meta property="og:title" content="Τα καλύτερα ορεινά ξενοδοχεία με σπα στην Ελλάδα | TornosNews.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tornosnews.gr/permalink/29234.html" />
<meta property="og:description" content="Μια επιλογή από τα πιο εντυπωσιακά Mountain Resorts &amp; Spa και luxury ξενώνες της Ελλάδας, παρουσιάζει η Trivago.
Τα ξενοδοχεία αυτά προσφέρουν άνετη διαμονή στο βουνό" />
<meta property="og:image" content="http://www.tornosnews.gr/files/grand_forest_metsovo1_326907558.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Τα καλύτερα ορεινά ξενοδοχεία με σπα στην Ελλάδα" />
		<meta name="Keywords" content="ΞΕΝΟΔΟΧΕΙΑ,Τα καλύτερα ορεινά ξενοδοχεία με σπα στην Ελλάδα,Τα,καλύτερα,ορεινά,ξενοδοχεία,με,σπα,στην,Ελλάδα" />
<link rel="alternate" type="application/rss+xml" title="Τα καλύτερα ορεινά ξενοδοχεία με σπα στην Ελλάδα" href="feed/permalink/29234.rss" />
<link rel="alternate" type="application/rss+xml" title="ΞΕΝΟΔΟΧΕΙΑ" href="feed/epixeiriseis/hotels/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="http://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/style.css?v=2" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="http://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'http://www.tornosnews.gr/mobile/permalink/29234.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"http://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
</head>




<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΞΕΝΟΔΟΧΕΙΑ',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="http://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="http://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="http://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="http://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="http://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="http://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="http://www.tornosnews.gr/"><img src="http://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="http://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="http://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="http://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="epixeiriseis/index.1.html">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
		
			| <a href="epixeiriseis/hotels/index.1.html">ΞΕΝΟΔΟΧΕΙΑ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Τα καλύτερα ορεινά ξενοδοχεία με σπα στην Ελλάδα</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">05.02.2018 | 14:06</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="http://www.facebook.com/sharer.php?u=http://www.tornosnews.gr/permalink/29234.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="http://twitter.com/share?text=Τα καλύτερα ορεινά ξενοδοχεία με σπα στην Ελλάδα @TornosNews&url=http://www.tornosnews.gr/permalink/29234.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=http://www.tornosnews.gr/permalink/29234.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="permalink/29234.html?print" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(http://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="29234" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="http://www.tornosnews.gr/files/grand_forest_metsovo1_326907558.jpg" alt="Τα καλύτερα ορεινά ξενοδοχεία με σπα στην Ελλάδα" /><span class="image_caption">Grand Forest Metsovo</span>
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Μια επιλογή από τα πιο εντυπωσιακά Mountain Resorts &amp; Spa και luxury ξενώνες της Ελλάδας, παρουσιάζει η Trivago.</p>
<p>Τα ξενοδοχεία αυτά προσφέρουν άνετη διαμονή στο βουνό τους χειμερινούς μήνες, προσφέροντας επιβλητική θέα, πολυτέλεια, σύγχρονες παροχές, υπηρεσίες σπα, φιλόξενη ατμόσφαιρα και ποικιλία δραστηριοτήτων στον περιβάλλοντα χώρο.</p>
<p>Εν όψει μάλιστα του τριημέρου της Καθαράς Δευτέρας, αποτελούν πηγή έμπνευσης για τους εκδρομείς. Δείτε τα....</p>
<p><strong style="color: #3366ff; font-size: small;">Grand Forest Metsovo Mountain Resort, Μέτσοβο</strong></p>
<p><img class="__mce_image" src="http://www.tornosnews.gr/files.php?file=grand_forest_metsovo_863899980.jpg" border="0" /></p>
<p>Στις πλαγιές του Μετσόβου θα ανακαλύψεις πεύκα, έλατα, θέα που κόβει την ανάσα και ένα θησαυρό πέντε αστέρων, το Grand Forest Metsovo Mountain Resort. Εδώ θα βρεις κάθε τι που μπορεί να χαρακτηρίσει τη λέξη πολυτέλεια: προσεγμένη διακόσμηση, εκλεκτή κουζίνα και φυσικά υψηλού επιπέδου υπηρεσίες ευεξίας και χαλάρωσης.</p>
<p>Ανάμεσα στις δραστηριότητες που προσφέρονται στη γύρω περιοχή είναι η χιονοδρομία στο ύψωμα Καρακόλι, ο περίπατος στο παρθένο δάσος μέσα από τρεις σηματοδοτημένες διαδρομές που ξεκινούν από το ξενοδοχείο, η φάρμα με αλόγα και η πίστα ελκήθρων εντός του ξενοδοχείου – προνόμιο των μικρών επισκεπτών.</p>
<p>Στο Fontus Spa του Grand Forest Metsovo, σε ένα κομψό χώρο, εμπνευσμένο από την φυσική ανάγκη για αναζωογόνηση, προσφέρονται σε κάθε φιλοξενούμενο στιγμές ευεξίας και χαλάρωσης.</p>
<p><span style="font-size: small; color: #3366ff;"><strong>Ilaeira Mountain Resort, Σπάρτη</strong></span></p>
<p><img class="__mce_image" src="http://www.tornosnews.gr/files.php?file=ilaeria_267182461.jpg" border="0" /></p>
<p>Σε υψόμετρο 850 μέτρων, τις παρυφές του Ταϋγέτου, θα βρεις το Ilaeira Mountain Resort . Μέσα σε μία κατάφυτη πλαγιά, γεμάτη από έλατα, δημιουργήθηκε ένας χώρος υψηλής αισθητικής με μπαλκόνι του όλο τον Λακωνικό κάμπο.</p>
<p>Η παραμονή στο Ιλάειρα σε προκαλεί να ανακαλύψεις την αγνή φύση, τα γραφικά χωριά, τα πέτρινα γεφύρια και τους κρυμμένους θησαυρούς της περιοχής.</p>
<p>Εξερεύνησε τις κρυψώνες του Ταϋγέτου και δροσίσου σε μία από τις πολλές πηγές που βρίσκονται γύρω από το ξενοδοχείο. Μάζεψε φρέσκια ρίγανη, τσάι και μέντα ή προμηθεύσου τα από το μαγαζάκι του ξενοδοχείου. O Tαΰγετος προσφέρει ένα μεγάλο φάσμα δυνατοτήτων για διαδρομές κάθε δυσκολίας και διάρκειας. Εκτός από τις πεζοπορικές διαδρομές που έχουν ως αφετηρία τους πεδινούς οικισμούς και φτάνουν μέχρι τα ορεινά χωριά, μπορούν να πραγματοποιηθούν και αναβάσεις στις κορυφές του βουνού.</p>
<p><span style="font-size: small; color: #3366ff;"><strong>Aristi Mountain Resort &amp; Villas, Αρίστη Ζαγοροχώρια</strong></span></p>
<p><img class="__mce_image" src="http://www.tornosnews.gr/files.php?file=aristi_mountain_729677283.jpg" border="0" /></p>
<p>Ένα μοναδικό mountain resort βρίσκεται στο ψηλότερο σημείο του χωριού της Αρίστης, το Aristi Mountain Resort &amp; Villas. Εκτός από την πανέμορφη θέα του χωριού της Αρίστης και της γύρω φύσης θα βρεις εξαιρετικές υποδομές και παροχές.</p>
<p>Ξύλινες παραδοσιακές στέγες και τοίχοι με ντόπιες γκρίζες πέτρινες πλάκες, παντρεύονται αρμονικά με τα γύρω βουνά. Αυτόνομα κτίρια «κρύβουν» μέσα τους δωμάτια, σουίτες και βίλες που χαρακτηρίζονται από υψηλή αισθητική, ανεπιτήδευτη πολυτέλεια και άνεση. Ατμοσφαιρικοί χώροι, οικογενειακά δωμάτια με σοφίτες, σουίτες και πολυτελείς βίλες καλύπτουν όλες τις επιθυμίες διαμονής.</p>
<p>Το μοναδικό κέντρο spa στην περιοχή, με την απίστευτη θέα, την εσωτερική, θερμαινόμενη πισίνα, το υδρομασάζ, τη σάουνα, το χαμάμ και τις υπηρεσίες μασάζ, προσφέρει αξέχαστες στιγμές χαλάρωσης και αναζωογόνησης.</p>
<p>Το resort μένει ανοικτό όλο το χρόνο.</p>
<p><span style="font-size: small; color: #3366ff;"><strong>Pelion Resort, Πορταριά, Πήλιο</strong></span></p>
<p><img class="__mce_image" src="http://www.tornosnews.gr/files.php?file=pelion_resort_316035604.jpg" border="0" /></p>
<p>Σε υψόμετρο 700 μέτρων, βορειανατολικά της Πορταριάς θα βρεις το ξενοδοχείο Pelion Resort ακολουθώντας την παραδοσιακή πηλιορείτικη αρχιτεκτονική.</p>
<p>Ένα πολυτελές νεόκτιστο ξενοδοχείο τεσσάρων αστέρων με εκπληκτική θέα στις πλαγιές του Πηλίου. Στο κεντρικό κτίριο θα βρεις υπηρεσίες σπα όπως τζακούζι και φιλανδική σάουνα ενώ στο εστιατόριο του μπορείς να απολαύσεις παραδοσιακές γεύσεις. Η μετακίνηση σου δε θα αποτελέσει πρόβλημα, καθώς βρίσκεται σχεδόν διπλά στην Πορταριά.</p>
<p><span style="font-size: small; color: #3366ff;"><strong>Γιαμάνδες, Ελάτη Τρικάλων</strong></span></p>
<p><img class="__mce_image" src="http://www.tornosnews.gr/files.php?file=giamandes_796152594.jpg" border="0" /></p>
<p>Στο ξενοδοχείο Γιαμάνδες η τοπική παράδοση συνάδει με τις επιταγές της σύγχρονης αντίληψης της φιλοξενίας μέσα σε ένα πολυτελές περιβάλλον. Αμφιθεατρικό με κύρια όψη τα ψηλά έλατα του δάσους το κτιριακό συγκρότημα συνδυάζει πέτρα και ξύλο με ανθισμένους κήπους και πλακόστρωτα δρομάκια.</p>
<p>Αισθητική αρτιότητα και αέρινη ατμόσφαιρα είναι τα στοιχεία που χαρακτηρίζουν όλους τους χώρους του ξενοδοχείου όπου κατά τη διάρκεια της διαμονής σου τα 19 συνολικά δωμάτια, σε πάλ και γαιώδη χρώματα με δομικά υλικά το ξύλο και την τοπική πέτρα να κυριαρχούν, αναδύουν ατμόσφαιρα χαλάρωσης και ηρεμίας ενώ οι παροχές και οι σύγχρονες ανέσεις αντανακλούν την ποιότητα των υπηρεσιών.</p>
<p><span style="font-size: small; color: #3366ff;"><strong>Πλειάδων Γη Mountain Resort &amp; Spa, Τρίκαλα Κορινθίας</strong></span></p>
<p><img class="__mce_image" src="http://www.tornosnews.gr/files.php?file=pleiadon_607933734.jpg" border="0" /></p>
<p>Το Πλειάδων Γη Mountain Resort &amp; Spa, αποτελείται από 20 ανεξάρτητες σουίτες, ιδανικές για στιγμές απομόνωσης, για οικογένειες που αγαπούν την εξοχή αλλά και παρέες που αναζητούν μια διαφορετική πρόταση για τις χειμερινές τους διακοπές.</p>
<p>Το ξύλο, η πέτρα, η μυρωδιά του ξύλου απ’ το τζάκι, και η μαγευτική θέα προς την οροσειρά της Ζήρειας, αποτελούν μόνο ορισμένα από τα χαρακτηριστικά τους. Με υπηρεσίες πέντε αστέρων το Resort μας καλύπτει τις ανάγκες και των πιο απαιτητικών επισκεπτών.</p>
<p>Στο Πλειάδων Γη Mountain Resort &amp; Spa θα βρεις ένα από τα πιο πολυτελή και σύγχρονα ορεινά spa της Ελλάδας. Θα έχεις τη δυνατότητα να απολαύσεις το κολύμπι σου στην πισίνα, να χαλαρώσεις στο χαμάμ και αφεθείς στη μοναδική εμπειρία του υδρομασάζ, να αναζωογονήσεις το σώμα σου στον χώρο του γυμναστήριου και να κάνεις θεραπείες με εκλεκτά επώνυμα προϊόντα σε έναν εντυπωσιακό χώρο εξαιρετικής αισθητικής για απόλυτη ηρεμία, πνευματική και σωματική ισορροπία. Και όλα αυτά με θέα τη μοναδική μυθική Ζήρεια.</p>
<p><span style="font-size: small; color: #3366ff;"><strong>Kaimak Inn, Καϊμακτσαλάν</strong></span></p>
<p><img class="__mce_image" src="http://www.tornosnews.gr/files.php?file=kaimak_inn_235979151.jpg" border="0" /></p>
<p>Σε υψόμετρο 800 μέτρων στους πρόποδες του Καϊμακτσαλάν, στην καρδιά ενός καταπράσινου τοπίου και σε απόσταση αναπνοής από τον Παλαιό Άγιο Αθανάσιο βρίσκεται το Kaimak Inn.</p>
<p>To πετρόχτιστο παραδοσιακό ξενοδοχείο τεσσάρων αστέρων συνδυάζει τέλεια την απόλυτη ηρεμία του φυσικού περιβάλλοντος με την έντονη ψυχαγωγική και αθλητική δραστηριότητα που προσφέρουν το μαγευτικό χωριό και το επιβλητικό βουνό. Η ομορφιά του τοπίου, το υπέροχο κλίμα και το πλήθος των αξιοθέατων της ευρύτερης περιοχής καθιστούν το Kaimak Inn ιδανική επιλογή για ξεκούραση και αναψυχή.</p>
<p>Τα 40 μοναδικής αισθητικής πετρόχτιστα δωμάτια, προσφέρουν όλες τις σύγχρονες ανέσεις, ενώ η ρομαντική επίπλωση των δωματίων δημιουργεί μια ατμόσφαιρα άλλης εποχής. Όλα τα δωμάτια διαθέτουν μπανιέρα υδρομασάζ δύο ατόμων, ενώ οι πολυτελείς Junior Suites διαθέτουν επιπλέον και τζάκι.</p>
<p>Στον εξωτερικό χώρο του ξενοδοχείου βρίσκεται ένα θερμαινόμενο Jacuzzi  έξι ατόμων με θερμοκρασία νερού στους 38ο C , όπου μπορείς να απολαύσεις μια ξεχωριστή εμπειρία χαλάρωσης μέσα στο φυσικό αέρα του βουνού. Μπορείς, επίσης, να κλείσεις μια συνεδρία μασάζ, επιλέγοντας τη θεραπεία που επιθυμείς ανάλογα με τις ανάγκες σου. Αν είσαι ένας μικρός εξερευνητής τότε επιλέξε μια από τις πολλές δραστηριότητες στη φύση (π.χ. πεζοπορία μέσα στο βουνό ) σε συνεργασία με έμπειρους και καταρτισμένους εξωτερικούς συνεργάτες του ξενοδοχείου.</p>
<p><span style="font-size: small; color: #3366ff;"><strong>Kalavrita Canyon Hotel &amp; Spa, Καλάβρυτα Αχαΐας</strong></span></p>
<p><img class="__mce_image" src="http://www.tornosnews.gr/files.php?file=kalavryta_canyon_940408817.jpg" border="0" /></p>
<p>Το Kalavrita Canyon Hotel &amp; Spa βρίσκεται στο κέντρο της ιστορικής κωμόπολης των Καλαβρύτων, μόλις 14 χιλιόμετρα από το χιονοδρομικό του Χελμού και δίπλα σε πολλά αξιοθέατα μεγάλης σημασίας αλλά και φυσικού κάλλους.</p>
<p>Απαρτίζεται από 38 δωμάτια επίπλωση υψηλής αισθητικής με σύγχρονες παροχές. Διαθέτει ένα απόλυτα ατμοσφαιρικό spa με χαμάμ, σάουνα, υδρομασάζ και χαλαρωτικές θεραπείες προσώπου και σώματος. Ένας υπέροχος χώρος που υπόσχεται να σου προσφέρει μοναδικές στιγμές χαλάρωσης και ηρεμίας.</p>
<p><span style="font-size: small; color: #3366ff;"><strong>Mikro Papigo, Πάπιγκο, Ζαγοροχώρια</strong></span></p>
<p><img class="__mce_image" src="http://www.tornosnews.gr/files.php?file=mikro_papigo_399047690.jpg" border="0" /></p>
<p>Ένα μικρός παραδοσιακά χτισμένος οικισμός που απαρτίζεται από 15 δωμάτια και σουϊτες βρίσκεται σκαρφαλωμένος στο Μικρό Πάπιγκο, διεκδικώντας δικαίως τον τίτλο του πιο όμορφου μπαλκονιού στην χαράδρα του Βίκου.</p>
<p>Με χαρακτηριστικά του την πολυτέλεια, την κομψότητα και την ποιότητα παροχών, απολυτά εναρμονισμένο με το φυσικό περιβάλλον, το eco friendly “Μικρό Πάπιγκο 1700 Hotel &amp; Spa” διαθέτει το ιδανικό συνδυασμό παροχών και τοποθεσίας για να σου προσφέρει μια μοναδική εμπειρία διαμονής. Κάθε δωμάτιο είναι προσεγμένο ως την τελευταία λεπτομέρεια με κυρίαρχα στοιχεία την πέτρα, το ξύλο και τη μοντέρνα διακόσμηση.</p>
<p>Οι eco-friendly spa facilities ελαχιστοποιούν κάθε επιβάρυνση στο περιβάλλον και προσφέρουν μέγιστη χαλάρωση.</p>
<p><span style="font-size: small; color: #3366ff;"><strong>Villa Vager, Λεβίδι, Αρκαδία</strong></span></p>
<p><img class="__mce_image" src="http://www.tornosnews.gr/files.php?file=villa_vager_650182799.jpg" border="0" /></p>
<p>To Villa Vager αντανακλά το αρχοντικό προφίλ του αυθεντικού μέσα από ένα σκηνοθετικά πέτρινο περίβλημα. Χτισμένο στον υψηλότερο λόφο του χωριού Λεβίδι αναβιώνει με μεγάλο σεβασμό τις μνήμες του παρελθόντος και ταξιδεύει τον επισκέπτη σε άλλες εποχές. Πρόκειται για μεταμόρφωση ενός ερειπωμένου αρχοντικού – του 1843- σε ένα 4* ξενοδοχείο με όλες τις σύγχρονες ανέσεις.</p>
<p>Η αρχοντική του διακόσμηση, το πλούσιο σπιτικό πρωινό και τη φιλοξενία των ιδιοκτητών το αναδεικνύουν ανάμεσα στα καλύτερα ξενοδοχεία της Αρκαδίας. Ξεχωρίζει λόγω της μαγευτικής 360 μοιρών θέας που προσφέρει. Βρίσκεται στην κορυφή του λόφου, στο κέντρο του χωριού με θέα από τη μια μεριά το ελατοδάσος του Μαινάλου και από την άλλη τον κάμπο που αλλάζει συνεχώς μορφή και χρώματα με τις αλλαγές των εποχών και του καιρού.</p>
<p>Η μοναδική θέα που προσφέρεται απλόχερα στους επισκέπτες ακόμα και μέσα από το ανοιχτό Hydropool spa, η βόλτα με τις “γουρούνες” Polaris στο δάσος μετά από ένα πλούσιο σπιτικό πρωινό, ο απογευματινός καφές στην αυλή ή στο τζάκι θα χαλαρώσουν τον επισκέπτη και θα ξυπνήσουν τις αισθήσεις.</p>
<p><span style="color: #3366ff;"><strong><span style="font-size: small;">Aroma Dryos Eco &amp; Design Hotel, Μέτσοβο</span></strong></span></p>
<p><img class="__mce_image" src="http://www.tornosnews.gr/files.php?file=aroma_888440468.jpg" border="0" /></p>
<p>Εκλεπτυσμένη πολυτέλεια, ζεστασιά, αυθεντική ελληνική φιλοξενία «φυλαγμένη» προσεκτικά στην αγκαλιά της ορεινής ηπειρώτικης φύσης.</p>
<p>Με ασύγκριτη θέα στις κορυφογραμμές της Πίνδου και όλες τις ανέσεις ενός σύγχρονου πολυτελούς ξενοδοχείου που σέβεται απόλυτα το περιβάλλον το Aroma Dryos Eco &amp; Design Hotel, το ξενοδοχείο του Μετσόβου θα σε κάνει να αισθανθείς ότι είστε ο πρωταγωνιστής στο πιο ονειρεμένο σκηνικό διακοπών, στην καρδιά του παραδοσιακού οικισμού της Ηπείρου.</p>
<p>Εδώ, η ατμόσφαιρα μοιάζει βγαλμένη από αλλοτινές εποχές, χωρίς να λείπουν όλες οι σύγχρονες ανέσεις που αναβαθμίζουν κι άλλο τη διαμονή σας, από τα άνετα, οικολογικά στρώματα Cocomat, ως τα προϊόντα Apivita, τα πολυτελή μπουρνούζια Guy Laroche, τα τζάκια και το υδρομασάζ στο μπάνιο. Ζεστά χρώματα, πλούσια υφάσματα και φυσικά υλικά, όπως ξύλο και πέτρα, συμβάλλουν ακόμα περισσότερο στην αίσθηση ζεστασιάς και αληθινής πολυτέλειας που αποπνέει ο χώρος.</p>
<p><span style="font-size: small; color: #3366ff;"><strong>Boutique Hotel Skamnos, Αράχωβα</strong></span></p>
<p><img class="__mce_image" src="http://www.tornosnews.gr/files.php?file=skamnos_587242036.jpg" border="0" /></p>
<p>Σε υψόμετρο 1250 μέτρων και σε απόσταση αναπνοής από την κοσμική Αράχωβα, μέσα στις κατάφυτες από έλατα πλαγιές του Παρνασσού, θα βρείτε ένα ελκυστικό μικρό ξενοδοχείο, το Σκαμνός.</p>
<p>Όλα τα δωμάτια είναι ευρύχωρα, έχουν τον δικό τους χαρακτήρα με ιδιαίτερη επίπλωση, τα κρεβάτια τους είναι στρωμένα με μακό-σατέν σεντόνια και πουπουλένια παπλώματα, οι όμορφες κουρτίνες και οι υπέροχες μοκέτες δημιουργούν ένα ρομαντικό αλπικό ντεκόρ. Οι σοφίτες του με πολυτελή επίπλωση, με άνετους καναπέδες και πολυθρόνες και με επιβλητικά χρώματα παχιές μοκέτες δημιουργούν μια ζεστή και νωχελική ατμόσφαιρα. Χνουδωτά μπουρνούζια και παντόφλες σας προσφέρουν την αίσθηση της πολυτέλειας την οποία μπορεί να αναζητάτε κατά την διάρκεια μια μικρής απόδρασης από τη ζωή της πόλης. Απολαύστε από το μπαλκόνι σας τη θέα του ορεινού όγκου του Παρνασσού!</p>
<p>Στο spa του ξενοδοχείου θα βρείτε: εσωτερικη θερμαινόμενη πισίνα, σάουνα, χαμάμ και εξωτερικό τζακούζι</p>
<p><span style="font-size: small; color: #3366ff;"><strong>Delina Mountain Resort, Ανώγεια, Κρήτη</strong></span></p>
<p><img class="__mce_image" src="http://www.tornosnews.gr/files.php?file=delina_344551612.jpg" border="0" /></p>
<p>Ανακάλυψε την αυθεντική Κρητική παράδοση και φιλοξενία και την αγρία ομορφιά της φύσης. Μια εναλλακτική πρόταση για του θαυμαστές της Κρήτης. Το Delina Mountain Resort σε προκαλεί να το επισκεφτείς με πολυτέλεια και παροχές τεσσάρων αστέρων.</p>
<p>Ίσως φαίνεται οξύμωρο να επισκεφτείς την Κρήτη τους χειμερινούς μήνες, όμως στα Ανώγεια του Ρεθύμνου μπορείς να γνωρίσεις μια άλλη όψη του νησιού. Τα Ανώγεια είναι ένα ορεινό χωριό 55 χιλιόμετρα μακριά του Ρεθύμνου και 36 χιλιόμετρα από το Ηράκλειο. Ιδανικό μέρος για τη διαμονή σου είναι το συγκρότημα Delina Mountain Resort  που βρίσκεται μόλις ένα χιλιόμετρο έξω από το χωριό Ανώγεια Ρεθύμνου σε υψόμετρο 910 μέτρων.</p>
<p>Όλα τα δωμάτια διαθέτουν τζάκι, υδρομασάζ, ντουζιέρα ή μπανιέρα , βεράντα με θέα στις χιονισμένες πλαγιές του «Ψηλορείτη», το οποίο είναι το ψηλότερο βουνό και ορόσημο της Κρήτης.</p>
<p><span style="font-size: small; color: #3366ff;"><strong>Ξενώνας «Εν Δημητσάνη», Δημητσάνα</strong></span></p>
<p><img class="__mce_image" src="http://www.tornosnews.gr/files.php?file=en_dimitsani_497902482.jpg" border="0" /></p>
<p>O παραδοσιακός ξενώνας «Εν Δημητσάνη» βρίσκεται στην είσοδο της Δημητσάνας, σε απόσταση μόλις 400 μέτρων από το κέντρο της, με ιδιόκτητο χώρο στάθμευσης και λειτουργεί όλο το χρόνο.</p>
<p>Σε όλους τους  χώρους κυριαρχεί ένα αυθεντικό παραδοσιακό περιβάλλον από πέτρα και ξύλο, κλασσικά έπιπλα, έργα τέχνης, αντικείμενα και υφάσματα πολυτελή και κομψά.</p>
<p>Τα 10 δωμάτια, το κάθε ένα  ξεχωριστής αισθητικής, είναι βαπτισμένα με ονόματα άγριων λουλουδιών της περιοχής  και παρέχουν όλες τις σύγχρονες ανέσεις.</p>
<p>Πηγή <span style="color: #0000ff;"><strong><a href="http://room5.trivago.gr/ta-kalutera-mountain-kai-spa-resorts-ksenodoxeia-elladas/" target="_blank"><span style="color: #0000ff;">Trivago</span></a></strong></span></p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="permalink/29222.html"><span style="color:#000;padding-right:8px">1)</span> Πληρωμές επιχορηγήσεων σε ξενοδοχειακές επενδύσεις</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="permalink/29217.html"><span style="color:#000;padding-right:8px">2)</span> Ξενοδοχεία: Πώς θα αποδίδεται ο φόρος διαμονής (όλη η εγκύκλιος)</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="permalink/29194.html"><span style="color:#000;padding-right:8px">3)</span> Στο ΦΕΚ η επένδυση του Αστέρα - Όλο το επενδυτικό σχέδιο</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="permalink/29173.html"><span style="color:#000;padding-right:8px">4)</span> Στα κορυφαία οικογενειακά ξενοδοχεία το Lyttos Beach</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="http://www.tornosnews.gr/permalink/29234.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/permalink/29234.html',
						article_id: 29234,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="http://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="http://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 17:26</span></p><p><a href="permalink/29236.html">Αύξηση πτήσεων και από το εσωτερικό προς τα Ιόνια νησιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 15:25</span></p><p><a href="permalink/29235.html">Turkish Airlines: Nέα διαφημιστική εκστρατεία «Πέντε Αισθήσεις»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 14:45</span></p><p><a href="permalink/29233.html">Η ASTA στην Αθήνα, η FedHATTA στις ΗΠΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 14:06</span></p><p><a href="permalink/29234.html">Τα καλύτερα ορεινά ξενοδοχεία με σπα στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 13:50</span></p><p><a href="permalink/29232.html">Α.Μεταξάς: Επέκταση και νέο ξενοδοχείο στη Σαντορίνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 13:28</span></p><p><a href="permalink/29231.html">Μελέτη επικοινωνιακής στρατηγικής για τη Λέσβο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 13:16</span></p><p><a href="permalink/29230.html">Τι αλλάζει στο αεροδρόμιο Μυκόνου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 12:55</span></p><p><a href="permalink/29229.html">Ευρωπαϊκό βραβείο αριστείας στην Τήνο για τον πολιτισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 12:00</span></p><p><a href="permalink/29228.html">Ρωσικός τουρισμός: Στρατηγική συμφωνία ΤUI - Μouzenidis  για την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 11:37</span></p><p><a href="permalink/29227.html">Τουρισμός περιπέτειας: Ευοίωνες προοπτικές για τα επόμενα χρόνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 11:00</span></p><p><a href="permalink/29225.html">Γερμανικός τουρισμός: 4η η Ελλάδα στα πακέτα διακοπών- Ανεβαίνουν Τουρκία και Αίγυπτος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 10:50</span></p><p><a href="permalink/29223.html">Mediterranean Sea Hit Report: Οι επιδόσεις στα ξενοδοχεία της Μεσογείου το 2017 (πίνακες)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 10:30</span></p><p><a href="permalink/29183.html">Η εξατομικευμένη εμπειρία περνά μέσα… από το λογισμικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 10:08</span></p><p><a href="permalink/29224.html">Θεσσαλονίκη: Συμμαχία ΑΠΘ-TCB για προσέλκυση επιστημονικών συνεδρίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 08:24</span></p><p><a href="permalink/29222.html">Πληρωμές επιχορηγήσεων σε ξενοδοχειακές επενδύσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 08:22</span></p><p><a href="permalink/29221.html">Δράσεις για τον τουρισμό από τους Δήμους Χερσονήσου και Πλατανιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 08:15</span></p><p><a href="permalink/29220.html">Δήμος Σερρών: Εκσυγχρονισμός δημοτικών ξενώνων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 08:11</span></p><p><a href="permalink/29219.html">Βόρειο Αιγαίο: Πρόσκληση για μαθητική εκδρομή στο Στρασβούργο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/02 08:07</span></p><p><a href="permalink/29218.html">Ryanair: Νέα σύνδεση Αθήνα - Άκαμπα Ιορδανίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 13:56</span></p><p><a href="permalink/29217.html">Ξενοδοχεία: Πώς θα αποδίδεται ο φόρος διαμονής (όλη η εγκύκλιος)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 10:47</span></p><p><a href="permalink/29216.html">Καταφύγια τουριστικών σκαφών σε Ερέτρια και Πορτοχέλι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 10:44</span></p><p><a href="permalink/29215.html">Κανονισμός κυκλοφορίας οχημάτων στο Κάστρο Ιωαννίνων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/02 10:42</span></p><p><a href="permalink/29214.html">Δράσεις για τουριστική προβολή της Ύδρας και του Αγ.Νικολάου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 09:48</span></p><p><a href="permalink/29213.html">Ο Τσάκος κατέθεσε ενδιαφέρον για τη μαρίνα Xίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 09:45</span></p><p><a href="permalink/29212.html">Εξαπλάσια τα τουριστικά έσοδα της Ισπανίας σε σχέση με την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 09:43</span></p><p><a href="permalink/29211.html">Nέος ευρωπαϊκός κανονισμός για μεγαλύτερη πρόσβαση σε κρατήσεις ξενοδοχείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/02 09:34</span></p><p><a href="permalink/29210.html">Σχεδόν 200 ευρώ υψηλότερη η μέση δαπάνη των τουριστών στην Κύπρο έναντι της Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 15:32</span></p><p><a href="permalink/29209.html">Αεροδρόμιο Αθηνών: Με άνοδο αφίξεων ξεκίνησε η νέα χρονιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 15:26</span></p><p><a href="permalink/29207.html">Σύλλογος Υπαλλήλων ΕΟΤ: Παντελής έλλειψη της πολιτικής ηγεσίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 15:21</span></p><p><a href="permalink/29206.html">Ρεκόρ δεκαετίας στις αφίξεις Βέλγων στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 15:17</span></p><p><a href="permalink/29205.html">Η Θεσσαλονίκη η πιο γνωστή πόλη για τους Τούρκους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 15:02</span></p><p><a href="permalink/29204.html">ΕΞ Ν. Μαγνησίας: Με έξοδα των επιχειρηματιών η μεταφορά στις εκθέσεις του εξωτερικού;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 14:30</span></p><p><a href="permalink/29203.html">Απογείωση των ξένων επενδύσεων στην Ελλάδα μέσω Golden Visa το 2017</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 13:58</span></p><p><a href="permalink/29202.html">Θεσσαλονίκη: Πολυσυνέδριο προβολής προϊόντων και της Μακεδονικής κουζίνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 13:52</span></p><p><a href="permalink/29201.html">Από το Μάιο το ηλεκτρονικό εισιτήριο στους αρχαιολογικούς χώρους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 13:45</span></p><p><a href="permalink/29200.html">Υπ. Τουρισμού: Οδικός χάρτης για την ανάπτυξη του συνεδριακού τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 13:31</span></p><p><a href="permalink/29198.html">Γαστρονομικός τουρισμός: Φεστιβάλ Γαστρονομίας το Μάιο στην Κέρκυρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 13:25</span></p><p><a href="permalink/29199.html">2ο Hotel Tech: Η τεχνολογία οδηγεί το μέλλον του τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 13:23</span></p><p><a href="permalink/29197.html">Ο ΚΟΤ τίμησε Γαλλίδα δημοσιογράφο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 13:17</span></p><p><a href="permalink/29196.html">Πειραιάς-Ελ. Βενιζέλος σε μία ώρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 13:02</span></p><p><a href="permalink/29195.html">H Google θα προβλέπει εάν η πτήση μας θα έχει καθυστέρηση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 12:58</span></p><p><a href="permalink/29194.html">Στο ΦΕΚ η επένδυση του Αστέρα - Όλο το επενδυτικό σχέδιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 12:36</span></p><p><a href="permalink/29192.html">Lufthansa: Αυξάνονται οι πτήσεις προς Αθήνα και Κέρκυρα το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 12:35</span></p><p><a href="permalink/29193.html">Η Regency Entertainment δεν θα παρέχει χρηματοδότηση σε παίκτες στα καζίνο Πάρνηθας και Θεσσαλονίκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 12:11</span></p><p><a href="permalink/29191.html">Watt &amp; Volt: Σημαντικό μερίδιο στην ελληνική αγορά ιδιωτικών παρόχων ενέργειας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 12:07</span></p><p><a href="permalink/29190.html">Ο κ.Τάσιος επανεξελέγη πρόεδρος στην Ε.Ξ.Χαλκιδικής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 11:59</span></p><p><a href="permalink/29189.html">ΚΚE: Δεν επαρκούν τα κονδύλια του υπ. Τουρισμού για Σχολή Τουριστικής Εκπαίδευσης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 11:56</span></p><p><a href="permalink/29188.html">Ryanair: +6% η επιβατική κίνηση τον Ιανουάριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 11:51</span></p><p><a href="permalink/29187.html">Έκρηξη του κινεζικού τουρισμού τα επόμενα χρόνια- Πώς θα τους προσεγγίσετε</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 10:51</span></p><p><a href="permalink/29186.html">Ο αμερικανικός κολοσσός Travel Leaders εξαγόρασε τη βρετανική Barrhead Travel</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 10:34</span></p><p><a href="permalink/29185.html">Toυρκικός Τουρισμός: Ολική επαναφορά με περισσότερες αφίξεις από την Ελλάδα (πίνακας)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 10:29</span></p><p><a href="permalink/29184.html">Π. Ποδηματάς: Δεν προβάλλεται σωστά ο συνεδριακός τουρισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 09:39</span></p><p><a href="permalink/29182.html">Σίσσυ Λυγνού: Χάνονται συνέδρια λόγω έλλειψης μεγάλων συνεδριακών χώρων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 09:28</span></p><p><a href="permalink/29181.html">Ι.Δρέττα: Προώθηση του συνεδριακού τουρισμού από την Μarketing Greece</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 09:16</span></p><p><a href="permalink/29180.html">Wanderlust Greece | Athens: 45 ημέρες αφιερωμένες στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/02 09:06</span></p><p><a href="permalink/29179.html">Τουρισμός και πολιτισμός: 10ο Διεθνές Φεστιβάλ Κινηματογράφου στη Λάρισα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 15:50</span></p><p><a href="permalink/29178.html">Μ. Κόνσολας: Προγραμματικό πλαίσιο για την ανάπτυξη του συνεδριακού τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 15:32</span></p><p><a href="permalink/29177.html">Περιφέρεια ΑΜ-Θ: Συμμετοχή στην έκθεση Holiday &amp; Spa στη Σόφια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 14:10</span></p><p><a href="permalink/29174.html">Έτος Τουρισμού Ελλάδας- Ρωσίας: Συνάντηση των Περιφερειών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 14:06</span></p><p><a href="permalink/29175.html">Παγκόσμιος Τουρισμός: 5% περισσότερα ταξίδια στο εξωτερικό το 2018- ποιες είναι οι τάσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 13:47</span></p><p><a href="permalink/29173.html">Στα κορυφαία οικογενειακά ξενοδοχεία το Lyttos Beach</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 13:19</span></p><p><a href="permalink/29172.html">Fraport Greece: Στη SPACE HELLAS τα συστήματα φυσικής ασφάλειας των 14 αεροδρομίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 12:59</span></p><p><a href="permalink/29171.html">TUI: Νέο διευθυντικό στέλεχος στο τιμόνι της ψηφιακής πολιτικής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 12:33</span></p><p><a href="permalink/29170.html">Η ιστορία του ελληνικού τουρισμού στο βιβλίο του Κώστα Κατσιγιάννη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 11:53</span></p><p><a href="permalink/29169.html">ΙΤΒ: Διακριτική Πολυτέλεια η νέα μόδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 11:51</span></p><p><a href="permalink/29168.html">Grecotel: Πάνω από 100 δράσεις Εταιρικής Κοινωνικής Ευθύνης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 11:32</span></p><p><a href="permalink/29167.html">Εκπαιδευτικά ταξίδια στην Κρήτη για μαθητευόμενους των Thomas Cook και DER Touristik</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 10:55</span></p><p><a href="permalink/29166.html">763 καϊκια με πολιτιστική αξία προς καταστροφή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 10:33</span></p><p><a href="permalink/29165.html">Αμερικανικός τουρισμός: Η Ευρώπη πρώτη επιλογή για ταξίδια κρουαζιέρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 10:10</span></p><p><a href="permalink/29164.html">Oceanos Hotels Group: Νέα ξενοδοχεία στην Ελούντα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 10:08</span></p><p><a href="permalink/29163.html">Δωρεάν ξεναγήσεις στη Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 10:01</span></p><p><a href="permalink/29162.html">Αποφάσεις για ξενοδοχεία σε Θάσο, Άνδρο και Κέρκυρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 09:58</span></p><p><a href="permalink/29161.html">Κέντρο Τουριστικής Προβολής στη Θήβα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 09:56</span></p><p><a href="permalink/29160.html">Δήμος Μονεμβασιάς: Πρόγραμμα τουριστικής προβολής για το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 09:52</span></p><p><a href="permalink/29159.html">Γαστρονομικός τουρισμός: Η  ΤUI «μαγειρεύει» ελληνικά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 09:50</span></p><p><a href="permalink/29158.html">Δήμος Σίφνου: Εικονική ξενάγηση στους Πύργους και στα Μουσεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/02 09:05</span></p><p><a href="permalink/29157.html">Ενδιαφέρον από 10 επενδυτικά σχήματα για τη μαρίνα Αλίμου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 16:51</span></p><p><a href="permalink/29156.html">Προτάσεις για την κρουαζιέρα και το γιώτινγκ στον ΟΛΠ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 16:40</span></p><p><a href="permalink/29155.html">Thomas Cook: 145 προσλήψεις σε δημοφιλείς προορισμούς- Ανάμεσά τους και η Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 16:10</span></p><p><a href="permalink/29154.html">ΟΤΘ: Μαθητές συζητούν με την Β. Πατουλίδου για τον τουρισμό της Θεσσαλονίκης-Αρναίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 16:05</span></p><p><a href="permalink/29153.html">O θαλάσσιος τουρισμός της Ρόδου στη διεθνή έκθεση Boot Duesseldorf 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 15:00</span></p><p><a href="permalink/29152.html">Έρευνα Expedia: Πώς ταξιδεύουν Βρετανοί, Γερμανοί και Γάλλοι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 14:04</span></p><p><a href="permalink/29151.html">Ποιες καινοτομίες εισάγει η Ryanair το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 13:53</span></p><p><a href="permalink/29150.html">ANEX Tour: Αυξημένη ζήτηση για πολυτελείς διακοπές στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 13:36</span></p><p><a href="permalink/29149.html">Ευρωπαϊκά ξενοδοχεία: Ρεκόρ 15ετίας στις πληρότητες το 2017</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 13:31</span></p><p><a href="permalink/29148.html">ΕΟΤ: Διψήφια αύξηση κρατήσεων από την Ελβετία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 13:25</span></p><p><a href="permalink/29147.html">Χίος: Μετ΄ εμποδίων οι αφίξεις Τούρκων τις απόκριες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 13:12</span></p><p><a href="permalink/29146.html">Eκατοντάδες φοιτητές του «ERASMUS» το Μάιο στην Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 13:08</span></p><p><a href="permalink/29145.html">Παρουσίαση της Αν.Μακεδονίας-Θράκης στη ρωσική αγορά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 12:58</span></p><p><a href="permalink/29144.html">Ετήσιο συνέδριο ΠΑΣΥΞΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 12:45</span></p><p><a href="permalink/29143.html">Ευρωπαϊκό πρωτάθλημα ιστιοπλοΐας Lazer στην Πάτρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 12:27</span></p><p><a href="permalink/29142.html">Στρατηγική συνεργασία της Περιφέρειας B. Αιγαίου με τον ΣΕΤΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 11:40</span></p><p><a href="permalink/29141.html">Airbnb: Οι κοινωνικές επιπτώσεις στη Ν.Υόρκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 11:10</span></p><p><a href="permalink/29140.html">Ο υπερ-τουρισμός αποτρέπει ξενοδοχειακές επενδύσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 10:59</span></p><p><a href="permalink/29139.html">Σπάνιος ξύλινος ανεμόμυλος εντοπίστηκε στο Οροπέδιο Λασιθίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 10:54</span></p><p><a href="permalink/29138.html">ΕΞ Θεσσαλονίκης: Κοπή πρωτοχρονιάτικης πίτας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 10:29</span></p><p><a href="permalink/29137.html">Στα Aria Hotels το ξενοδοχείο Archipel Mansion της Σαντορίνης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 10:25</span></p><p><a href="permalink/29136.html">Δράσεις για τον τουρισμό από τους Δήμους Προσοτσάνης και Ρεθύμνης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/01 10:22</span></p><p><a href="permalink/29135.html">Yπουργείο Τουρισμού: Προκήρυξη θέσης Γενικού Διευθυντή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/01 16:36</span></p><p><a href="permalink/29134.html">Παρουσίαση της Ηπείρου σε 21 ρωσικές Περιφέρειες</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="permalink/29234.html">Τα καλύτερα ορεινά ξενοδοχεία με σπα στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29228.html">Ρωσικός τουρισμός: Στρατηγική συμφωνία ΤUI - Μouzenidis  για την Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29232.html">Α.Μεταξάς: Επέκταση και νέο ξενοδοχείο στη Σαντορίνη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29213.html">Ο Τσάκος κατέθεσε ενδιαφέρον για τη μαρίνα Xίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29227.html">Τουρισμός περιπέτειας: Ευοίωνες προοπτικές για τα επόμενα χρόνια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29233.html">Η ASTA στην Αθήνα, η FedHATTA στις ΗΠΑ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29230.html">Τι αλλάζει στο αεροδρόμιο Μυκόνου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29217.html">Ξενοδοχεία: Πώς θα αποδίδεται ο φόρος διαμονής (όλη η εγκύκλιος) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29223.html">Mediterranean Sea Hit Report: Οι επιδόσεις στα ξενοδοχεία της Μεσογείου το 2017 (πίνακες) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29231.html">Μελέτη επικοινωνιακής στρατηγικής για τη Λέσβο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29225.html">Γερμανικός τουρισμός: 4η η Ελλάδα στα πακέτα διακοπών- Ανεβαίνουν Τουρκία και Αίγυπτος </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29222.html">Πληρωμές επιχορηγήσεων σε ξενοδοχειακές επενδύσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29187.html">Έκρηξη του κινεζικού τουρισμού τα επόμενα χρόνια- Πώς θα τους προσεγγίσετε </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29183.html">Η εξατομικευμένη εμπειρία περνά μέσα… από το λογισμικό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29218.html">Ryanair: Νέα σύνδεση Αθήνα - Άκαμπα Ιορδανίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29229.html">Ευρωπαϊκό βραβείο αριστείας στην Τήνο για τον πολιτισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29236.html">Αύξηση πτήσεων και από το εσωτερικό προς τα Ιόνια νησιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29221.html">Δράσεις για τον τουρισμό από τους Δήμους Χερσονήσου και Πλατανιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29219.html">Βόρειο Αιγαίο: Πρόσκληση για μαθητική εκδρομή στο Στρασβούργο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29224.html">Θεσσαλονίκη: Συμμαχία ΑΠΘ-TCB για προσέλκυση επιστημονικών συνεδρίων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29220.html">Δήμος Σερρών: Εκσυγχρονισμός δημοτικών ξενώνων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29235.html">Turkish Airlines: Nέα διαφημιστική εκστρατεία «Πέντε Αισθήσεις» </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29211.html">Nέος ευρωπαϊκός κανονισμός για μεγαλύτερη πρόσβαση σε κρατήσεις ξενοδοχείων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29166.html">763 καϊκια με πολιτιστική αξία προς καταστροφή </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29216.html">Καταφύγια τουριστικών σκαφών σε Ερέτρια και Πορτοχέλι </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΞΕΝΟΔΟΧΕΙΑ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/29164.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/oceanos_270197411.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Grand Forest Metsovo" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/29164.html">Oceanos Hotels Group: Νέα ξενοδοχεία στην Ελούντα</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/29168.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/caramel_grecotel_boutique_resort_rethymno_991101640.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Grand Forest Metsovo" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/29168.html">Grecotel: Πάνω από 100 δράσεις Εταιρικής Κοινωνικής Ευθύνης</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/29162.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Hotelroomhackssign_127015816.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Grand Forest Metsovo" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/29162.html">Αποφάσεις για ξενοδοχεία σε Θάσο, Άνδρο και Κέρκυρα</a></div>
</div>


<div style="width:150px;float:left">
	<a href="permalink/29137.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Safe_Photos/AriaHotels_ArchipelMansionInside_112685368.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Grand Forest Metsovo" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/29137.html">Στα Aria Hotels το ξενοδοχείο Archipel Mansion της Σαντορίνης</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/29236.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/zakynthos_navagio_pixabay_408884936.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Grand Forest Metsovo" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/29236.html">Αύξηση πτήσεων και από το εσωτερικό προς τα Ιόνια νησιά</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/29233.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/unnamed__1__252918949.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Grand Forest Metsovo" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/29233.html">Η ASTA στην Αθήνα, η FedHATTA στις ΗΠΑ</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/29232.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/andreas_metaxas_369162273.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Grand Forest Metsovo" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/29232.html">Α.Μεταξάς: Επέκταση και νέο ξενοδοχείο στη Σαντορίνη</a></div>
</div>


<div style="width:150px;float:left">
	<a href="permalink/29235.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/oz_418958700.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Grand Forest Metsovo" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/29235.html">Turkish Airlines: Nέα διαφημιστική εκστρατεία «Πέντε Αισθήσεις»</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="background:#fff;border-top-left-radius: 6px;border-left:1px solid #ccc;border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:0px" href="#box_most_popular">δημοφιλή</a></li>           
        </ul>

            
                    <ol id="box_most_popular" style="font-family:Verdana;height:525px">
                        
                            <li style="padding:3px"><p><a href="permalink/29234.html">Τα καλύτερα ορεινά ξενοδοχεία με σπα στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29228.html">Ρωσικός τουρισμός: Στρατηγική συμφωνία ΤUI - Μouzenidis  για την Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29232.html">Α.Μεταξάς: Επέκταση και νέο ξενοδοχείο στη Σαντορίνη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29213.html">Ο Τσάκος κατέθεσε ενδιαφέρον για τη μαρίνα Xίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29227.html">Τουρισμός περιπέτειας: Ευοίωνες προοπτικές για τα επόμενα χρόνια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29233.html">Η ASTA στην Αθήνα, η FedHATTA στις ΗΠΑ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29230.html">Τι αλλάζει στο αεροδρόμιο Μυκόνου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29217.html">Ξενοδοχεία: Πώς θα αποδίδεται ο φόρος διαμονής (όλη η εγκύκλιος) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29223.html">Mediterranean Sea Hit Report: Οι επιδόσεις στα ξενοδοχεία της Μεσογείου το 2017 (πίνακες) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29231.html">Μελέτη επικοινωνιακής στρατηγικής για τη Λέσβο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29225.html">Γερμανικός τουρισμός: 4η η Ελλάδα στα πακέτα διακοπών- Ανεβαίνουν Τουρκία και Αίγυπτος </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29222.html">Πληρωμές επιχορηγήσεων σε ξενοδοχειακές επενδύσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29187.html">Έκρηξη του κινεζικού τουρισμού τα επόμενα χρόνια- Πώς θα τους προσεγγίσετε </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29183.html">Η εξατομικευμένη εμπειρία περνά μέσα… από το λογισμικό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29218.html">Ryanair: Νέα σύνδεση Αθήνα - Άκαμπα Ιορδανίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29229.html">Ευρωπαϊκό βραβείο αριστείας στην Τήνο για τον πολιτισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29236.html">Αύξηση πτήσεων και από το εσωτερικό προς τα Ιόνια νησιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29221.html">Δράσεις για τον τουρισμό από τους Δήμους Χερσονήσου και Πλατανιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29219.html">Βόρειο Αιγαίο: Πρόσκληση για μαθητική εκδρομή στο Στρασβούργο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29224.html">Θεσσαλονίκη: Συμμαχία ΑΠΘ-TCB για προσέλκυση επιστημονικών συνεδρίων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29220.html">Δήμος Σερρών: Εκσυγχρονισμός δημοτικών ξενώνων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29235.html">Turkish Airlines: Nέα διαφημιστική εκστρατεία «Πέντε Αισθήσεις» </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29211.html">Nέος ευρωπαϊκός κανονισμός για μεγαλύτερη πρόσβαση σε κρατήσεις ξενοδοχείων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29166.html">763 καϊκια με πολιτιστική αξία προς καταστροφή </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/29216.html">Καταφύγια τουριστικών σκαφών σε Ερέτρια και Πορτοχέλι </a></p></li>
                        
                    </ol>
                

        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="http://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="http://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="http://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="http://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="http://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>


<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="http://www.tornosnews.gr/themes/default/popup/horeca.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="http://www.tornosnews.gr/permalink/28950.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_d") == null) &amp;&amp; (jQuery.cookie("later_d") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_d=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_d=true; max-age=172800";
	});});
</script>
-->

</body>
</html>