<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="http://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="2s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" />
<meta property="og:title" content="Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο | TornosNews.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tornosnews.gr/permalink/28682.html" />
<meta property="og:description" content="Αρνητικοί στο ενδεχόμενο φιλοξενίας μεταναστών και προσφύγων σε ξενοδοχείο του Μεσολογγίου, ήταν οι περισσότεροι δημοτικοί σύμβουλοι, κατά την συζήτηση του σχετικού θέματος στην χθεσινή συνεδρίαση" />
<meta property="og:image" content="http://www.tornosnews.gr/files/prosfyges_125121609.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο" />
		<meta name="Keywords" content="ΚΟΙΝΩΝΙΑ,Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο,Μεσολόγγι:,Αντίθετο,το,Δημοτικό,Συμβούλιο,στη,φιλοξενία,μεταναστών,σε,ξενοδοχείο" />
<link rel="alternate" type="application/rss+xml" title="Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο" href="feed/permalink/28682.rss" />
<link rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" href="feed/news/koinonia/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="http://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/style.css?v=2" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="http://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'http://www.tornosnews.gr/mobile/permalink/28682.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"http://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
</head>




<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΚΟΙΝΩΝΙΑ',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="http://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="http://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="http://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="http://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="http://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="http://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="http://www.tornosnews.gr/"><img src="http://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="http://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="http://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="http://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="news/index.1.html">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
		
			| <a href="news/koinonia/index.1.html">ΚΟΙΝΩΝΙΑ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">29.12.2017 | 12:40</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="http://www.facebook.com/sharer.php?u=http://www.tornosnews.gr/permalink/28682.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="http://twitter.com/share?text=Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο @TornosNews&url=http://www.tornosnews.gr/permalink/28682.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=http://www.tornosnews.gr/permalink/28682.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="permalink/28682.html?print" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(http://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="28682" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="http://www.tornosnews.gr/files/prosfyges_125121609.jpg" alt="Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Αρνητικοί στο ενδεχόμενο φιλοξενίας μεταναστών και προσφύγων σε ξενοδοχείο του Μεσολογγίου, ήταν οι περισσότεροι δημοτικοί σύμβουλοι, κατά την συζήτηση του σχετικού θέματος στην χθεσινή συνεδρίαση του δημοτικού συμβουλίου, όπως γράφει το aixmi-news.gr. Διαβάστε το ρεπορτάζ του...</p>
<p>Ο δήμαρχος, Ν. Καραπάνος, στα εκτός ημερήσιας διάταξης θέματα, ενημέρωσε το Σώμα ότι υπάρχει μια τέτοια περίπτωση, καθώς ο ίδιος ενημερώθηκε από επιχειρηματία του Μεσολογγίου για την συζήτηση που είχε με συνάδελφό του και αφορούσε στην φιλοξενία μεταναστών. Πιο συγκεκριμένα, όπως είπε ο δήμαρχος, ενημερώθηκε από τον ιδιοκτήτη του ξενοδοχείου Liberty Βασ. Ξηρό, ότι επικοινώνησε μαζί του ένας εκ των ιδιοκτητών του Θεοξένια και συγκεκριμένα ο οδοντίατρος Τ. Παπαχρήστος, λέγοντάς του ότι επιθυμεί να φιλοξενήσει μετανάστες έναντι τιμήματος βέβαια. Επίσης αναφέρθηκε από τον δήμαρχο ότι έχει εμπλακεί και το όνομα του Π. Παπαδόπουλου ως άνθρωπος που θα βοηθούσε τον ενδιαφερόμενο στην συμπλήρωση της αίτησης στη σχετική διαδικτυακή πλατφόρμα του Διεθνούς Οργανισμού Μετανάστευσης κάτι το οποίο προκάλεσε αντιδράσεις από τον επικεφαλής της "Κοινωνίας Μπροστά" που το αρνήθηκε.</p>
<p>Η απάντηση του κ. Ξηρού, κατά το δήμαρχο, ήταν αρνητική, διότι ο ίδιος έχει άλλο όραμα για το Μεσολόγγι, το οποίο είναι προς την τουριστική κατεύθυνση και ως επιχειρηματίας παλεύει γι’ αυτό, παρά τις οικονομικές δυσκολίες που αντιμετωπίζουν όλοι λόγω κρίσης και δεν θα ξεπουλήσει τα πάντα με σκοπό το χρήμα. Μάλιστα εξουσιοδότησε τον δήμαρχο να μεταφέρει αυτές τις πληροφορίες στο δημοτικό συμβούλιο.</p>
<p>Η πλειοψηφία των συμβούλων ήταν αρνητική σε αυτό το ενδεχόμενο για διάφορους λόγους, μεταξύ των οποίων είναι και οι κοινωνικοί, διότι αν μέσα στον ιστό της πόλης συμβεί κάτι τέτοιο, η τουριστική προοπτική του δήμου αυτομάτως παύει να υπάρχει, δεδομένου μάλιστα ότι, όπου έχουν εγκατασταθεί μετανάστες, αναπτύσσεται και παραβατικότητα και πολλά άλλα προβλήματα συμβίωσης. Ο δήμαρχος έφερε και ψήφισμα στο οποίο περιγράφεται η βούληση του δήμου να μην δεχθεί μετανάστες στα γεωγραφικά του όρια, ούτε σε δημόσιο αλλά ούτε και σε ιδιωτικό χώρο, επαναφέροντας ουσιαστικά παλαιότερη παρόμοια απόφαση, επικαλούμενος και την ιστορία της πόλης.</p>
<p>Διπλωματική ήταν η πρόταση που κατέθεσε υπό μορφή ψηφίσματος ο Π. Παπαδόπουλος, ο οποίος τόνισε ότι σε περίπτωση φιλοξενίας μεταναστών πρέπει να λαμβάνεται υπόψη και η γνώμη του δήμου και των φορέων, βάζοντας και αυτός το θέμα της ιστορικότητας της πόλης. Θετικός ήταν ο Θ. Μαργαρίτης, που υπογράμμισε ότι όχι μόνο πρέπει να δεχθεί ο δήμος τους μετανάστες, αλλά να φροντίσει και για την καλή διαβίωσή τους σε επίπεδο σίτισης κλπ.</p>
<p>Στο ίδιο μήκος κύματος με τον δήμαρχο κινήθηκαν οι επικεφαλής συνδυασμών Ν. Μουρκούσης και Γ. Τέγας ενώ οι επικεφαλής Δ. Μακρής, Κ. Αντωνίου και Π. Κατσούλης απουσίαζαν από την συζήτηση. Οι κ.κ. Μουρκούσης, Τέγας, αλλά και Γιαννόπουλος δήλωσαν ότι δεν μπορεί να σηκώσει η πόλη τέτοιο βάρος και ήταν κατηγορηματικό αντίθετοι. Παράλληλα όλοι συμφώνησαν ότι το Μεσολόγγι έχει ανάγκη από περισσότερα ξενοδοχεία για να δεχθεί τουρίστες και όχι να χάσει αυτά που έχει, διότι το έλλειμμα φαίνεται ιδιαίτερα στα μεγάλα γεγονότα, όπως είναι οι Γιορτές Εξόδου. Μάλιστα ο δήμαρχος έβαλε και μια άλλη παράμετρο που έχει να κάνει με την αύξηση της επισκεψιμότητας που ελπίζει ότι θα έχει το Μεσολόγγι μετά την πιστοποίηση των λασπόλουτρων και την υπογραφή σύμβασης με το Σύλλογο Ρευματοπαθών που θα έρχονται στην πόλη για τις θεραπείες τους και χρειάζονται χώρους φιλοξενίας.</p>
<p>Πηγή:<strong><a href="http://www.aixmi-news.gr/mesologi/mesologgi/124-mesologgi/66977-katheta-antitheto-to-d-s-sto-endexomeno-egkatastasis-metanaston.html"> aixmi-news.gr</a><a href="http://www.aixmi-news.gr/mesologi/mesologgi/124-mesologgi/66977-katheta-antitheto-to-d-s-sto-endexomeno-egkatastasis-metanaston.html"></a></strong></p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="permalink/28333.html"><span style="color:#000;padding-right:8px">1)</span> Σύμπραξη 4 βαλκανικών χωρών για την κλιματική αλλαγή</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="permalink/28185.html"><span style="color:#000;padding-right:8px">2)</span> Παγκρήτια Καλλιστεία: Στις 9 Δεκεμβρίου ο τελικός για την Miss Κρήτη</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="permalink/28077.html"><span style="color:#000;padding-right:8px">3)</span> Στους δρόμους οι Χιώτες για την αύξηση του ΦΠΑ στα νησιά</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="permalink/27618.html"><span style="color:#000;padding-right:8px">4)</span> Η Κεφαλονιά όπως δεν την έχετε ξαναδεί</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="http://www.tornosnews.gr/permalink/28682.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/permalink/28682.html',
						article_id: 28682,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="http://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="http://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/12 15:26</span></p><p><a href="permalink/28688.html">Πιστοποίηση κατά EASA των περιφερειακών αεροδρομίων της Fraport</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/12 14:53</span></p><p><a href="permalink/28687.html">ΥΠΟΙΚ: Xωρίς ΦΠΑ το τέλος διαμονής - Επιβάρυνση αποκλειστικά του ταξιδιώτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/12 14:30</span></p><p><a href="permalink/28686.html">Με επιτυχίες ξεκινά ο ελληνικός τουρισμός το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/12 14:15</span></p><p><a href="permalink/28685.html">Εξαγορά της Niki από την IAG</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/12 13:23</span></p><p><a href="permalink/28684.html">FedHATTA: Αναγκαία η παράταση εφαρμογής του τέλους διαμονής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/12 12:55</span></p><p><a href="permalink/28683.html">Ξενοδοχεία: Ανεβαίνουν οι διανυκτερεύσεις ξένων, μειώνονται των Ελλήνων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/12 12:40</span></p><p><a href="permalink/28682.html">Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/12 12:34</span></p><p><a href="permalink/28681.html">Τουρκικός τουρισμός: Εντυπωσιακή ανάκαμψη με αύξηση αφίξεων κατά 28%</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/12 11:48</span></p><p><a href="permalink/28680.html">Το νέο στρατηγικό σχέδιο για τον τουρισμό της Κύπρου μέχρι το 2030</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/12 11:39</span></p><p><a href="permalink/28679.html">Εγκρίσεις για νέο 5άστερο ξενοδοχείο στο Φαληράκι Ρόδου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/12 11:24</span></p><p><a href="permalink/28678.html">Κυπριακός τουρισμός: Το ιστορικό ρεκόρ αφίξεων &quot;επιβάλλει&quot; νέα στρατηγική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/12 11:14</span></p><p><a href="permalink/28677.html">Εύποροι Τούρκοι επενδύουν σε ακίνητα στην Ελλάδα για την &quot;χρυσή βίζα&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/12 06:30</span></p><p><a href="permalink/28676.html">Τριπλή διεθνής διάκριση για το ξενοδοχείο Liostasi Hotel &amp; Suites</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/12 06:02</span></p><p><a href="permalink/28674.html">Επιχορηγήσεις σε ξενοδοχειακές επενδύσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/12 05:55</span></p><p><a href="permalink/28673.html">Δήμος Σπάτων – Αρτέμιδος: Επανάχρηση κτιρίου ως πολυχώρου πολιτισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 21:28</span></p><p><a href="permalink/28672.html">ΕΞ. Ν. Μαγνησίας: Προχειρότητα στους χειρισμούς για το τέλος διαμονής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 15:10</span></p><p><a href="permalink/28671.html">Στον τουρισμό ο υψηλότερος δείκτης απασχόλησης στην Ελλάδα το γ’ τρίμηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 14:02</span></p><p><a href="permalink/28670.html">ΠΟΞ: &quot;Βαθύ σκοτάδι&quot; στην εφαρμογή του φόρου διαμονής...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 12:58</span></p><p><a href="permalink/28669.html">Νέο 5άστερο ξενοδοχείο στην Κύπρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 12:41</span></p><p><a href="permalink/28668.html">Ρωσικός τουρισμός: Δυναμική εκκίνηση στις προκρατήσεις για Ελλάδα το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 12:27</span></p><p><a href="permalink/28667.html">Τουρισμός: Η καταναλωτική εμπιστοσύνη στηρίζει την ισχυρή ζήτηση για Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 12:19</span></p><p><a href="permalink/28666.html">Η Airbnb στρέφεται σε πιο παραδοσιακές μορφές καταλυμάτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 12:12</span></p><p><a href="permalink/28664.html">Thomas Cook: Κρήτη και Ρόδος οι πρώτες επιλογές των Φινλανδών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 12:11</span></p><p><a href="permalink/28665.html">+8,6% οι αεροπορικές αφίξεις στο 11μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 12:03</span></p><p><a href="permalink/28663.html">Οδικός τουρισμός: +7,6% οι αφίξεις το 11μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 11:55</span></p><p><a href="permalink/28662.html">10 αγαπημένα ταβερνάκια στο κέντρο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 11:33</span></p><p><a href="permalink/28661.html">Telegraph: Αυτά ήταν τα καλύτερα νέα ξενοδοχεία του 2017 - Το ένα στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 11:29</span></p><p><a href="permalink/28660.html">Τουρισμός: Ανεβαίνει η Τυνησία, +23% οι ξένοι τουρίστες το 2017</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 10:30</span></p><p><a href="permalink/28560.html">Ολοκληρωμένη απάντηση για ανάγκες υψηλών απαιτήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 10:28</span></p><p><a href="permalink/28659.html">Πράσινο φως για καταδυτικό πάρκο στα Χανιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 10:24</span></p><p><a href="permalink/28658.html">Ελληνική Ομοσπονδία Πάλης: Διαγωνισμός για ταξιδιωτικές υπηρεσίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 10:22</span></p><p><a href="permalink/28657.html">EΦΚΑ: Aποφάσεις για το ξενοδοχείο Μακεδονία Παλλάς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/12 10:19</span></p><p><a href="permalink/28656.html">Άδειες για νέες τουριστικές κατοικίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 15:29</span></p><p><a href="permalink/28655.html">Υπό την αιγίδα του ΕΟΤ το Φεστιβάλ Αφήγησης στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 14:51</span></p><p><a href="permalink/28654.html">Έργα στο αεροδρόμιο Σκιάθου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 13:44</span></p><p><a href="permalink/28653.html">Στην τελική ευθεία το Ψηφιακό Μουσείο Ακρόπολης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 13:35</span></p><p><a href="permalink/28652.html">Τουριστικά γραφεία Δ. Κρήτης: Για μια νέα τουριστική χρονιά πέρα από τη «λαγνεία» των αριθμών...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 13:30</span></p><p><a href="permalink/28651.html">Το Altera Pars στον όμιλο ξενοδοχείων Caldera Collection</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 13:21</span></p><p><a href="permalink/28650.html">T+L: H Πελοπόννησος στους 50 top προορισμούς για ταξίδια το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 13:05</span></p><p><a href="permalink/28648.html">Πώς βλέπουν οι Ρώσοι t.o&#039;s τον τουριστικό φόρο στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 12:57</span></p><p><a href="permalink/28649.html">Ένα σπίτι - σπήλαιο στη Σαντορίνη στα 7 ονειρεμένα σπίτια της Airbnb για το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 12:31</span></p><p><a href="permalink/28647.html">Πίστα Motorcross στο Ναυάγιο- Διεθνής προβολή σε εκατομμύρια τηλεθεατές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 12:16</span></p><p><a href="permalink/28646.html">Bρετανικός τουρισμός: Εκτόξευση των κρατήσεων για το 2018- Ψηλά η Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 11:49</span></p><p><a href="permalink/28645.html">Ο Άγιος Βασίλης πετά πάνω από την Αθήνα και εκθειάζει τον πολιτισμό της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 11:39</span></p><p><a href="permalink/28644.html">Ξενοδοχεία: Νέα διεθνής αλυσίδα στην ελληνική αγορά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 11:32</span></p><p><a href="permalink/28643.html">ABTA: Ο υπεύθυνος τουρισμός Νο1 στις ταξιδιωτικές προτιμήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 11:23</span></p><p><a href="permalink/28642.html">ΣΕΤΕ: Προσφορά κρεβατιών στους κατοίκους της Μάνδρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 11:08</span></p><p><a href="permalink/28641.html">Γερμανικός τουρισμός: Απογειώνεται η ζήτηση για πτήσεις στην Ευρώπη το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 10:16</span></p><p><a href="permalink/28640.html">Η Γαλλία θέλει 100 εκατομμύρια τουρίστες το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/12 10:06</span></p><p><a href="permalink/28639.html">Δράσεις για τον τουρισμό από τους Δήμους Νάξου, Αιγιαλείας και Αλεξανδρούπολης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/12 11:23</span></p><p><a href="permalink/28638.html">Πρωτοβουλία για την ακτοπλοική σύνδεση των νησιών του Αργοσαρωνικού και της Τροιζηνίας-Μεθάνων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/12 11:20</span></p><p><a href="permalink/28637.html">Επιχορηγήσεις για ξενοδοχειακές επενδύσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/12 11:18</span></p><p><a href="permalink/28636.html">Περιφέρεια Κ. Μακεδονίας: Διαγωνισμός για την παροχή υπηρεσιών φιλοξενίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/12 10:16</span></p><p><a href="permalink/28635.html">Δήμος Καλαμάτας: Διαγωνισμός για κτίριο με ξενοδοχειακή χρήση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/12 10:09</span></p><p><a href="permalink/28634.html">Παραστάσεις του Εθνικού Θεάτρου με υπερτιτλισμό στα αγγλικά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/12 12:21</span></p><p><a href="permalink/28633.html">«Η Ελλάδα ποντάρει στα τυχερά παιχνίδια»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/12 11:57</span></p><p><a href="permalink/28632.html">Το στρατηγικό πλάνο προβολής του ΕΟΤ για το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/12 11:47</span></p><p><a href="permalink/28631.html">Καταφύγιο Τουριστικών Σκαφών στο Βλυχό Λευκάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 11:09</span></p><p><a href="permalink/28630.html">Νομιμοποίηση λιμενικών έργων στην Αμάρυνθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/12 11:08</span></p><p><a href="permalink/28629.html">Δήμος Χίου: Συνεργασία με το Πολιτιστικό Ίδρυμα Ομίλου Πειραιώς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 16:20</span></p><p><a href="permalink/28627.html">Χριστούγεννα &amp; Πρωτοχρονιά στο αεροδρόμιο Αθηνών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 15:36</span></p><p><a href="permalink/28626.html">Προσπάθεια για αναγέννηση των Κυθήρων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 14:27</span></p><p><a href="permalink/28624.html">Η πρώτη απεργία στην ιστορία της Ryanair</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 14:15</span></p><p><a href="permalink/28625.html">Ελληνικός τουρισμός 2017: Γερμανοί, Γάλλοι και Βρετανοί οι μεγάλοι πρωταγωνιστές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 14:01</span></p><p><a href="permalink/28623.html">Η Θεσσαλονίκη ανεβαίνει ψηλά με τα φτερά της Αegean</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 13:11</span></p><p><a href="permalink/28622.html">Ιαματικός τουρισμός: Συνεργασία δήμων ιαματικών πηγών με τους φυσικοθεραπευτές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 12:42</span></p><p><a href="permalink/28621.html">Τουρισμός: Αστυνομική Ομάδα Άμεσης Ανταπόκρισης στο κέντρο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 12:25</span></p><p><a href="permalink/28620.html">Πτήσεις μακρινών αποστάσεων: ποιες χώρες του πλανήτη πρωταγωνιστούν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 11:47</span></p><p><a href="permalink/28619.html">3 εκατομμύρια στα σπίτια της Airbnb την Πρωτοχρονιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 10:57</span></p><p><a href="permalink/28618.html">Προβολή της Καρπάθου μέσω της Germania Airlines</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 10:28</span></p><p><a href="permalink/28617.html">Μέτοχοι στην Lamda Development o Όμιλος Olympia και η VNK Capital</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 10:13</span></p><p><a href="permalink/28616.html">Σε συνεννόηση με Αθήνα οι έλεγχοι στα γερμανικά αεροδρόμια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 10:00</span></p><p><a href="permalink/28615.html">Επιχορηγήσεις σε ξενοδοχειακές επιχειρήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 09:57</span></p><p><a href="permalink/28614.html">Δήμος Θάσου: Συμμετοχή σε ευρωπαϊκά δίκτυα για βελτίωση των υποδομών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 09:50</span></p><p><a href="permalink/28613.html">Τουρισμός Γκολφ στην Κύπρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/12 09:10</span></p><p><a href="permalink/28612.html">Ο τουρισμός απέκτησε το μουσείο του (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 16:01</span></p><p><a href="permalink/28611.html">Νέο επενδυτικό σχήμα στα υδατοδρόμια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 15:41</span></p><p><a href="permalink/28610.html">Οριστικά στην ΛΑΜΨΑ το ξενοδοχείο King George</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 15:29</span></p><p><a href="permalink/28609.html">Στην Lastminute.com περνά μεγάλο online γραφείο της Γερμανίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 15:04</span></p><p><a href="permalink/28608.html">Δείτε τα 41 ξενοδοχεία που βγαίνουν στο «σφυρί» το α&#039; εξάμηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 14:35</span></p><p><a href="permalink/28607.html">Τουρισμός: Θετικές προοπτικές από το ευνοϊκό διεθνές περιβάλλον</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 14:11</span></p><p><a href="permalink/28606.html">Πιστοποίηση ασφαλείας της EASA στο αεροδρόμιο Αθηνών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 13:56</span></p><p><a href="permalink/28604.html">M. Kόνσολας: Η αύξηση του ΦΠΑ στα νησιά είναι επιλογή της κυβέρνησης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 13:36</span></p><p><a href="permalink/28603.html">Χερσόνησος: Συνέργεια Δήμου - Αρχιεπισκοπής για ενίσχυση της απασχόλησης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 13:35</span></p><p><a href="permalink/28602.html">4,5 εκατ. Βρετανοί θα ταξιδέψουν στο εξωτερικό αυτά τα Χριστούγεννα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 12:59</span></p><p><a href="permalink/28601.html">Πολιτιστικές διαδρομές στην Κ. Μακεδονία- Πρώτη συνάντηση φορέων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 12:56</span></p><p><a href="permalink/28600.html">Χειμερινός τουρισμός: To Lonely Planet βάζει την Αθήνα στους 10 top προορισμούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 12:40</span></p><p><a href="permalink/28599.html">Αεροδρόμιο Αθηνών: Διαγωνισμός καινοτομίας και νεανικής επιχειρηματικότητας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 12:35</span></p><p><a href="permalink/28598.html">Ελληνικός τουρισμός: Πάνω από 10%΄αύξηση σε αφίξεις και έσοδα το 10μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 12:32</span></p><p><a href="permalink/28597.html">Αυτός είναι ο γενικός διευθυντής στο ξενοδοχείο Four Seasons Astir Palace</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 12:08</span></p><p><a href="permalink/28596.html">Εκστρατεία για τη μείωση της πλαστικής σακούλας στον Κορινθιακό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 11:54</span></p><p><a href="permalink/28595.html">Κως: Περισσότεροι Ρώσοι τουρίστες με το νέο αεροδρόμιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 10:34</span></p><p><a href="permalink/28594.html">Ευρωπαϊκά ξενοδοχεία: Ο καλύτερος Νοέμβριος των τελευταίων ετών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 09:30</span></p><p><a href="permalink/28593.html">Νέες τουριστικές κατοικίες στη Λευκάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/12 09:15</span></p><p><a href="permalink/28592.html">Δήμος Ορχομενού: Δημιουργία πίστας Μηχανοκίνητου Αθλητισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/12 17:57</span></p><p><a href="permalink/28591.html">Γ. Χατζημάρκος: Κανένα μέτρο δεν θα θεραπεύσει τις επιπτώσεις του αυξημένου ΦΠΑ στα νησιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/12 17:35</span></p><p><a href="permalink/28590.html">Περιφέρεια Ι. Νήσων: Aποκατάσταση της Βίλα Ρόσσα στην Κέρκυρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/12 17:28</span></p><p><a href="permalink/28589.html">Alitalia: Νέα σύνδεση Ρώμη - Κέρκυρα το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/12 17:22</span></p><p><a href="permalink/28588.html">Tus Airways: Νέες συνδέσεις Ελλάδα-Κύπρος το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/12 17:01</span></p><p><a href="permalink/28587.html">Ν.Δ. Προσβολή για τους νησιώτες η 6μηνη παράταση του μειωμένου ΦΠΑ</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="permalink/28687.html">ΥΠΟΙΚ: Xωρίς ΦΠΑ το τέλος διαμονής - Επιβάρυνση αποκλειστικά του ταξιδιώτη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28661.html">Telegraph: Αυτά ήταν τα καλύτερα νέα ξενοδοχεία του 2017 - Το ένα στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28676.html">Τριπλή διεθνής διάκριση για το ξενοδοχείο Liostasi Hotel &amp; Suites </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28686.html">Με επιτυχίες ξεκινά ο ελληνικός τουρισμός το 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28679.html">Εγκρίσεις για νέο 5άστερο ξενοδοχείο στο Φαληράκι Ρόδου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28674.html">Επιχορηγήσεις σε ξενοδοχειακές επενδύσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28681.html">Τουρκικός τουρισμός: Εντυπωσιακή ανάκαμψη με αύξηση αφίξεων κατά 28% </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28677.html">Εύποροι Τούρκοι επενδύουν σε ακίνητα στην Ελλάδα για την &quot;χρυσή βίζα&quot; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28684.html">FedHATTA: Αναγκαία η παράταση εφαρμογής του τέλους διαμονής </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28670.html">ΠΟΞ: &quot;Βαθύ σκοτάδι&quot; στην εφαρμογή του φόρου διαμονής... </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28680.html">Το νέο στρατηγικό σχέδιο για τον τουρισμό της Κύπρου μέχρι το 2030 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28688.html">Πιστοποίηση κατά EASA των περιφερειακών αεροδρομίων της Fraport </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28331.html">Ποια ελληνικά πολυτελή ξενοδοχεία διακρίθηκαν στα World Luxury Hotel Awards </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28683.html">Ξενοδοχεία: Ανεβαίνουν οι διανυκτερεύσεις ξένων, μειώνονται των Ελλήνων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28673.html">Δήμος Σπάτων – Αρτέμιδος: Επανάχρηση κτιρίου ως πολυχώρου πολιτισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28685.html">Εξαγορά της Niki από την IAG </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28668.html">Ρωσικός τουρισμός: Δυναμική εκκίνηση στις προκρατήσεις για Ελλάδα το 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28678.html">Κυπριακός τουρισμός: Το ιστορικό ρεκόρ αφίξεων &quot;επιβάλλει&quot; νέα στρατηγική </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28682.html">Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28671.html">Στον τουρισμό ο υψηλότερος δείκτης απασχόλησης στην Ελλάδα το γ’ τρίμηνο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28666.html">Η Airbnb στρέφεται σε πιο παραδοσιακές μορφές καταλυμάτων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28644.html">Ξενοδοχεία: Νέα διεθνής αλυσίδα στην ελληνική αγορά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28649.html">Ένα σπίτι - σπήλαιο στη Σαντορίνη στα 7 ονειρεμένα σπίτια της Airbnb για το 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28560.html">Ολοκληρωμένη απάντηση για ανάγκες υψηλών απαιτήσεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28672.html">ΕΞ. Ν. Μαγνησίας: Προχειρότητα στους χειρισμούς για το τέλος διαμονής </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΚΟΙΝΩΝΙΑ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/27594.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/aerodromio_thessalonikis_makedonia_wikimedia_Horiuchi73_270687902.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/27594.html">Συλλήψεις σε ελληνικά αεροδρόμια για απάτες στα online εισιτήρια</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/27599.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/faliraki_rodos_242387739.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/27599.html">Ρόδος: 46χρονος ξάφριζε παραθεριστές σε παραλίες και πισίνες ξενοδοχείων</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/27416.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/paraktio_attiko_metopo_272967351.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/27416.html">Παραδίδεται στο κοινό το παραλιακό μέτωπο του Παλαιού Φαλήρου</a></div>
</div>


<div style="width:150px;float:left">
	<a href="permalink/27321.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/prosfyges_125121609.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/27321.html">Handelsblatt: «H Ελλάδα απειλείται με νέο προσφυγικό χάος»</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/28687.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Cavo_Olympo_hotel1_969050032.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/28687.html">ΥΠΟΙΚ: Xωρίς ΦΠΑ το τέλος διαμονής - Επιβάρυνση αποκλειστικά του ταξιδιώτη</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/28686.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/tsilidis_383674077.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/28686.html">Με επιτυχίες ξεκινά ο ελληνικός τουρισμός το 2018</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/28685.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/niki_airlines_820980112.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/28685.html">Εξαγορά της Niki από την IAG</a></div>
</div>


<div style="width:150px;float:left">
	<a href="permalink/28688.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/easa_869436500.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/28688.html">Πιστοποίηση κατά EASA των περιφερειακών αεροδρομίων της Fraport</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="background:#fff;border-top-left-radius: 6px;border-left:1px solid #ccc;border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:0px" href="#box_most_popular">δημοφιλή</a></li>           
        </ul>

            
                    <ol id="box_most_popular" style="font-family:Verdana;height:525px">
                        
                            <li style="padding:3px"><p><a href="permalink/28687.html">ΥΠΟΙΚ: Xωρίς ΦΠΑ το τέλος διαμονής - Επιβάρυνση αποκλειστικά του ταξιδιώτη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28661.html">Telegraph: Αυτά ήταν τα καλύτερα νέα ξενοδοχεία του 2017 - Το ένα στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28676.html">Τριπλή διεθνής διάκριση για το ξενοδοχείο Liostasi Hotel &amp; Suites </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28686.html">Με επιτυχίες ξεκινά ο ελληνικός τουρισμός το 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28679.html">Εγκρίσεις για νέο 5άστερο ξενοδοχείο στο Φαληράκι Ρόδου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28674.html">Επιχορηγήσεις σε ξενοδοχειακές επενδύσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28681.html">Τουρκικός τουρισμός: Εντυπωσιακή ανάκαμψη με αύξηση αφίξεων κατά 28% </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28677.html">Εύποροι Τούρκοι επενδύουν σε ακίνητα στην Ελλάδα για την &quot;χρυσή βίζα&quot; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28684.html">FedHATTA: Αναγκαία η παράταση εφαρμογής του τέλους διαμονής </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28670.html">ΠΟΞ: &quot;Βαθύ σκοτάδι&quot; στην εφαρμογή του φόρου διαμονής... </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28680.html">Το νέο στρατηγικό σχέδιο για τον τουρισμό της Κύπρου μέχρι το 2030 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28688.html">Πιστοποίηση κατά EASA των περιφερειακών αεροδρομίων της Fraport </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28331.html">Ποια ελληνικά πολυτελή ξενοδοχεία διακρίθηκαν στα World Luxury Hotel Awards </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28683.html">Ξενοδοχεία: Ανεβαίνουν οι διανυκτερεύσεις ξένων, μειώνονται των Ελλήνων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28673.html">Δήμος Σπάτων – Αρτέμιδος: Επανάχρηση κτιρίου ως πολυχώρου πολιτισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28685.html">Εξαγορά της Niki από την IAG </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28668.html">Ρωσικός τουρισμός: Δυναμική εκκίνηση στις προκρατήσεις για Ελλάδα το 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28678.html">Κυπριακός τουρισμός: Το ιστορικό ρεκόρ αφίξεων &quot;επιβάλλει&quot; νέα στρατηγική </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28682.html">Μεσολόγγι: Αντίθετο το Δημοτικό Συμβούλιο στη φιλοξενία μεταναστών σε ξενοδοχείο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28671.html">Στον τουρισμό ο υψηλότερος δείκτης απασχόλησης στην Ελλάδα το γ’ τρίμηνο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28666.html">Η Airbnb στρέφεται σε πιο παραδοσιακές μορφές καταλυμάτων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28644.html">Ξενοδοχεία: Νέα διεθνής αλυσίδα στην ελληνική αγορά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28649.html">Ένα σπίτι - σπήλαιο στη Σαντορίνη στα 7 ονειρεμένα σπίτια της Airbnb για το 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28560.html">Ολοκληρωμένη απάντηση για ανάγκες υψηλών απαιτήσεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/28672.html">ΕΞ. Ν. Μαγνησίας: Προχειρότητα στους χειρισμούς για το τέλος διαμονής </a></p></li>
                        
                    </ol>
                

        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="http://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="http://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="http://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="http://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="http://www.tornosnews.gr/themes/default/img/green-new.png" /></a>			
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>


 <!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="http://www.tornosnews.gr/themes/default/popup/xenia2.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="http://www.tornosnews.gr/permalink/27681.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_c") == null) &amp;&amp; (jQuery.cookie("later_c") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_c=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_c=true; max-age=172800";
	});});
</script>
--> 

</body>
</html>