<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="http://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" />
<meta property="og:title" content="Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων | TornosNews.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tornosnews.gr/permalink/24650.html" />
<meta property="og:description" content="Aνοικτή πρόσκληση προς το τραπεζικό σύστημα της χώρας να στηρίξει τη δημιουργία ηλεκτρονικών τουριστικών γραφείων απευθύνει ο πρόεδρος της Ομοσπονδίας Ελληνικών Συνδέσμων Γραφείων Ταξιδίων &amp;" />
<meta property="og:image" content="http://www.tornosnews.gr/files/tsilidis_383674077.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων" />
		<meta name="Keywords" content="FEDHATTA,Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων,Λ.Τσιλίδης:,Να,στηρίξουν,οι,τράπεζες,τη,δημιουργία,ηλεκτρονικών,τουριστικών,γραφείων" />
<link rel="alternate" type="application/rss+xml" title="Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων" href="feed/permalink/24650.rss" />
<link rel="alternate" type="application/rss+xml" title="FEDHATTA" href="feed/foreis/fedhatta/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="http://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/style.css?v=2" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="http://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'http://www.tornosnews.gr/mobile/permalink/24650.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"http://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
</head>




<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'FEDHATTA',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="http://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="http://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="http://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="http://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<!--<div class="social-new"><a href="#" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>-->
<div class="social-new"><a href="http://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="http://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="http://www.tornosnews.gr/"><img src="http://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="http://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="http://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="http://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="foreis/index.1.html">ΦΟΡΕΙΣ</a>
		
			| <a href="foreis/fedhatta/index.1.html">FEDHATTA</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/giannis_p/">Γιάννης Παπαδόπουλος</a></span>


		<span class="story_date">24.05.2017 | 11:03</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="http://www.facebook.com/sharer.php?u=http://www.tornosnews.gr/permalink/24650.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="http://twitter.com/share?text=Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων @TornosNews&url=http://www.tornosnews.gr/permalink/24650.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=http://www.tornosnews.gr/permalink/24650.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="permalink/24650.html?print" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(http://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="24650" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="http://www.tornosnews.gr/files/tsilidis_383674077.jpg" alt="Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Aνοικτή πρόσκληση προς το τραπεζικό σύστημα της χώρας να στηρίξει τη δημιουργία ηλεκτρονικών τουριστικών γραφείων απευθύνει ο πρόεδρος της Ομοσπονδίας Ελληνικών Συνδέσμων Γραφείων Ταξιδίων &amp; Τουρισμού (FedHATTA) κ.Λύσανδρος Τσιλίδης στη συνέντευξή του στο Tornos News. </p>
<p>Η νέα οδηγία, όπως επισημαίνει, αλλάζει τα δεδομένα για τις ηλεκτρονικές πλατφόρμες οι οποίες θεωρούνται υπεύθυνες, όπως και τα παραδοσιακά τουριστικά γραφεία, για οτιδήποτε συμβεί στο ταξίδι. Γι αυτό χρειάζεται στήριξη από το τραπεζικό σύστημα για να αναπτυχθούν και στην Ελλάδα ηλεκτρονικά τουριστικά γραφεία. "Πρέπει να αντιληφθούν όλοι ότι τα ταξίδια δεν είναι κτιριακή επένδυση αλλά καθαρά εμπορική δραστηριότητα και, ως εκ τούτου, απαιτεί σοβαρά κεφάλαια για να μπορούν να γίνονται προαγορές, να κλείνονται μεγάλα συμβόλαια. Είναι αμιγώς μέγεθος οικονομικής διάστασης", τονίζει ο κ.Τσιλίδης.</p>
<p>Ο πρόεδρος της FedHATTA στη συνέντευξή του υπογραμμίζει επίσης:</p>
<p>** Τη δυναμική του προγράμματος ΔΩΔΕΚΑ για την προώθηση του θεματικού τουρισμού στη χώρα μας</p>
<p>** Τις δράσεις που ετοιμάζει η FedHATTA για την προβολή της Ελλάδας σε ξένες αγορές</p>
<p>Ο κ.Τσιλίδης καταθέτει επίσης την εκτίμησή του για την εξέλιξη της εφετινής σεζόν, τονίζοντας ότι οι προκρατήσεις δείχνουν μεγάλη αύξηση των αφίξεων, εκφράζει την απορία του γιατί δεν δημιουργείται το Τουριστικό Επιμελητήριο, ενώ θεωρεί ότι ο ελληνικός τουρισμός δεν θα χάσει τη δυναμική του με το άνοιγμα γειτονικών προορισμών, εκτός και "<strong>αν γίνουν επιχειρηματικά λάθη από τους ανθρώπους του τουρισμού της, και το κάστρο «καταρρεύσει από μέσα".</strong></p>
<p><strong>Διαβάστε τη συνέντευξη....</strong></p>
<p><strong style="color: #ff6600;">1. Η FedHATTA έχει αναλάβει πρωτοβουλίες για την προώθηση τουριστικών περιοχών και θεματικών προϊόντων μέσω του προγράμματος "ΔΩΔΕΚΑ". Πώς αποτιμάτε τα μέχρι τώρα αποτελέσματα αυτής της πρωτοβουλίας;</strong></p>
<p>-Είναι δεδομένο ότι η πρωτοβουλία ΔΩΔΕΚΑ έχει περάσει το σωστό μήνυμα τόσο στη χώρα μας όσο και στο εξωτερικό. Βασίζεται στους 12 θεματικούς τομείς του ελληνικού τουρισμού, δίνει μεγάλη έμφαση στην ενίσχυση του θεματικού τουρισμού και παράλληλα στην επιμήκυνση της τουριστικής περιόδου σε καθιερωμένους αλλά και «ψαγμένους» προορισμούς της χώρας.</p>
<p>Άλλωστε, είναι χαρακτηριστικό ότι ο κόσμος του ελληνικού τουρισμού εκφράζεται υπέρ της δυναμικής του ΔΩΔΕΚΑ, ενώ χαιρόμαστε ιδιαίτερα όταν βλέπουμε την πρωτοβουλία μας να μεταφράζεται και από άλλους τομείς και κλάδους της ελληνικής οικονομίας με τη φράση «365 ημέρες τουρισμός».</p>
<p>Μέσω της πλατφόρμας του ΔΩΔΕΚΑ, η οποία ανανεώνεται συνεχώς με καινούρια πληροφόρηση, έχουμε αναπτύξει συνεργασία με πολλές Περιφέρειες της χώρας οι οποίες μας δίνουν την ικανοποίηση του επιτυχούς εγχειρήματος.</p>
<p>Στο πλαίσιο ΔΩΔΕΚΑ έχουμε αναπτύξει συνεργασίες, εκτός από φορείς, και με ειδικούς συνεργάτες όπως το Travel Gems, το Safe Water Sports και το Greek Gastronomy Guide.</p>
<p>Απώτερος σκοπός μας είναι η εύκολη πρόσβαση σε αυτό που ονομάζουμε «Ελλάδα» και ιδιαίτερα στα γραφεία ταξιδίων και τους τουρ οπερέιτορ του εξωτερικού αλλά και των γραφείων που δραστηριοποιούνται στον εσωτερικό τουρισμό, τα οποία μπορούν να χρησιμοποιούν το ΔΩΔΕΚΑ ως εργαλείο δουλειάς αφού η βάση του συνεχώς εμπλουτίζεται.</p>
<p><span style="text-decoration: underline;"><strong>Workshop στο εξωτερικό</strong></span></p>
<p><span style="color: #ff6600;"><strong>2. Ποιες άλλες δράσεις προγραμματίζετε ως FedHATTA: Σκέπτεστε εκδηλώσεις στο εξωτερικό σε συνεργασία με ομόλογους φορείς;</strong></span></p>
<p>-Διατηρούμε συνεργασία με όλους τους συνδέσμους τουριστικών γραφείων από 27 χώρες της Ευρώπης μέσω της ECTAA.</p>
<p>Προχωρήσαμε στη δημιουργία του φορέα τουριστικής προώθησης στη ανατολική Μεσόγειο, ΕΜΤΤΑAS, από κοινού με ξένους φορείς τουριστικών γραφείων, παίρνοντας την πρωτοβουλία για την υπογραφή τριεθνούς συμφωνίας μεταξύ Ελλάδας, Ισραήλ και Κύπρου. Στόχος της συμφωνίας είναι οι ομοεθνείς των κρατών αυτών, στα ταξίδια που κάνουν στις χώρες τους, να διευκολύνονται να ταξιδέψουν και στην Αθήνα πριν επιστρέψουν στις πατρίδες τους.</p>
<p>Τέτοιες διακρατικές συμφωνίες θα διευρυνθούν με την Αίγυπτο, το Λίβανο, την Ιορδανία και την Τουρκία, με ξεχωριστή τη συμβολή της Aegean.</p>
<p>Επιπλέον, στόχος μέσα και από το ΔΩΔΕΚΑ είναι η ανάπτυξη συνεργειών για την προσέλκυση τουριστών, ή και ομοεθνών, από τα ΗΑΕ, τη ΝΑ Ασία, την Κίνα, την Ιαπωνία, την Ωκεανία, τον Καναδά.</p>
<p>Επίσης, στην εργαλειοθήκη μας εντάξαμε πρόσφατα το agents abroad, στο πλαίσιο του οποίου θα οργανώνουμε workshop σε συγκεκριμένες αγορές-στόχους με συστηματική παρουσία της Ελλάδας σε αυτά, «διδάσκοντας» στα ξένα τουριστικά γραφεία τις γεωγραφικές ιδιαιτερότητες της χώρας και των προορισμών της και δίνοντας πληροφορίες σχετικά με την προσβασιμότητα στα λιμάνια και τις μεταφορές.</p>
<p>Δεχόμαστε, για παράδειγμα, ερωτήματα από τουριστικά γραφεία αναπτυσσόμενων αγορών για το<strong> αν μπορεί κανείς να μεταφερθεί με τρένο στη Σαντορίνη!</strong></p>
<p>Εμείς είμαστε υποχρεωμένοι να δείξουμε πού είναι ο προορισμός και πώς μπορεί ένα τουριστικό γραφείο να συνδυάσει γειτονικές περιοχές ώστε το ταξίδι του επισκέπτη να διεξαχθεί ομαλά και να είναι πλήρες.</p>
<p><span style="color: #ff6600;"><strong>3. Τι γίνεται με το Τουριστικό Επιμελητήριο, που είχατε συμφωνήσει με το ΞΕΕ</strong></span></p>
<p>-Μείναμε στις φωτογραφίες και στις ανακοινώσεις. Αδυνατούμε να αντιληφθούμε γιατί η έννοια του επιμελητήριου τουρισμού δεν υλοποιείται.</p>
<p><span style="text-decoration: underline;"><strong>Στήριξη από τις τράπεζες για ηλεκτρονικά τουριστικά γραφεία</strong></span></p>
<p><span style="color: #ff6600;"><strong>4. Πώς μπορούν τα ελληνικά ταξιδιωτικά και τουριστικά γραφεία να ανταγωνισθούν τους on line πράκτορες; Η νέα οδηγία για τα οργανωμένα πακέτα διακοπών μπορεί να θέσει ίσους όρους ανταγωνισμού;</strong></span></p>
<p>Η νέα οδηγία αλλάζει τα δεδομένα για τις ηλεκτρονικές πλατφόρμες οι οποίες θεωρούνται υπεύθυνες, όπως και τα παραδοσιακά τουριστικά γραφεία, για οτιδήποτε συμβεί στο ταξίδι.</p>
<p>Απευθύνουμε ανοικτή πρόσκληση προς το τραπεζικό σύστημα της χώρας να στηρίξει τη δημιουργία ηλεκτρονικών τουριστικών γραφείων. Άλλωστε και στο εξωτερικό, καμία τέτοια προσπάθεια δεν κινείται από ιδιωτική και μόνο συμμετοχή, αλλά απαιτείται αυτό το χρηματοοικονομικό εργαλείο το οποίο θα μπορέσει να αναπτύξει μια τέτοια δυναμική παρουσία.</p>
<p>Όλοι θυμόμαστε παλαιότερα τους Έλληνες σπεσιαλίστες που δραστηριοποιούνταν στην Ευρώπη και είχαν ξεκινήσει την προώθηση του ελληνικού τουρισμού, όμως κατέρρευσαν γιατί δεν είχαν πολιτειακή υποστήριξη, ούτε και στρατηγική επενδύσεων από τις τράπεζες.</p>
<p>Πρέπει να αντιληφθούν όλοι ότι τα ταξίδια δεν είναι κτιριακή επένδυση αλλά καθαρά εμπορική δραστηριότητα και, ως εκ τούτου, απαιτεί σοβαρά κεφάλαια για να μπορούν να γίνονται προαγορές, να κλείνονται μεγάλα συμβόλαια. Είναι αμιγώς μέγεθος οικονομικής διάστασης.</p>
<p><span style="text-decoration: underline;"><span style="color: #000000;"><strong>Μεγάλη αύξηση αφίξεων φέτος</strong></span></span></p>
<p><span style="color: #ff6600;"><strong>5. Ποια είναι η εκτίμησή σας για την εξέλιξη της εφετινής τουριστικής σεζόν;</strong></span></p>
<p>Η φετινή σεζόν αναμένεται να έχει μεγάλη αύξηση η οποία, σύμφωνα με τις ενδείξεις από τις προκρατήσεις από πέρυσι, θα κυμανθεί στο +60-70%.</p>
<p>Η σεζόν έχει ξεκινήσει, διαφαίνεται αύξηση και σίγουρα η χρονιά θα ολοκληρωθεί με πλεονασματικό αποτέλεσμα.</p>
<p>Ωστόσο τα τουριστικά γραφεία δεν σταματούν να κάνουν πωλήσεις. Πάντα υπάρχουν πελάτες της τελευταίας στιγμής.</p>
<p>Συνεχώς, άλλωστε, προσπαθούμε να κάνουμε το όνειρό μας πραγματικότητα, δηλαδή να διευρυνθεί η περίοδος σε 12 μήνες και να προσελκύουμε νέες κατηγορίες τουριστών.</p>
<p>Σημειώνουμε μεγάλη αύξηση από το Ισραήλ, ιδίως τους χειμερινούς μήνες, τάση για περιπατητικό τουρισμό από τη Γερμανία και την Αυστρία ενώ προσπαθούμε να επαναφέρουμε στο χάρτη και την αγορά την Ιαπωνίας. Για την αγορά αυτή μεθοδεύουμε ήδη πρωτοβουλίες οι οποίες θα γίνουν γνωστές το επόμενο διάστημα.</p>
<p><span style="color: #ff6600;"><strong>6. Θεωρείτε ότι αν ομαλοποιηθεί η κατάσταση σε γειτονικούς τουριστικούς προορισμούς μπορεί να έχουμε μια απότομη προσγείωση στα μεγέθη του ελληνικού τουρισμού;</strong></span></p>
<p>Όχι. Ο λόγος είναι ότι όταν μια αγορά καθιερώνεται, δεν χάνει ποτέ τη δυναμική της. Εκτός αν γίνουν επιχειρηματικά λάθη από τους ανθρώπους του τουρισμού της, και το <strong>κάστρο «καταρρεύσει από μέσα».</strong></p>
<p> </p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="permalink/24520.html"><span style="color:#000;padding-right:8px">1)</span> FedHATTA: Να σταματήσει τώρα η αιχμαλωσία του Τουρισμού</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="permalink/24348.html"><span style="color:#000;padding-right:8px">2)</span> FedHATTA: &quot;Ο Θησέας και ο Μινώταυρος&quot; για τον ελληνικό τουρισμό</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="permalink/24236.html"><span style="color:#000;padding-right:8px">3)</span> FedHATTA: Συνεργασία για το ΔΩΔΕΚΑ με το Safe Water Sports</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="permalink/24229.html"><span style="color:#000;padding-right:8px">4)</span> Η FedHATTA στο δείπνο του ΣΕΤΕ στον Πρωθυπουργό</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="http://www.tornosnews.gr/permalink/24650.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/permalink/24650.html',
						article_id: 24650,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="http://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="http://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 16:38</span></p><p><a href="permalink/24670.html">Στ. Πιτσιόρλας: Σε ιδιώτες οι μαρίνες Αλίμου, Χίου, Αργοστολίου και Καλαμαριάς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 15:57</span></p><p><a href="permalink/24669.html">Μεσαιωνικό Φεστιβάλ Ρόδου- Όλο το πρόγραμμα εκδηλώσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 15:48</span></p><p><a href="permalink/24668.html">Απόσυρση του ΤΑΙΠΕΔ από την προσφυγή για τον Ίσσο ζητεί η Περιφέρεια Ι. Νήσων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 15:39</span></p><p><a href="permalink/24667.html">H Περιφέρεια Αττικής στo 1o Greek Travel Show 2017</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 15:37</span></p><p><a href="permalink/24666.html">Η «Αττική γη» στην Ελβετία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 15:19</span></p><p><a href="permalink/24665.html">Paypal: Προστασία του πωλητή και στις τουριστικές υπηρεσίες στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 14:49</span></p><p><a href="permalink/24595.html">TUI Γερμανίας: Περισσότερα ξενοδοχεία στην Ελλάδα τα επόμενα χρόνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 14:44</span></p><p><a href="permalink/24664.html">Ομογενής λατρεύει την Ελλάδα, αν και δεν την έχει επισκεφτεί ποτέ στη ζωή της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 14:37</span></p><p><a href="permalink/24663.html">Νέο ηλεκτρονικό σύστημα της ΥΠΑ για υποστήριξη των drones</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 13:51</span></p><p><a href="permalink/24662.html">ΕΟΤ: Η Αθήνα ιδανικός city break προορισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 13:43</span></p><p><a href="permalink/24661.html">Πράσινες πολιτιστικές διαδρομές στη Λάρισα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 13:35</span></p><p><a href="permalink/24660.html">E.Κουντουρά: Πρόσκληση σε διεθνείς ομίλους για συνεργασία στην κρουαζιέρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 13:24</span></p><p><a href="permalink/24659.html">Μια γαστρονομική πρωινή βόλτα στο Κέντρο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 13:16</span></p><p><a href="permalink/24658.html">Στο &quot;σκοτάδι&quot; η πλευρά &quot;Σταυρός&quot; των βράχων στα Μετέωρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 12:49</span></p><p><a href="permalink/24657.html">Επενδύσεις 294 εκατ. ευρώ στον ΟΛΠ- η κρουαζιέρα στο επίκεντρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 12:40</span></p><p><a href="permalink/24655.html">Διεθνή τουριστική καμπάνια ετοιμάζει η Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 12:36</span></p><p><a href="permalink/24656.html">Πρωταθλητής του ελληνικού τουρισμού το Νότιο Αιγαίο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 12:23</span></p><p><a href="permalink/24654.html">ΝΔ: Aκριβός και λιγότερο ανταγωνιστικός ο ελληνικός τουρισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 12:20</span></p><p><a href="permalink/24653.html">Η Airbnb αναλαμβάνει τώρα και το μάρκετινγκ προορισμού: Πρώτη συνεργασία με τη Σουηδία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 12:04</span></p><p><a href="permalink/24652.html">Ι.Ρέτσος: Η ασφάλεια μπορεί να πείσει τις εταιρείες κρουαζιέρας να επιστρέψουν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 11:28</span></p><p><a href="permalink/24651.html">ΟΠΙ: Κανονικά συνεχίζεται η καταβολή δικαιωμάτων στην ΑΕΠΙ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 11:12</span></p><p><a href="permalink/24649.html">Ευρωπαϊκά ξενοδοχεία: Eπιδόσεις-ρεκόρ στα έσοδα ανά δωμάτιο το 4μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 11:03</span></p><p><a href="permalink/24650.html">Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 10:54</span></p><p><a href="permalink/24648.html">Ε.Κουντουρά: Η ψηφιακή στρατηγική  στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 10:52</span></p><p><a href="permalink/24647.html">Δήμος Δράμας: Πρόγραμμα τουριστικής προβολής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/05 10:49</span></p><p><a href="permalink/24646.html">Πρωτόκολλο συνεργασίας Δήμων Σάμου - Γκρέϊσβαλντ Γερμανίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 18:02</span></p><p><a href="permalink/24645.html">Συνάντηση Ε. Κουντουρά με τον Γ. Πατούλη για τον ιατρικό τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 17:37</span></p><p><a href="permalink/24644.html">Πολιτιστικός τουρισμός: Επιδοτούμενο πρόγραμμα δια βίου μάθησης στο Α.Π.Θ.</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 17:32</span></p><p><a href="permalink/24643.html">Σημαντικό ποσοστό Ελλήνων παραβίασαν το χρονικό όριο παραμονής τους (visa) σε ΗΠΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 17:12</span></p><p><a href="permalink/24642.html">Αποκατάσταση του αρχαίου θεάτρου Απτέρας στα Χανιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 16:49</span></p><p><a href="permalink/24641.html">Μειωμένες κατά 26 εκατ. ευρώ οι ταξιδιωτικές εισπράξεις το α’ 3μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 16:33</span></p><p><a href="permalink/24640.html">Γ. Καμίνης: Η Αθήνα στηρίζει την επιχειρηματικότητα και την καινοτομία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 16:14</span></p><p><a href="permalink/24638.html">Γερμανικός τουρισμός: 4 εκατ. επιβάτες κρουαζιέρας μέχρι το 2027</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 16:14</span></p><p><a href="permalink/24639.html">Π.Κουρουμπλής: Κίνητρα για επενδύσεις στην κρουαζιέρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 16:02</span></p><p><a href="permalink/24637.html">Κινεζικός τουρισμός: Η πλατφόρμα ALITRIP παρουσιάζεται στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 15:58</span></p><p><a href="permalink/24636.html">Περιφέρεια Ιονίων Νήσων: Καμπάνια στη σερβική αγορά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 15:54</span></p><p><a href="permalink/24635.html">Πρώτη φωλιά θαλάσσιας χελώνας Caretta caretta στον Κυπαρισσιακό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 15:51</span></p><p><a href="permalink/24634.html">Το Aquila Rithymna Beach τίμησε την Παγκόσμια Ημέρα Χελώνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 15:35</span></p><p><a href="permalink/24633.html">Μ. Κόνσολας: Οι στατηγικοί στόχοι της ΝΔ για την τουριστική ανάπτυξη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 15:20</span></p><p><a href="permalink/24632.html">ΕΟΤ: Προβολή της Αθήνας στη Σουηδία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 15:16</span></p><p><a href="permalink/24631.html">DER Touristik: Nέος online τουρ οπερέιτορ δυναμικών πακέτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 14:52</span></p><p><a href="permalink/24630.html">Ελληνικός τουρισμός: Μάχη με χαμένη ανταγωνιστικότητα...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 13:57</span></p><p><a href="permalink/24629.html">Διαβούλευση για κατάργηση της πλαστικής σακούλας στον Κορινθιακό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 13:39</span></p><p><a href="permalink/24628.html">DΕR Touristik: Νέο μπάρμπεκιου κόνσεπτ στα ξενοδοχεία Club Calimera</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 13:25</span></p><p><a href="permalink/24627.html">Στη μαρίνα Ζέας τo μοναδικό πλωτό μουσείο στη χώρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 13:18</span></p><p><a href="permalink/24626.html">Συνεργασία Υπουργείου Τουρισμού και ΟΟΣΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 12:52</span></p><p><a href="permalink/24625.html">ΞΕΕ/ έρευνα: 4 και 5* το 42,3% των ελληνικών ξενοδοχείων το 2016</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 12:49</span></p><p><a href="permalink/24624.html">Expedia: Eκτόξευση των κρατήσεων από τις ΗΠΑ για Βρετανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 12:38</span></p><p><a href="permalink/24623.html">Ημερίδα για τον ιαματικό τουρισμό στην Καρδίτσα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 12:30</span></p><p><a href="permalink/24622.html">Απλούστευση της έναρξης λειτουργίας τουριστικών καταλυμάτων - Tί προβλέπει η Απόφαση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 12:13</span></p><p><a href="permalink/24621.html">Η Περιφέρεια Αττικής στην εκστρατεία &quot;Η Ευρώπη στην Περιοχή μου&quot; (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 12:08</span></p><p><a href="permalink/24620.html">Έρευνα TUI: Απόλυτη προτεραιότητα για τους Ευρωπαίους καταναλωτές οι διακοπές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 12:02</span></p><p><a href="permalink/24619.html">EU Open Day: 2.500 Αμερικανοί στην Ελληνική Πρεσβεία στην Ουάσιγκτον</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 11:41</span></p><p><a href="permalink/24618.html">Επίσημο δείπνο Χατζημάρκου στους συμμετέχοντες στη 2η Διάσκεψη της Ρόδου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 11:30</span></p><p><a href="permalink/24617.html">Οι τελευταίες πληροφορίες για τις ξενοδοχειακές επενδύσεις στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 11:27</span></p><p><a href="permalink/24616.html">Έως 31 Μαΐου οι προτάσεις επιχορήγησης θεατρικών &amp; χορευτικών ομάδων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 11:20</span></p><p><a href="permalink/24614.html">Ποιες διευκολύνσεις προσφέρει ο Εξωδικαστικός Μηχανισμός Ρύθμισης Οφειλών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 11:17</span></p><p><a href="permalink/24612.html">ΕΟΤ: Η Ελλάδα για δύο ημέρες στην «καρδιά» του Βελιγραδίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 11:15</span></p><p><a href="permalink/24613.html">Επενδύσεις 350 εκατ. ευρώ σε ξενοδοχεία στη Χαλκιδική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 11:08</span></p><p><a href="permalink/24611.html">Aegean: +5% η επιβατική κίνηση το α&#039; 3μηνο, +17% η κίνηση εξωτερικού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 11:01</span></p><p><a href="permalink/24610.html">Δυναμική παρουσία της Ρόδου στην 1η Greek Travel Show</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 10:45</span></p><p><a href="permalink/24609.html">Ε.Κουντουρά: Ο ελληνικός τουρισμός κερδίζει την εμπιστοσύνη των επενδυτών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 10:40</span></p><p><a href="permalink/24608.html">EOT: Εκδήλωση προβολής στην Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 10:25</span></p><p><a href="permalink/24615.html">Γιορτή Κερασιού στο Μεταξοχώρι και Γιορτή Σταριού στο Εύδριο της Λάρισας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/05 09:40</span></p><p><a href="permalink/24505.html">Panel TV: Τώρα τα ξενοδοχεία έχουν το δικό τους κανάλι!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 22:09</span></p><p><a href="permalink/24607.html">Ρ. Δούρου: Aπόφαση για την ανάπλαση του Φαληρικού Όρμου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 22:03</span></p><p><a href="permalink/24606.html">Yπ. Τουρισμού: Ανάκληση λειτουργίας τουριστικών κατοικιών στη Σκιάθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 18:57</span></p><p><a href="permalink/24605.html">Η κ.Κουρνέτα στην 1η Συνάντηση του Δικτύου Μουσείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 16:43</span></p><p><a href="permalink/24603.html">Thessbrunch: Το νέο γαστρονομικό concept της Θεσσαλονίκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 16:03</span></p><p><a href="permalink/24604.html">Κέρκυρα: Σύμφωνο συνεργασίας με πόλη του Μαυροβουνίου στον Τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 15:55</span></p><p><a href="permalink/24602.html">Περιφέρεια Ηπείρου: Ο πεζοπορικός τουρισμός στο επίκεντρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 15:25</span></p><p><a href="permalink/24601.html">Το NJV Athens Plaza πρώτο ξενοδοχείο στην Αθήνα με «We do local»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 15:22</span></p><p><a href="permalink/24600.html">Το φεστιβάλ που θα κάνει όλη την Αθήνα jazz</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 15:18</span></p><p><a href="permalink/24599.html">HAPCO: Θετικά μηνύματα για το συνεδριακό τουρισμό από την ΙΜΕΧ 2017</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 14:59</span></p><p><a href="permalink/24598.html">Απάτες σε βάρος ελληνικών εταιρειών στη Γερμανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 14:40</span></p><p><a href="permalink/24597.html">ΤτΕ: -4,8% οι ταξιδιωτικές εισπράξεις το α’ τρίμηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 13:57</span></p><p><a href="permalink/24596.html">Ο ΕΟΤ στην έκθεση ΙΜΕΧ 2017 της Φρανκφούρτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 13:14</span></p><p><a href="permalink/24594.html">Εποχική λειτουργία θέλει το καζίνο Πόρτο Καρράς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 12:40</span></p><p><a href="permalink/24593.html">Reader&#039;s Digest: &quot;Πώς να επιλέξετε το ελληνικό νησί που σας ταιριάζει&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 12:36</span></p><p><a href="permalink/24592.html">Διεθνείς Ορεινοί Αγώνες Psiloritis Race στα βήματα του Δία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 12:06</span></p><p><a href="permalink/24591.html">AirHelp: 19 εκατ. ευρώ αποζημίωσης δικαιούνται επιβάτες του Ελ. Βενιζέλος το 2016</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 12:01</span></p><p><a href="permalink/24590.html">Μετατροπή σε τύπου Airbnb εξετάζουν οι επιχειρηματίες τουριστικών καταλυμάτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 11:45</span></p><p><a href="permalink/24589.html">Τουριστική αξιοποίηση του μύθου του Οδυσσέα προωθεί η Κέρκυρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 11:40</span></p><p><a href="permalink/24587.html">N. Josephides: Η Θεσσαλονίκη είναι μόδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 11:35</span></p><p><a href="permalink/24588.html">Τουρκία, Ελλάδα &amp; Κύπρο αναζήτησαν οι μισοί Ρώσοι τον Απρίλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 11:28</span></p><p><a href="permalink/24586.html">Γενικός Πρόξενος στο Μόντρεαλ- Πώς η Ελλάδα θα φέρει περισσότερους Καναδούς τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 11:04</span></p><p><a href="permalink/24585.html">Tουρισμός/ έρευνα: Το 94% των Ρώσων δεν έχει κάνει ποτέ διακοπές στην Ελλάδα!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 10:53</span></p><p><a href="permalink/24584.html">«Green Key» για 9η χρονιά στο Apollonia Beach</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 10:48</span></p><p><a href="permalink/24583.html">Αναπτυξιακό σχέδιο στο Οροπέδιο Λασιθίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 10:42</span></p><p><a href="permalink/24582.html">ΕΟΤ: Δράσεις προβολής στη Γαλλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 10:35</span></p><p><a href="permalink/24581.html">Περιφέρεια Δ.Μακεδονίας: 235.000 ευρώ για πρόγραμμα τουριστικής προβολής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 10:12</span></p><p><a href="permalink/24580.html">Η Southwest Airlines στην πλατφόρμα Altéa της Amadeus</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 10:08</span></p><p><a href="permalink/24579.html">25 χρόνια προσφοράς των φίλων της Ελλάδας στη Βασιλεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/05 10:04</span></p><p><a href="permalink/24578.html">H Αττική τιμώμενη Περιφέρεια στην Greek Travel Show</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/05 13:14</span></p><p><a href="permalink/24577.html">ΕΟΤ: 2,5 εκατ. ευρώ για δράσεις συνδιαφήμισης με t.o&#039;s- αναλυτικά η κατανομή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/05 12:43</span></p><p><a href="permalink/24576.html">Η Υπουργός Τουρισμού Έλενα Κουντουρά εγκαινίασε το 1ο Greek Travel Show</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/05 12:34</span></p><p><a href="permalink/24575.html">Αποφάσεις για ξενοδοχεία σε Κάτω Τιθορέα και Ύδρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">21/05 12:31</span></p><p><a href="permalink/24574.html">Άδεια για γεωτρήσεις σε ξενοδοχεία της Κρήτης και Κω</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/05 14:09</span></p><p><a href="permalink/24573.html">Σχέδια για χειμερινούς τουρίστες στην Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">20/05 13:57</span></p><p><a href="permalink/24571.html">ΟΑΕΔ: Πρόγραμμα επαγγελματικής κατάρτισης τεχνίτη μαγειρικής τέχνης</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="permalink/24622.html">Απλούστευση της έναρξης λειτουργίας τουριστικών καταλυμάτων - Tί προβλέπει η Απόφαση </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24613.html">Επενδύσεις 350 εκατ. ευρώ σε ξενοδοχεία στη Χαλκιδική </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24650.html">Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24651.html">ΟΠΙ: Κανονικά συνεχίζεται η καταβολή δικαιωμάτων στην ΑΕΠΙ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24637.html">Κινεζικός τουρισμός: Η πλατφόρμα ALITRIP παρουσιάζεται στην Αθήνα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24644.html">Πολιτιστικός τουρισμός: Επιδοτούμενο πρόγραμμα δια βίου μάθησης στο Α.Π.Θ. </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24653.html">Η Airbnb αναλαμβάνει τώρα και το μάρκετινγκ προορισμού: Πρώτη συνεργασία με τη Σουηδία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24648.html">Ε.Κουντουρά: Η ψηφιακή στρατηγική  στον τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24631.html">DER Touristik: Nέος online τουρ οπερέιτορ δυναμικών πακέτων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24603.html">Thessbrunch: Το νέο γαστρονομικό concept της Θεσσαλονίκης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24660.html">E.Κουντουρά: Πρόσκληση σε διεθνείς ομίλους για συνεργασία στην κρουαζιέρα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24657.html">Επενδύσεις 294 εκατ. ευρώ στον ΟΛΠ- η κρουαζιέρα στο επίκεντρο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24664.html">Ομογενής λατρεύει την Ελλάδα, αν και δεν την έχει επισκεφτεί ποτέ στη ζωή της </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24665.html">Paypal: Προστασία του πωλητή και στις τουριστικές υπηρεσίες στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24652.html">Ι.Ρέτσος: Η ασφάλεια μπορεί να πείσει τις εταιρείες κρουαζιέρας να επιστρέψουν </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24655.html">Διεθνή τουριστική καμπάνια ετοιμάζει η Τουρκία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24505.html">Panel TV: Τώρα τα ξενοδοχεία έχουν το δικό τους κανάλι! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24649.html">Ευρωπαϊκά ξενοδοχεία: Eπιδόσεις-ρεκόρ στα έσοδα ανά δωμάτιο το 4μηνο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24662.html">ΕΟΤ: Η Αθήνα ιδανικός city break προορισμός </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24663.html">Νέο ηλεκτρονικό σύστημα της ΥΠΑ για υποστήριξη των drones </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24670.html">Στ. Πιτσιόρλας: Σε ιδιώτες οι μαρίνες Αλίμου, Χίου, Αργοστολίου και Καλαμαριάς </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24646.html">Πρωτόκολλο συνεργασίας Δήμων Σάμου - Γκρέϊσβαλντ Γερμανίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24659.html">Μια γαστρονομική πρωινή βόλτα στο Κέντρο της Αθήνας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24656.html">Πρωταθλητής του ελληνικού τουρισμού το Νότιο Αιγαίο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24645.html">Συνάντηση Ε. Κουντουρά με τον Γ. Πατούλη για τον ιατρικό τουρισμό </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από FEDHATTA</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/24086.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/fed_994303799.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/24086.html">Η FedHATTA στο 16ο East Med Yacht Show</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/23836.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/pasxa_163272284.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/23836.html">FedHATTA: +17% οι κρατήσεις των Ελλήνων για το Πάσχα</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/23542.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/hatta_929277976.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/23542.html">Αυτό είναι το νέο ΔΣ του ΗΑΤΤΑ</a></div>
</div>


<div style="width:150px;float:left">
	<a href="permalink/23450.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Mouseio_Akropolis_584634628.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/23450.html">FedHATTA: Διευρυμένο ωράριο στα μουσεία και αρχ. χώρους την 25η Μαρτίου</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/24670.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/PSTF2017_Day2_Photo4_240517_424362650.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/24670.html">Στ. Πιτσιόρλας: Σε ιδιώτες οι μαρίνες Αλίμου, Χίου, Αργοστολίου και Καλαμαριάς</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/24665.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/SPP_PayPal2_444572204.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/24665.html">Paypal: Προστασία του πωλητή και στις τουριστικές υπηρεσίες στην Ελλάδα</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="permalink/24664.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/_____________________________________________2017_1_760x509_152483061.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/24664.html">Ομογενής λατρεύει την Ελλάδα, αν και δεν την έχει επισκεφτεί ποτέ στη ζωή της</a></div>
</div>


<div style="width:150px;float:left">
	<a href="permalink/24660.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/KOUNTOURA_POSIDONIAFORUM_743102116.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="permalink/24660.html">E.Κουντουρά: Πρόσκληση σε διεθνείς ομίλους για συνεργασία στην κρουαζιέρα</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="background:#fff;border-top-left-radius: 6px;border-left:1px solid #ccc;border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:0px" href="#box_most_popular">δημοφιλή</a></li>           
        </ul>

            
                    <ol id="box_most_popular" style="font-family:Verdana;height:525px">
                        
                            <li style="padding:3px"><p><a href="permalink/24622.html">Απλούστευση της έναρξης λειτουργίας τουριστικών καταλυμάτων - Tί προβλέπει η Απόφαση </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24613.html">Επενδύσεις 350 εκατ. ευρώ σε ξενοδοχεία στη Χαλκιδική </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24650.html">Λ.Τσιλίδης: Να στηρίξουν οι τράπεζες τη δημιουργία ηλεκτρονικών τουριστικών γραφείων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24651.html">ΟΠΙ: Κανονικά συνεχίζεται η καταβολή δικαιωμάτων στην ΑΕΠΙ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24637.html">Κινεζικός τουρισμός: Η πλατφόρμα ALITRIP παρουσιάζεται στην Αθήνα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24644.html">Πολιτιστικός τουρισμός: Επιδοτούμενο πρόγραμμα δια βίου μάθησης στο Α.Π.Θ. </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24653.html">Η Airbnb αναλαμβάνει τώρα και το μάρκετινγκ προορισμού: Πρώτη συνεργασία με τη Σουηδία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24648.html">Ε.Κουντουρά: Η ψηφιακή στρατηγική  στον τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24631.html">DER Touristik: Nέος online τουρ οπερέιτορ δυναμικών πακέτων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24603.html">Thessbrunch: Το νέο γαστρονομικό concept της Θεσσαλονίκης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24660.html">E.Κουντουρά: Πρόσκληση σε διεθνείς ομίλους για συνεργασία στην κρουαζιέρα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24657.html">Επενδύσεις 294 εκατ. ευρώ στον ΟΛΠ- η κρουαζιέρα στο επίκεντρο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24664.html">Ομογενής λατρεύει την Ελλάδα, αν και δεν την έχει επισκεφτεί ποτέ στη ζωή της </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24665.html">Paypal: Προστασία του πωλητή και στις τουριστικές υπηρεσίες στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24652.html">Ι.Ρέτσος: Η ασφάλεια μπορεί να πείσει τις εταιρείες κρουαζιέρας να επιστρέψουν </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24655.html">Διεθνή τουριστική καμπάνια ετοιμάζει η Τουρκία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24505.html">Panel TV: Τώρα τα ξενοδοχεία έχουν το δικό τους κανάλι! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24649.html">Ευρωπαϊκά ξενοδοχεία: Eπιδόσεις-ρεκόρ στα έσοδα ανά δωμάτιο το 4μηνο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24662.html">ΕΟΤ: Η Αθήνα ιδανικός city break προορισμός </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24663.html">Νέο ηλεκτρονικό σύστημα της ΥΠΑ για υποστήριξη των drones </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24670.html">Στ. Πιτσιόρλας: Σε ιδιώτες οι μαρίνες Αλίμου, Χίου, Αργοστολίου και Καλαμαριάς </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24646.html">Πρωτόκολλο συνεργασίας Δήμων Σάμου - Γκρέϊσβαλντ Γερμανίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24659.html">Μια γαστρονομική πρωινή βόλτα στο Κέντρο της Αθήνας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24656.html">Πρωταθλητής του ελληνικού τουρισμού το Νότιο Αιγαίο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="permalink/24645.html">Συνάντηση Ε. Κουντουρά με τον Γ. Πατούλη για τον ιατρικό τουρισμό </a></p></li>
                        
                    </ol>
                

        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="http://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="http://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="http://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="http://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="http://www.tornosnews.gr/themes/default/img/green-new.png" /></a>			
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>


<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="http://www.tornosnews.gr/themes/default/popup/el.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:116px;left:35px;width:123px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:123px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:116px;left:121px;width:205px;height:30px;" href="http://survey.focusonline.gr/SE/?st=%2b8VI3skziZRwst2P9qla0LGb0gducOK4szAleJtR378%3d" target="_blank"><div style="width:205px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more") == null) && (jQuery.cookie("later") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later=true; max-age=172800";
	});});
</script>


</body>
</html>