<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="http://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Κατάθεση φακέλου για ένταξη του Φρουρίου Σπιναλόγκας στην UNESCO</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" />
<meta property="og:title" content="Κατάθεση φακέλου για ένταξη του Φρουρίου Σπιναλόγκας στην UNESCO | TornosNews.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tornosnews.gr/news/politismos/33406-katathesh-fakeloy-gia-entaxh-toy-froyrioy-spinalogkas-sthn-unesco.html" />
<meta property="og:description" content="Κατατέθηκε στις 27 Σεπτεμβρίου, στο Κέντρο Παγκόσμιας Κληρονομιάς της UNESCO από το Υπουργείο Πολιτισμού και Αθλητισμού ο προκαταρκτικός φάκελος υποψηφιότητας του Φρουρίου της Σπιναλόγκας. Η" />
<meta property="og:image" content="http://www.tornosnews.gr/files/spinaloga_pixabay_508167389.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Κατάθεση φακέλου για ένταξη του Φρουρίου Σπιναλόγκας στην UNESCO" />
		<meta name="Keywords" content="ΠΟΛΙΤΙΣΜΟΣ,Κατάθεση φακέλου για ένταξη του Φρουρίου Σπιναλόγκας στην UNESCO,Κατάθεση,φακέλου,για,ένταξη,του,Φρουρίου,Σπιναλόγκας,στην,UNESCO" />
<link rel="alternate" type="application/rss+xml" title="Κατάθεση φακέλου για ένταξη του Φρουρίου Σπιναλόγκας στην UNESCO" href="news/politismos/33406-katathesh-fakeloy-gia-entaxh-toy-froyrioy-spinalogkas-sthn-unesco.html?utm_source=dlvr.it&amp;utm_medium=facebook&output_type=rss" />
<link rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" href="feed/news/politismos/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="http://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="http://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'http://www.tornosnews.gr/mobile/news/politismos/33406-katathesh-fakeloy-gia-entaxh-toy-froyrioy-spinalogkas-sthn-unesco.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"http://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΠΟΛΙΤΙΣΜΟΣ',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="http://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="http://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="http://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="http://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="http://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="http://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="http://www.tornosnews.gr/"><img src="http://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="http://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="http://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="http://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="news/index.1.html">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
		
			| <a href="news/politismos/index.1.html">ΠΟΛΙΤΙΣΜΟΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Κατάθεση φακέλου για ένταξη του Φρουρίου Σπιναλόγκας στην UNESCO</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">01.10.2018 | 13:37</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="http://www.facebook.com/sharer.php?u=http://www.tornosnews.gr/permalink/33406.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="http://twitter.com/share?text=Κατάθεση φακέλου για ένταξη του Φρουρίου Σπιναλόγκας στην UNESCO @TornosNews&url=http://www.tornosnews.gr/permalink/33406.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=http://www.tornosnews.gr/permalink/33406.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="news/politismos/33406-katathesh-fakeloy-gia-entaxh-toy-froyrioy-spinalogkas-sthn-unesco.html?print" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(http://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="33406" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="http://www.tornosnews.gr/files/spinaloga_pixabay_508167389.jpg" alt="Κατάθεση φακέλου για ένταξη του Φρουρίου Σπιναλόγκας στην UNESCO" /><span class="image_caption">Πηγή φωτό: Pixabay</span>
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Κατατέθηκε στις 27 Σεπτεμβρίου, στο Κέντρο Παγκόσμιας Κληρονομιάς της UNESCO από το Υπουργείο Πολιτισμού και Αθλητισμού ο προκαταρκτικός φάκελος υποψηφιότητας του Φρουρίου της Σπιναλόγκας. Η τελική μορφή του φακέλου υποψηφιότητας θα κατατεθεί έως την 1η Φεβρουαρίου 2019. Σημειώνεται ότι η τελευταία εγγραφή ελληνικού μνημείου στον Κατάλογο Πολιτιστικής Κληρονομιάς  ήταν του Αρχαιολογικού Χώρου των Φιλίππων τον Ιούλιο του 2016.</p>
<p>Η συγκρότηση του φακέλου υποψηφιότητας του Φρουρίου Σπιναλόγκας είναι αποτέλεσμα συλλογικής εργασίας και συνεργασίας των αρμόδιων Υπηρεσιών του ΥΠΠΟΑ, της Εφορείας Αρχαιοτήτων Λασιθίου και της Διεύθυνσης Βυζαντινών και Μεταβυζαντινών Αρχαιοτήτων, με το Δήμο Αγίου Νικολάου Κρήτης. Μέρος του προκαταρκτικού φακέλου στηρίζεται σε πρόταση που υπέβαλε το Μάιο του 2017 ο Δήμος Αγίου Νικολάου Κρήτης. Επί του παρόντος καταρτίζεται επίσης αναλυτικό Διαχειριστικό Σχέδιο του μνημείου, το οποίο είναι προαπαιτούμενο για την ένταξη ενός μνημείου στον Κατάλογο Πολιτιστικής Κληρονομιάς.</p>
<p>Τόσο η εκπόνηση του προκαταρκτικού φακέλου που υπεβλήθη χθες, όσο και η συγκρότηση του τελικού φακέλου υποψηφιότητας του Φρουρίου Σπιναλόγκας,  εδράζεται στις επιχειρησιακές οδηγίες του Παγκόσμιου Οργανισμού.  </p>
<p>Η Σπιναλόγκα αποτελεί σήμερα τον δεύτερο σε επισκεψιμότητα αρχαιολογικό χώρο της Κρήτης, μετά το μινωικό ανάκτορο της Κνωσού, καθώς συνδυάζει την αρχαιολογική αξία ενός αντιπροσωπευτικού δείγματος οχυρωματικής αρχιτεκτονικής με διαχρονική χρήση από τον 16ο έως και τον 20ο αιώνα, με την σημασία ενός τόπου ιστορικής μνήμης με ιδιαίτερους συμβολισμούς, ενός χώρου εγκλεισμού και απομόνωσης, από τους πιο ιδιαίτερους της νεότερης ιστορίας της Κρήτης και της Ελλάδας γενικότερα.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/33365-allagh-hmeromhnias-diexagoghs-toy-gastronomikoy-festival-taste-of-athens.html"><span style="color:#000;padding-right:8px">1)</span> Αλλαγή ημερομηνίας του γαστρονομικού φεστιβάλ Taste of Athens</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/33353-h-chavah-ths-elladas-deite-thn-oneirikh-paralia-me-ta-galazia-nera-kai-thn-kataleykh-ammo.html"><span style="color:#000;padding-right:8px">2)</span> H &quot;Χαβάη&quot; της Ελλάδας: Δείτε την ονειρική παραλία με τα γαλάζια νερά και την κατάλευκη άμμο!</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/33334-green-destinations-dyo-ellhnikoi-proorismoi-stoys-koryfaioys-aeiforoys-ston-kosmo-gia-to-2018.html"><span style="color:#000;padding-right:8px">3)</span> Green Destinations: Φολέγανδρος και Σκύρος στους top αειφόρους προορισμούς στον κόσμο</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/33294-sth-rodo-to-proto-festival-pagkosmios-poy-tima-thn-koyltoyra-ton-noton-toy-kosmoy.html"><span style="color:#000;padding-right:8px">4)</span> Στη Ρόδο το πρώτο φεστιβάλ που τιμά την κουλτούρα των Νότων του κόσμου</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="http://www.tornosnews.gr/news/politismos/33406-katathesh-fakeloy-gia-entaxh-toy-froyrioy-spinalogkas-sthn-unesco.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/news/politismos/33406-katathesh-fakeloy-gia-entaxh-toy-froyrioy-spinalogkas-sthn-unesco.html?utm_source=dlvr.it&amp;utm_medium=facebook',
						article_id: 33406,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="http://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="http://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 15:35</span></p><p><a href="tornos/taseis/33413-h-moda-ephreazei-thn-aytopepoithhsh-stis-diakopes.html">Τα ρούχα ...κάνουν τις διακοπές- τι δείχνει έρευνα της Booking.com</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 15:05</span></p><p><a href="foreis/periferies/33411-h-perifereia-krhths-syntonizei-mesogeiaka-programmata-gia-ton-paraktio-kai-thalassio-toyrismo.html">Η Περιφέρεια Κρήτης συντονίζει Μεσογειακά προγράμματα για τον παράκτιο και θαλάσσιο τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 15:00</span></p><p><a href="metafores/cruise/33412-oi-voreioamerikanoi-kyriarchoyn-sthn-agora-kroyazieras-me-meridio-56.html">Οι Βορειοαμερικανοί κυριαρχούν στην αγορά κρουαζιέρας με μερίδιο 56%</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 14:47</span></p><p><a href="foreis/periferies/33410-ptatoylhs-olh-h-peloponnhsos-se-katastash-ektakths-anagkhs.html">Π.Τατούλης: Όλη η Πελοπόννησος σε κατάσταση έκτακτης ανάγκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 14:43</span></p><p><a href="foreis/eot/33409-sthrixh-toy-eot-se-athlhtikes-ekdhloseis.html">Στήριξη του ΕΟΤ σε αθλητικές εκδηλώσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 14:33</span></p><p><a href="metafores/aeroporikes/33408-air-mediterranean-symfonia-me-thn-ajw-group-gia-mhchanikh-yposthrixh-sto-stolo-aeroskafon.html">Air Mediterranean: Συμφωνία με την AJW Group για μηχανική υποστήριξη στο στόλο αεροσκαφών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 14:01</span></p><p><a href="foreis/33407-avta-ta-skoypidia-ephreazoyn-tis-krathseis-sthn-kerkyra.html">ΑΒΤΑ: Τα σκουπίδια επηρεάζουν τις κρατήσεις στην Κέρκυρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 13:37</span></p><p><a href="news/politismos/33406-katathesh-fakeloy-gia-entaxh-toy-froyrioy-spinalogkas-sthn-unesco.html">Κατάθεση φακέλου για ένταξη του Φρουρίου Σπιναλόγκας στην UNESCO</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 13:26</span></p><p><a href="tornos/taseis/33405-hrs-kato-apo-to-meso-eyropa%CF%8Ako-oro-oi-times-ton-athhna%CF%8Akon-xenodocheion-to-g-trimhno.html">HRS: Κάτω από το μέσο ευρωπαϊκό όρο οι τιμές των αθηναϊκών ξενοδοχείων το καλοκαίρι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 13:03</span></p><p><a href="epixeiriseis/hotels/33404-lampsa-mgallery-ginetai-to-p-kings-palace.html">ΛΑΜΨΑ: MGallery γίνεται το π. Kings Palace</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 12:38</span></p><p><a href="foreis/ypourgia/33403-parateinetai-h-prothesmia-entaxhs-sto-programma-ependyseon-se-oinopoieia.html">Παρατείνεται η προθεσμία ένταξης στο πρόγραμμα επενδύσεων σε οινοποιεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 12:10</span></p><p><a href="metafores/aeroporikes/33402-ryanair-oi-apergies-erixan-ta-kerdh-ths-chronias-anoichto-endechomeno-gia-peraitero-apergies.html">Ryanair: Οι απεργίες έριξαν τα κέρδη της χρονιάς- Ανοιχτό ενδεχόμενο για περαιτέρω απεργίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 11:54</span></p><p><a href="epixeiriseis/hotels/33401-best-western-dyo-nea-mpoytik-brand-gia-anexarthta-xenodocheia.html">Best Western: Δύο νέα μπουτικ brand για ανεξάρτητα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 11:26</span></p><p><a href="tornos/taseis/33400-toyrismos-oles-oi-taseis-sta-monachika-taxidia-ti-protimoyn-oi-asiates-kai-ti-oi-dytikoi.html">Τουρισμός: Όλες οι τάσεις στα μοναχικά ταξίδια- Τι προτιμούν οι Ασιάτες και τι οι Δυτικοί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 10:30</span></p><p><a href="tornos/xristika/33399-29-eroto-apanthseis-gia-to-ischyei-apo-shmera-me-ta-capital-controls.html">29 ερωτο-απαντήσεις για το ισχύει από σήμερα με τα capital controls</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 10:16</span></p><p><a href="statistics/trend-reports/33398-mediterranean-sea-hit-report-ypshles-epidoseis-gia-ta-xenodocheia-ths-toyrkias-kai-aigyptoy-ton-aygoysto.html">Mediterranean Sea Hit Report: Υψηλές επιδόσεις για τα ξενοδοχεία της Τουρκίας και Αιγύπτου τον Αύγουστο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 10:00</span></p><p><a href="metafores/aeroporikes/33397-mono-to-27-ton-eyropaion-taxidioton-zhthse-apozhmiosh-gia-aposkeyes.html">Μόνο το 27% των Ευρωπαίων ταξιδιωτών ζήτησε αποζημίωση για αποσκευές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 09:56</span></p><p><a href="foreis/eot/33396-eot-symmetochh-se-ekdhloseis-sthn-ollandia-kai-th-vretania.html">ΕΟΤ: Συμμετοχή σε εκδηλώσεις στην Ολλανδία και τη Βρετανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 09:54</span></p><p><a href="epixeiriseis/hotels/33395-anaklhsh-shmaton-leitoyrgias-se-xenodocheia-ths-rodoy-kai-ths-ko.html">Ανάκληση σημάτων λειτουργίας σε ξενοδοχεία της Ρόδου και της Κω</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 09:51</span></p><p><a href="epixeiriseis/hotels/33394-dorees-apo-xenodocheia-se-nosokomeia.html">Δωρεές από ξενοδοχεία σε νοσοκομεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 09:36</span></p><p><a href="foreis/periferies/33393-dhmos-thasoy-tha-katastei-episkepsimo-to-sphlaio-drakotrypa.html">Δήμος Θάσου: Θα καταστεί επισκέψιμο το σπήλαιο «Δρακότρυπα»;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/10 09:35</span></p><p><a href="foreis/periferies/33392-machh-metaxy-avokanto-kai-portokalion-sta-chania-%E2%80%A6.html">«Μάχη» μεταξύ αβοκάντο και πορτοκαλιών στα Χανιά …</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/09 12:09</span></p><p><a href="foreis/periferies/33391-apo-tis-11-oktovrioy-h-evdomada-gastronomias-sto-hrakleio.html">Από τις 11 Οκτωβρίου η &quot;Εβδομάδα Γαστρονομίας&quot; στο Ηράκλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/09 12:06</span></p><p><a href="foreis/periferies/33390-o-dhmos-hrakleioy-ston-paneyropa%CF%8Ako-teliko-ton-web-awards-2018.html">O Δήμος Ηρακλείου στον Πανευρωπαϊκό Τελικό των WEB AWARDS 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/09 11:53</span></p><p><a href="foreis/periferies/33389-toyristikh-provolh-meso-google-ton-ionion.html">Τουριστική προβολή μέσω Google των Ιονίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/09 11:50</span></p><p><a href="foreis/periferies/33388-meleth-gia-to-profil-ton-toyriston-sthn-an-krhth-toyristikes-draseis-se-amfipolh-kai-hmathia.html">Mελέτη για το προφίλ των τουριστών στην Αν. Κρήτη - τουριστικές δράσεις σε Αμφίπολη και Ημαθία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/09 11:45</span></p><p><a href="foreis/periferies/33387-giortes-kastanoy-oinon-apostagmaton-kai-elias.html">Γιορτές Κάστανου, Οίνων - Αποσταγμάτων και Ελιάς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/09 13:16</span></p><p><a href="foreis/periferies/33386-germanikh-apostolh-gia-themata-toyrismoy-sthn-kastoria.html">Γερμανική αποστολή για θέματα τουρισμού στην Καστοριά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/09 13:10</span></p><p><a href="foreis/periferies/33385-ekdhlosh-ta-dora-ths-ghs-sthn-agia-ths-larisas.html">Εκδήλωση: «Τα δώρα της γης» στην Αγιά της Λάρισας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/09 13:07</span></p><p><a href="foreis/periferies/33384-podhlatikh-ekdhlosh-choris-kapno-sthn-astypalaia.html">Ποδηλατική εκδήλωση χωρίς «καπνό» στην Αστυπάλαια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/09 13:06</span></p><p><a href="foreis/eot/33383-synanthsh-elenas-koyntoyra-me-ton-gg-toy-oosa-angel-gurr%C3%ADa.html">Συνάντηση Έλενας Κουντουρά με τον Γ.Γ. του ΟΟΣΑ Angel Gurría</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 14:59</span></p><p><a href="stiles/apopsi/33382-o-vasilias-einai-gymnos.html">Ο Βασιλιάς είναι γυμνός...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 14:48</span></p><p><a href="epixeiriseis/tour-operators/33381-kuoni-dieyrymeno-programma-sthn-ellada-to-2019-me-14-nea-xenodocheia.html">Kuoni: Διευρυμένο πρόγραμμα στην Ελλάδα το 2019 με 14 νέα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 14:23</span></p><p><a href="epixeiriseis/tour-operators/33380-on-the-beach-stoys-6-top-proorismoys-gia-cheimerina-taxidia-h-ellada.html">On the Beach: Στους 6 top προορισμούς για χειμερινά ταξίδια η Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 14:06</span></p><p><a href="metafores/aeroporikes/33379-easyjet-pthseis-pros-ellhnika-nhsia-apo-25-lires.html">Easyjet: Πτήσεις προς ελληνικά νησιά από 25 λίρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 13:15</span></p><p><a href="tornos/ektheseis-sinedria/33378-synedriakos-toyrismos-open-day-toy-tcb-sth-thessalonikh.html">Συνεδριακός τουρισμός: Open Day του TCB στη Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 13:11</span></p><p><a href="stiles/prosopa/33377-monodromos-h-ayxhsh-ton-epaggelmatikon-taxidion-sthn-ellada.html">Μονόδρομος η αύξηση των επαγγελματικών ταξιδίων στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 13:09</span></p><p><a href="metafores/aeroporikes/33376-ryanair-nea-syndesh-thessalonikh-mantsester-to-2019.html">Ryanair: Nέα σύνδεση Θεσσαλονίκη- Μάντσεστερ το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 13:02</span></p><p><a href="foreis/periferies/33375-gkaminhs-diplasiasthkan-oi-toyristes-sthn-athhna-thn-teleytaia-5etia.html">Γ.Καμίνης: Διπλασιάστηκαν οι τουρίστες στην Αθήνα την τελευταία 5ετία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 12:46</span></p><p><a href="epixeiriseis/airbnb/33374-400-ekat-episkeptes-sthn-airbnb-spitia-ypshlhs-poiothtas-kai-sthn-athhna.html">Airbnb: Σπίτια υψηλής ποιότητας και στην Αθήνα- ξεπέρασε τους 400 εκατ. επισκέπτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 12:39</span></p><p><a href="tornos/xristika/33372-seminario-gia-ethelontes-diasostes-thalassion-chelonon.html">Σεμινάριο για Εθελοντές Διασώστες Θαλασσίων Χελωνών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 12:24</span></p><p><a href="epixeiriseis/tour-operators/33371-der-touristik-neos-proorismos-h-mykonos-gia-to-2019.html">DER Touristik: Νέος προορισμός η Μύκονος για το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 12:12</span></p><p><a href="tornos/kosmos/33373-pos-h-varkelonh-antimetopizei-ton-yper-toyrismo.html">Πώς η Βαρκελώνη αντιμετωπίζει τον υπερ-τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 11:49</span></p><p><a href="tornos/xristika/33370-prostima-43-ekat-eyro-se-toyristikes-epicheirhseis-gia-paravaseis-ergatikhs-nomothesias.html">Πρόστιμα 4,3 εκατ. ευρώ σε τουριστικές επιχειρήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 11:25</span></p><p><a href="tornos/kosmos/33369-magiorka-to-60-ton-katoikon-theloyn-ligoteroys-toyristes.html">Μαγιόρκα: Το 60% των κατοίκων θέλουν λιγότερους τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 11:17</span></p><p><a href="tornos/cyprus/33368-symfono-anadeixhs-ths-kypriakhs-gastronomias.html">Σύμφωνo ανάδειξης της Κυπριακής Γαστρονομίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 11:12</span></p><p><a href="foreis/periferies/33367-h-gastronomia-ths-karpathoy-synarpazei-toys-amerikanoys-blogger.html">Η γαστρονομία της Καρπάθου συναρπάζει τους Αμερικανούς blogger</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 10:57</span></p><p><a href="metafores/aeroporikes/33366-ryanair-200-pthseis-poy-akyronontai-shmera.html">Ryanair: Πολλές πτήσεις ακυρώνονται σήμερα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 10:47</span></p><p><a href="news/politismos/33365-allagh-hmeromhnias-diexagoghs-toy-gastronomikoy-festival-taste-of-athens.html">Αλλαγή ημερομηνίας του γαστρονομικού φεστιβάλ Taste of Athens</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 10:41</span></p><p><a href="foreis/periferies/33364-ekdhlosh-aristotelhs-megas-alexandros-apo-to-chthes-sto-shmera-sto-milano.html">«Αριστοτέλης-Μέγας Αλέξανδρος: Από το χθες στο σήμερα» στο Μιλάνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 10:01</span></p><p><a href="epixeiriseis/tour-operators/33363-gebeco-perizhthtos-proorismos-gia-taxidia-peripeteias-h-ellada-to-2019.html">Gebeco: Περιζήτητος προορισμός για ταξίδια περιπέτειας η Ελλάδα το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 09:59</span></p><p><a href="epixeiriseis/nees-ependyseis/33362-adeies-gia-2-pentastera-xenodocheia-sth-santorinh.html">Άδειες για  2 πεντάστερα ξενοδοχεία στη Σαντορίνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 09:55</span></p><p><a href="foreis/eot/33361-o-eot-sthrizei-to-synedrio-icomia-world-marinas-conference.html">O ΕΟΤ στηρίζει το συνέδριο Icomia World Marinas Conference</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 09:52</span></p><p><a href="foreis/periferies/33360-anaviosh-toy-palaioy-sidhrodromikoy-stathmoy-platamona.html">Αναβίωση του παλαιού σιδηροδρομικού σταθμού Πλαταμώνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 09:49</span></p><p><a href="foreis/periferies/33359-chania-o-teleios-proorismos-gia-xafnikoys-gamoys.html">Χανιά: Ο τέλειος προορισμός για ξαφνικούς γάμους!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/09 09:47</span></p><p><a href="news/agores/33358-dieythyntes-ellhnikhs-katagoghs-se-etaireies-sto-hnomeno-vasileio-oi-vretanikes-ependyseis-sthn-ellada.html">Διευθυντές ελληνικής καταγωγής σε εταιρείες στο Ηνωμένο Βασίλειο- οι βρετανικές επενδύσεις στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 17:58</span></p><p><a href="foreis/sete/33357-sete-intelligence-132-aeroporikes-theseis-septemvrio-kai-oktovrio-perissotera-xodepsan-fetos-oi-toyristes.html">INSETE Intelligence: +13,2% αεροπορικές θέσεις Σεπτέμβριο και Οκτώβριο- περισσότερα ξόδεψαν φέτος οι τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 17:52</span></p><p><a href="epixeiriseis/hotels/33356-diethneis-vraveyseis-gia-thn-chnaris-hotels.html">Διεθνείς βραβεύσεις για την Chnaris Hotels</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 17:45</span></p><p><a href="epixeiriseis/hotels/33355-vraveysh-ths-axia-hospitality-apo-thn-expedia-gia-thn-epidosh-toy-athens-mansion-luxury-suites.html">Βράβευση της Axia Hospitality από την Expedia για την επίδοση του Athens Mansion Luxury Suites</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 17:39</span></p><p><a href="stiles/prosopa/33354-kmarinakos-schedio-toyristikhs-anaptyxhs-gia-tis-meionektikes-perioches.html">Σχέδιο τουριστικής ανάπτυξης για τις μειονεκτικές περιοχές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 16:59</span></p><p><a href="news/politismos/33353-h-chavah-ths-elladas-deite-thn-oneirikh-paralia-me-ta-galazia-nera-kai-thn-kataleykh-ammo.html">H &quot;Χαβάη&quot; της Ελλάδας: Δείτε την ονειρική παραλία με τα γαλάζια νερά και την κατάλευκη άμμο!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 16:32</span></p><p><a href="foreis/ypourgia/33352-mhnyma-koyntoyra-gia-thn-pagkosmia-hmera-toyrismoy-dynamh-allaghs-o-toyrismos-gia-thn-ellada.html">Μήνυμα Κουντουρά: Δύναμη αλλαγής ο τουρισμός για την Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 16:29</span></p><p><a href="foreis/periferies/33351-proth-gastronomikh-drash-sthn-astypalaia.html">Πρώτη γαστρονομική δράση στην Αστυπάλαια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 15:09</span></p><p><a href="epixeiriseis/airbnb/33350-epaggelmatika-taxidia-anhsychies-gia-thn-asfaleia-ton-ergazomenon-se-katalymata-typoy-airbnb.html">Επαγγελματικά ταξίδια: Ανησυχίες για την ασφάλεια των εργαζομένων σε καταλύματα τύπου Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 14:46</span></p><p><a href="tornos/xristika/33349-9-stoys-10-ellhnes-dinoyn-aviasta-to-email-toys-se-etaireies.html">9 στους 10 Έλληνες δίνουν αβίαστα το email τους σε εταιρείες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 14:27</span></p><p><a href="metafores/aeroporikes/33348-aerodromio-athhnon-nees-syndeseis-me-moyskat-kazamplanka-kai-sikago.html">Αεροδρόμιο Αθηνών: Νέες συνδέσεις με Μουσκάτ, Καζαμπλάνκα και Σικάγο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 14:11</span></p><p><a href="stiles/prosopa/33347-iretsos-o-toyristikos-tomeas-ofeilei-na-akoloythhsei-thn-pshfiakh-epanastash.html">Ο τουριστικός τομέας οφείλει να ακολουθήσει την ψηφιακή επανάσταση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 14:05</span></p><p><a href="foreis/ypourgia/33346-synanthseis-koyntoyra-gia-perissoteres-pthseis-kai-paketa-apo-th-gallia-to-2019.html">Συναντήσεις Κουντουρά για περισσότερες πτήσεις και πακέτα από τη Γαλλία το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 13:52</span></p><p><a href="metafores/aeroporikes/33345-ryanair-neo-dromologio-mykonos-mpornto-to-2019.html">Ryanair: Νέο δρομολόγιο Μύκονος-Μπορντό το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 13:49</span></p><p><a href="foreis/eot/33344-fam-trip-sth-dytikh-makedonia-gia-germanoys-toyristikoys-epaggelmaties.html">Fam Trip στη Δυτική Μακεδονία για Γερμανούς τουριστικούς επαγγελματίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 13:47</span></p><p><a href="foreis/eot/33343-hmera-ths-elladas-sth-moscha.html">«Ημέρα της Ελλάδας» στη Μόσχα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 13:44</span></p><p><a href="foreis/33342-wttc-kina-hpa-kai-india-sthn-koryfh-toy-pagkosmioy-toyrismoy.html">WTTC: Κίνα, ΗΠΑ και Ινδία στην κορυφή του παγκόσμιου τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 13:25</span></p><p><a href="foreis/fedhatta/33341-fedhatta-pagkosmia-hmera-toyrismoy-ligotera-synthhmata-perissoterh-doyleia.html">FedHATTA: Παγκόσμια Ημέρα Τουρισμού- Λιγότερα συνθήματα, περισσότερη δουλειά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 13:14</span></p><p><a href="epixeiriseis/tour-operators/33339-anoigma-ths-tui-sthn-agora-ton-hpa.html">Άνοιγμα της TUI στην αγορά των ΗΠΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 12:55</span></p><p><a href="news/agores/33338-to-56-ton-amerikanon-epilegei-xenodocheio-sta-taxidia-toy.html">Το 56% των Αμερικανών επιλέγει ξενοδοχείο στα ταξίδια του</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 12:15</span></p><p><a href="tornos/xristika/33337-seminaria-oinotechnias-apostagmatopoiias-kai-katartishs-sth-geysignosia.html">Σεμινάρια οινοτεχνίας και κατάρτισης στη γευσιγνωσία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 12:02</span></p><p><a href="epixeiriseis/tour-operators/33336-tui-10-ta-kerdh-toy-etoys-para-thn-kalokairia-sthn-eyroph-me-symvolh-ths-elladas.html">TUI: +10% τα κέρδη παρά την καλοκαιρία στην Ευρώπη με συμβολή της Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 11:44</span></p><p><a href="foreis/periferies/33335-symmetochh-ths-alonnhsoy-sthn-eyropa%CF%8Akh-evdomada-kinhtikothtas.html">Συμμετοχή της Αλοννήσου στην Ευρωπαϊκή Εβδομάδα Κινητικότητας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 11:27</span></p><p><a href="news/politismos/33334-green-destinations-dyo-ellhnikoi-proorismoi-stoys-koryfaioys-aeiforoys-ston-kosmo-gia-to-2018.html">Green Destinations: Φολέγανδρος και Σκύρος στους top αειφόρους προορισμούς στον κόσμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 11:21</span></p><p><a href="epixeiriseis/tourist-offices/33333-insight-vacations-2-nea-programmata-gia-ellada-to-2019.html">Insight Vacations: 2 νέα προγράμματα για Ελλάδα το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 11:04</span></p><p><a href="foreis/eot/33332-eot-enhmerosh-spoydaston-ths-esdda-gia-tis-dhmosies-scheseis-ston-toyrismo.html">ΕΟΤ: Ενημέρωση σπουδαστών για τις Δημόσιες Σχέσεις στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 10:24</span></p><p><a href="tornos/taseis/33331-euromonitor-rekor-anaptyxhs-ston-pagkosmio-toyrismo-to-2030-oles-oi-nees-taseis.html">Euromonitor: Ρεκόρ ανάπτυξης στον παγκόσμιο τουρισμό το 2030- Όλες οι νέες τάσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 10:09</span></p><p><a href="news/politics/33330-mkonsolas-as-milhsoyme-gia-thn-epomenh-mera-ston-toyrismo-mas.html">Μ.Κόνσολας: Ας μιλήσουμε για την επόμενη μέρα στον τουρισμό μας...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 10:07</span></p><p><a href="stiles/prosopa/33329-grtasios-sygkrothmeno-schedio-gia-ton-ellhniko-toyrismo.html">Συγκροτημένο σχέδιο για τον ελληνικό τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 10:04</span></p><p><a href="foreis/periferies/33328-o-eot-sthrizei-ton-hmimarathonio-thessalonikhs.html">O  EOT στηρίζει τον Ημιμαραθώνιο Θεσσαλονίκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 10:02</span></p><p><a href="foreis/periferies/33327-giortes-kastanoy-sthn-karitsa-kai-aktinidioy-sta-temph.html">Γιορτές Κάστανου στην Καρίτσα και Ακτινιδίου στα Τέμπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 10:00</span></p><p><a href="epixeiriseis/nees-ependyseis/33326-adeies-gia-toyristikes-katoikies-se-volo-chania-kai-rethymno.html">Άδειες για τουριστικές κατοικίες σε Βόλο, Χανιά και Ρέθυμνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 09:54</span></p><p><a href="epixeiriseis/hotels/33325-dorees-apo-xenodocheia-se-nosokomeia.html">Δωρεές από ξενοδοχεία σε νοσοκομεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 09:53</span></p><p><a href="epixeiriseis/33324-sygchoneyseis-toyristikon-etaireion-kai-mia-nea-ae.html">Συγχωνεύσεις τουριστικών εταιρειών και μία νέα Α.Ε.</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/09 09:50</span></p><p><a href="metafores/cruise/33323-oneiremenes-kroyazieres-sthn-adriatikh-apo-to-cruiseway-travel.html">Ονειρεμένες κρουαζιέρες στην Αδριατική από το Cruiseway Travel</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/09 15:52</span></p><p><a href="foreis/periferies/33322-koinonies-se-kinhsh-anaptyxh-meso-toy-athlhtismoy-diethnes-forum-sth-rodo.html">«Κοινωνίες σε κίνηση: Ανάπτυξη μέσω του αθλητισμού» - Διεθνές Forum στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/09 15:06</span></p><p><a href="epixeiriseis/hotels/33321-plhros-anakainismenh-h-aithoysa-ballroom-toy-crowne-plaza-athens-city-centre.html">Πλήρως ανακαινισμένη η αίθουσα Ballroom του Crowne Plaza Athens City Centre</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/09 15:02</span></p><p><a href="foreis/sete/33320-marketing-greece-apologismos-dhmosiothtas-ton-ioylio-aygoysto.html">Marketing Greece: Απολογισμός δημοσιότητας τον Ιούλιο-Αύγουστο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/09 14:38</span></p><p><a href="metafores/aeroporikes/33319-stamata-th-leitoyrgia-ths-h-azur-air.html">Σταματά τη λειτουργία της η Azur Air</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/09 14:25</span></p><p><a href="foreis/periferies/33318-lesvostrail-o-megalos-agonas-dromoy-voynoy-ths-lesvoy.html">LesvosTrail: Ο μεγάλος αγώνας δρόμου βουνού της Λέσβου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/09 13:35</span></p><p><a href="foreis/periferies/33317-paroysiash-sthn-portogalia-schedioy-gia-politistikes-diadromes-sthn-k-makedonia.html">Oι πολιτιστικές διαδρομές της Κ. Μακεδονίας παρουσιάστηκαν στην Πορτογαλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/09 13:25</span></p><p><a href="metafores/aeroporikes/33316-transavia-tria-nea-dromologia-pros-kerkyra-ko-kai-zakyntho-to-2019.html">Transavia: Νέα δρομολόγια προς Κέρκυρα, Κω και Ζάκυνθο το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/09 13:08</span></p><p><a href="tornos/digital/33315-otan-h-sezon-kleinei-pagonoyme-kai-thn-social-media-paroysia-mas.html">&#039;Οταν η σεζόν κλείνει, &quot;παγώνουμε&quot; και την social media παρουσία μας;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/09 12:47</span></p><p><a href="tornos/ektheseis-sinedria/33314-o-yper-toyrismos-syzhteitai-sthn-wtm-se-protoporiakh-proklhsh.html">Ο υπερ-τουρισμός συζητείται στην WTM</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/09 11:44</span></p><p><a href="news/agores/33313-ereyna-ta-taxidia-polhs-xeperasan-tis-diakopes-hlioy-kai-thalassas-pagkosmios.html">Έρευνα: Τα ταξίδια πόλης ξεπέρασαν τις διακοπές ήλιου και θάλασσας παγκοσμίως!</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33395-anaklhsh-shmaton-leitoyrgias-se-xenodocheia-ths-rodoy-kai-ths-ko.html">Ανάκληση σημάτων λειτουργίας σε ξενοδοχεία της Ρόδου και της Κω </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33301-nees-ependyseis-sthn-ispania-apo-thn-ikos-international-epektash-toy-porto-sani-sth-chalkidikh.html">Νέες επενδύσεις στην Ισπανία από την Ikos International </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33404-lampsa-mgallery-ginetai-to-p-kings-palace.html">ΛΑΜΨΑ: MGallery γίνεται το π. Kings Palace </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/33399-29-eroto-apanthseis-gia-to-ischyei-apo-shmera-me-ta-capital-controls.html">29 ερωτο-απαντήσεις για το ισχύει από σήμερα με τα capital controls </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/33392-machh-metaxy-avokanto-kai-portokalion-sta-chania-%E2%80%A6.html">«Μάχη» μεταξύ αβοκάντο και πορτοκαλιών στα Χανιά … </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/33407-avta-ta-skoypidia-ephreazoyn-tis-krathseis-sthn-kerkyra.html">ΑΒΤΑ: Τα σκουπίδια επηρεάζουν τις κρατήσεις στην Κέρκυρα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/33406-katathesh-fakeloy-gia-entaxh-toy-froyrioy-spinalogkas-sthn-unesco.html">Κατάθεση φακέλου για ένταξη του Φρουρίου Σπιναλόγκας στην UNESCO </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/33400-toyrismos-oles-oi-taseis-sta-monachika-taxidia-ti-protimoyn-oi-asiates-kai-ti-oi-dytikoi.html">Τουρισμός: Όλες οι τάσεις στα μοναχικά ταξίδια- Τι προτιμούν οι Ασιάτες και τι οι Δυτικοί </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/33397-mono-to-27-ton-eyropaion-taxidioton-zhthse-apozhmiosh-gia-aposkeyes.html">Μόνο το 27% των Ευρωπαίων ταξιδιωτών ζήτησε αποζημίωση για αποσκευές </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/trend-reports/33398-mediterranean-sea-hit-report-ypshles-epidoseis-gia-ta-xenodocheia-ths-toyrkias-kai-aigyptoy-ton-aygoysto.html">Mediterranean Sea Hit Report: Υψηλές επιδόσεις για τα ξενοδοχεία της Τουρκίας και Αιγύπτου τον Αύγουστο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/33391-apo-tis-11-oktovrioy-h-evdomada-gastronomias-sto-hrakleio.html">Από τις 11 Οκτωβρίου η &quot;Εβδομάδα Γαστρονομίας&quot; στο Ηράκλειο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/33396-eot-symmetochh-se-ekdhloseis-sthn-ollandia-kai-th-vretania.html">ΕΟΤ: Συμμετοχή σε εκδηλώσεις στην Ολλανδία και τη Βρετανία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33401-best-western-dyo-nea-mpoytik-brand-gia-anexarthta-xenodocheia.html">Best Western: Δύο νέα μπουτικ brand για ανεξάρτητα ξενοδοχεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/33402-ryanair-oi-apergies-erixan-ta-kerdh-ths-chronias-anoichto-endechomeno-gia-peraitero-apergies.html">Ryanair: Οι απεργίες έριξαν τα κέρδη της χρονιάς- Ανοιχτό ενδεχόμενο για περαιτέρω απεργίες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/33403-parateinetai-h-prothesmia-entaxhs-sto-programma-ependyseon-se-oinopoieia.html">Παρατείνεται η προθεσμία ένταξης στο πρόγραμμα επενδύσεων σε οινοποιεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33394-dorees-apo-xenodocheia-se-nosokomeia.html">Δωρεές από ξενοδοχεία σε νοσοκομεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/33393-dhmos-thasoy-tha-katastei-episkepsimo-to-sphlaio-drakotrypa.html">Δήμος Θάσου: Θα καταστεί επισκέψιμο το σπήλαιο «Δρακότρυπα»; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/33390-o-dhmos-hrakleioy-ston-paneyropa%CF%8Ako-teliko-ton-web-awards-2018.html">O Δήμος Ηρακλείου στον Πανευρωπαϊκό Τελικό των WEB AWARDS 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/33389-toyristikh-provolh-meso-google-ton-ionion.html">Τουριστική προβολή μέσω Google των Ιονίων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/33405-hrs-kato-apo-to-meso-eyropa%CF%8Ako-oro-oi-times-ton-athhna%CF%8Akon-xenodocheion-to-g-trimhno.html">HRS: Κάτω από το μέσο ευρωπαϊκό όρο οι τιμές των αθηναϊκών ξενοδοχείων το καλοκαίρι </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/33408-air-mediterranean-symfonia-me-thn-ajw-group-gia-mhchanikh-yposthrixh-sto-stolo-aeroskafon.html">Air Mediterranean: Συμφωνία με την AJW Group για μηχανική υποστήριξη στο στόλο αεροσκαφών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/33413-h-moda-ephreazei-thn-aytopepoithhsh-stis-diakopes.html">Τα ρούχα ...κάνουν τις διακοπές- τι δείχνει έρευνα της Booking.com </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/33377-monodromos-h-ayxhsh-ton-epaggelmatikon-taxidion-sthn-ellada.html">Μονόδρομος η αύξηση των επαγγελματικών ταξιδίων στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/33409-sthrixh-toy-eot-se-athlhtikes-ekdhloseis.html">Στήριξη του ΕΟΤ σε αθλητικές εκδηλώσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/33388-meleth-gia-to-profil-ton-toyriston-sthn-an-krhth-toyristikes-draseis-se-amfipolh-kai-hmathia.html">Mελέτη για το προφίλ των τουριστών στην Αν. Κρήτη - τουριστικές δράσεις σε Αμφίπολη και Ημαθία </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΠΟΛΙΤΙΣΜΟΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="news/politismos/33273-santorinh-enteinontai-oi-anhsychies-gia-ektetamenh-atmosfairikh-molynsh-apo-ta-kroyazieroploia.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/santorini_148899860.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/33273-santorinh-enteinontai-oi-anhsychies-gia-ektetamenh-atmosfairikh-molynsh-apo-ta-kroyazieroploia.html">Σαντορίνη: Ανησυχίες για ρύπανση από τα κρουαζιερόπλοια</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/politismos/33245-h-mageytikh-paralia-ton-glaron-sth-chio-apo-pshla.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/dra_319138930.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/33245-h-mageytikh-paralia-ton-glaron-sth-chio-apo-pshla.html">H μαγευτική παραλία των Γλάρων στη Χίο από ψηλά</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/politismos/33234-syntonismenh-perithalpsh-traymatismenhs-thalassias-chelonas-sth-syro.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/xelona_182165873.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/33234-syntonismenh-perithalpsh-traymatismenhs-thalassias-chelonas-sth-syro.html">Περίθαλψη σε τραυματισμένη θαλάσσια χελώνα στη Σύρο</a></div>
</div>


<div style="width:150px;float:left">
	<a href="news/politismos/33222-rock-your-event-hard-rock-cafe-athens-sthn-kardia-ths-athhnas.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/hard_rock_832951501.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/33222-rock-your-event-hard-rock-cafe-athens-sthn-kardia-ths-athhnas.html">Εταιρικές εκδηλώσεις στο Hard Rock Cafe Athens</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/taseis/33413-h-moda-ephreazei-thn-aytopepoithhsh-stis-diakopes.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/tourists1_pixabay_368673060.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/taseis/33413-h-moda-ephreazei-thn-aytopepoithhsh-stis-diakopes.html">Τα ρούχα ...κάνουν τις διακοπές- τι δείχνει έρευνα της Booking.com</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/cruise/33412-oi-voreioamerikanoi-kyriarchoyn-sthn-agora-kroyazieras-me-meridio-56.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/krouaziera_742220434.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/cruise/33412-oi-voreioamerikanoi-kyriarchoyn-sthn-agora-kroyazieras-me-meridio-56.html">Οι Βορειοαμερικανοί κυριαρχούν στην αγορά κρουαζιέρας με μερίδιο 56%</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/33411-h-perifereia-krhths-syntonizei-mesogeiaka-programmata-gia-ton-paraktio-kai-thalassio-toyrismo.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/cr_129241419.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/33411-h-perifereia-krhths-syntonizei-mesogeiaka-programmata-gia-ton-paraktio-kai-thalassio-toyrismo.html">Η Περιφέρεια Κρήτης συντονίζει Μεσογειακά προγράμματα για τον παράκτιο και θαλάσσιο τουρισμό</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/periferies/33410-ptatoylhs-olh-h-peloponnhsos-se-katastash-ektakths-anagkhs.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/tatoulis_466020816.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Πηγή φωτό: Pixabay" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/33410-ptatoylhs-olh-h-peloponnhsos-se-katastash-ektakths-anagkhs.html">Π.Τατούλης: Όλη η Πελοπόννησος σε κατάσταση έκτακτης ανάγκης</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="background:#fff;border-top-left-radius: 6px;border-left:1px solid #ccc;border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:0px" href="#box_most_popular">δημοφιλή</a></li>           
        </ul>

            
                    <ol id="box_most_popular" style="font-family:Verdana;height:525px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33395-anaklhsh-shmaton-leitoyrgias-se-xenodocheia-ths-rodoy-kai-ths-ko.html">Ανάκληση σημάτων λειτουργίας σε ξενοδοχεία της Ρόδου και της Κω </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33301-nees-ependyseis-sthn-ispania-apo-thn-ikos-international-epektash-toy-porto-sani-sth-chalkidikh.html">Νέες επενδύσεις στην Ισπανία από την Ikos International </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33404-lampsa-mgallery-ginetai-to-p-kings-palace.html">ΛΑΜΨΑ: MGallery γίνεται το π. Kings Palace </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/33399-29-eroto-apanthseis-gia-to-ischyei-apo-shmera-me-ta-capital-controls.html">29 ερωτο-απαντήσεις για το ισχύει από σήμερα με τα capital controls </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/33392-machh-metaxy-avokanto-kai-portokalion-sta-chania-%E2%80%A6.html">«Μάχη» μεταξύ αβοκάντο και πορτοκαλιών στα Χανιά … </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/33407-avta-ta-skoypidia-ephreazoyn-tis-krathseis-sthn-kerkyra.html">ΑΒΤΑ: Τα σκουπίδια επηρεάζουν τις κρατήσεις στην Κέρκυρα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/33406-katathesh-fakeloy-gia-entaxh-toy-froyrioy-spinalogkas-sthn-unesco.html">Κατάθεση φακέλου για ένταξη του Φρουρίου Σπιναλόγκας στην UNESCO </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/33400-toyrismos-oles-oi-taseis-sta-monachika-taxidia-ti-protimoyn-oi-asiates-kai-ti-oi-dytikoi.html">Τουρισμός: Όλες οι τάσεις στα μοναχικά ταξίδια- Τι προτιμούν οι Ασιάτες και τι οι Δυτικοί </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/33397-mono-to-27-ton-eyropaion-taxidioton-zhthse-apozhmiosh-gia-aposkeyes.html">Μόνο το 27% των Ευρωπαίων ταξιδιωτών ζήτησε αποζημίωση για αποσκευές </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/trend-reports/33398-mediterranean-sea-hit-report-ypshles-epidoseis-gia-ta-xenodocheia-ths-toyrkias-kai-aigyptoy-ton-aygoysto.html">Mediterranean Sea Hit Report: Υψηλές επιδόσεις για τα ξενοδοχεία της Τουρκίας και Αιγύπτου τον Αύγουστο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/33391-apo-tis-11-oktovrioy-h-evdomada-gastronomias-sto-hrakleio.html">Από τις 11 Οκτωβρίου η &quot;Εβδομάδα Γαστρονομίας&quot; στο Ηράκλειο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/33396-eot-symmetochh-se-ekdhloseis-sthn-ollandia-kai-th-vretania.html">ΕΟΤ: Συμμετοχή σε εκδηλώσεις στην Ολλανδία και τη Βρετανία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33401-best-western-dyo-nea-mpoytik-brand-gia-anexarthta-xenodocheia.html">Best Western: Δύο νέα μπουτικ brand για ανεξάρτητα ξενοδοχεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/33402-ryanair-oi-apergies-erixan-ta-kerdh-ths-chronias-anoichto-endechomeno-gia-peraitero-apergies.html">Ryanair: Οι απεργίες έριξαν τα κέρδη της χρονιάς- Ανοιχτό ενδεχόμενο για περαιτέρω απεργίες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/33403-parateinetai-h-prothesmia-entaxhs-sto-programma-ependyseon-se-oinopoieia.html">Παρατείνεται η προθεσμία ένταξης στο πρόγραμμα επενδύσεων σε οινοποιεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3551-%CF%8C%CF%81%CE%BF%CE%B9-%CF%87%CF%81%CE%AE%CF%83%CE%B7%CF%82.html">Όροι Χρήσης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33394-dorees-apo-xenodocheia-se-nosokomeia.html">Δωρεές από ξενοδοχεία σε νοσοκομεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/33393-dhmos-thasoy-tha-katastei-episkepsimo-to-sphlaio-drakotrypa.html">Δήμος Θάσου: Θα καταστεί επισκέψιμο το σπήλαιο «Δρακότρυπα»; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/33390-o-dhmos-hrakleioy-ston-paneyropa%CF%8Ako-teliko-ton-web-awards-2018.html">O Δήμος Ηρακλείου στον Πανευρωπαϊκό Τελικό των WEB AWARDS 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/33389-toyristikh-provolh-meso-google-ton-ionion.html">Τουριστική προβολή μέσω Google των Ιονίων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/33405-hrs-kato-apo-to-meso-eyropa%CF%8Ako-oro-oi-times-ton-athhna%CF%8Akon-xenodocheion-to-g-trimhno.html">HRS: Κάτω από το μέσο ευρωπαϊκό όρο οι τιμές των αθηναϊκών ξενοδοχείων το καλοκαίρι </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/33408-air-mediterranean-symfonia-me-thn-ajw-group-gia-mhchanikh-yposthrixh-sto-stolo-aeroskafon.html">Air Mediterranean: Συμφωνία με την AJW Group για μηχανική υποστήριξη στο στόλο αεροσκαφών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/33413-h-moda-ephreazei-thn-aytopepoithhsh-stis-diakopes.html">Τα ρούχα ...κάνουν τις διακοπές- τι δείχνει έρευνα της Booking.com </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3534-%CF%84%CF%8C%CF%81%CE%BD%CE%BF%CF%82%2C-%CE%B7-%CE%BB%CE%AD%CE%BE%CE%B7-%CF%80%CE%BF%CF%85-%26amp%3Bquot%3B%CE%B3%CE%AD%CE%BD%CE%BD%CE%B7%CF%83%CE%B5%26amp%3Bquot%3B-%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C.html">Τόρνος, η λέξη που «γέννησε» τον Τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3550-schetika-me-mas.html">Ποιοι είμαστε </a></p></li>
                        
                    </ol>
                

        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="http://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="http://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="http://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="http://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="http://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 <!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="http://www.tornosnews.gr/files/banners/fly2.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="http://bit.ly/2wXb207" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_e") == null) &amp;&amp; (jQuery.cookie("later_e") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_e=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_e=true; max-age=172800";
	});});
</script> --> 

</body>
</html>