<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="http://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="2s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" />
<meta property="og:title" content="Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους | TornosNews.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tornosnews.gr/news/politismos/30373-anastelletai-prosorina-h-stash-ergasias-sta-moyseia-arch-choroys.html" />
<meta property="og:description" content="Αναστελλεται προσωρινά η τετράωρη στάση εργασίας των αρχαιοφυλάκων για το Μ. Σάββατο, επειτα από συνάντηση που είχε σήμερα η Πανελλήνια Ενωση Υπαλλήλων Φυλαξεως Αρχαιοτήτων, με" />
<meta property="og:image" content="http://www.tornosnews.gr/files/mouseio_akropolis1_394992342.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους" />
		<meta name="Keywords" content="ΠΟΛΙΤΙΣΜΟΣ,Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους,Αναστέλλεται,προσωρινά,η,στάση,εργασίας,στα,μουσεία,&amp;,αρχ.,χώρους" />
<link rel="alternate" type="application/rss+xml" title="Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους" href="feed/news/politismos/30373-anastelletai-prosorina-h-stash-ergasias-sta-moyseia-arch-choroys.rss" />
<link rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" href="feed/news/politismos/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="http://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/style.css?v=2" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="http://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'http://www.tornosnews.gr/mobile/news/politismos/30373-anastelletai-prosorina-h-stash-ergasias-sta-moyseia-arch-choroys.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"http://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
</head>




<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΠΟΛΙΤΙΣΜΟΣ',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="http://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="http://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="http://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="http://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="http://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="http://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="http://www.tornosnews.gr/"><img src="http://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="http://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="http://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="http://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="news/index.1.html">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
		
			| <a href="news/politismos/index.1.html">ΠΟΛΙΤΙΣΜΟΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">06.04.2018 | 00:11</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="http://www.facebook.com/sharer.php?u=http://www.tornosnews.gr/permalink/30373.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="http://twitter.com/share?text=Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους @TornosNews&url=http://www.tornosnews.gr/permalink/30373.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=http://www.tornosnews.gr/permalink/30373.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="news/politismos/30373-anastelletai-prosorina-h-stash-ergasias-sta-moyseia-arch-choroys.html?print" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(http://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="30373" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="http://www.tornosnews.gr/files/mouseio_akropolis1_394992342.jpg" alt="Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Αναστελλεται προσωρινά η τετράωρη στάση εργασίας των αρχαιοφυλάκων για το Μ. Σάββατο, επειτα από συνάντηση που είχε σήμερα η Πανελλήνια Ενωση Υπαλλήλων Φυλαξεως Αρχαιοτήτων, με την υπουργό Πολιτισμού και Αθλητισμού, κ. Λυδια Κονιορδου.</p>
<p><span>Σε νεότερη ανακοίνωση της η ΠΕΥΦΑ, έπειτα απο το σάλο και τις αντιδράσεις που δημιούργησε η απόφαση της να προβεί σε κινητοποιήσεις που θα δημιουργούσαν προβλήματα στην επισκεψιμότητα των αρχαιολογικών χωρών και μουσείων της Ελλάδας στην έναρξη της σεζόν, αναφέρει: «</span>Πραγματοποιήθηκε σήμερα με πρωτοβουλία της Ηγεσίας του ΥΠ.ΠΟ. (με μεγάλη καθυστέρηση) συνάντηση της ΠΕΥΦΑ με την Υπουργό Πολιτισμού Κα. Λυδία Κονιόρδου και τον Υφυπουργό Πολιτισμού Κο. Κωνσταντίνο Στρατή. Η ΠΕΥΦΑ προσήλθε στην συνάντηση με αίσθημα ευθύνης και σοβαρότητας κατανοώντας πλήρως τις ενστάσεις και την κριτική όλων. Τέθηκαν όλα τα αιτήματα και αναμένεται νέα συνάντηση με τον Υφυπουργό Πολιτισμού την Παρασκευή 13 Απριλίου.</p>
<p><span>Ελπίζουμε ότι, όλοι όσοι παρενέβησαν στην κατεύθυνση επίλυσης αυτής της κρίσης, θα βοηθήσουν και για την επίλυση των δίκαιων αιτημάτων των αρχαιοφυλάκων.</span></p>
<p><span>Είμαστε σε αναμονή για την δρομολόγηση και λύση των αιτημάτων τα οποία θέσαμε».</span></p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/30372-ekoyntoyra-adikaiologhth-h-stash-ergasias-ton-archaiofylakon.html"><span style="color:#000;padding-right:8px">1)</span> Ε.Κουντουρά: Αδικαιολόγητη η στάση εργασίας των αρχαιοφυλάκων</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/30361-se-leitoyrgia-to-dieyrymeno-therino-orario-se-moyseia-kai-arch-choroys.html"><span style="color:#000;padding-right:8px">2)</span> Διευρυμένο θερινό ωράριο σε μουσεία και αρχαιολογικούς χώρους</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/30346-therino-orario-sto-moyseio-hrakleidon.html"><span style="color:#000;padding-right:8px">3)</span> Θερινό ωράριο στο Μουσείο Ηρακλειδών</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/politismos/30333-meta-tis-antidraseis-nai-sto-bbc-gia-gyrismata-sto-soynio.html"><span style="color:#000;padding-right:8px">4)</span> Μετά τις αντιδράσεις, «Nαι» στο BBC για γυρίσματα στο Σούνιο</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="http://www.tornosnews.gr/news/politismos/30373-anastelletai-prosorina-h-stash-ergasias-sta-moyseia-arch-choroys.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/news/politismos/30373-anastelletai-prosorina-h-stash-ergasias-sta-moyseia-arch-choroys.html',
						article_id: 30373,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="http://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="http://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">06/04 00:11</span></p><p><a href="news/politismos/30373-anastelletai-prosorina-h-stash-ergasias-sta-moyseia-arch-choroys.html">Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 16:52</span></p><p><a href="news/politismos/30372-ekoyntoyra-adikaiologhth-h-stash-ergasias-ton-archaiofylakon.html">Ε.Κουντουρά: Αδικαιολόγητη η στάση εργασίας των αρχαιοφυλάκων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 15:32</span></p><p><a href="news/economy/30371-kataschesh-krokodeilon-kai-chelion-sta-teloneia.html">Κατάσχεση κροκόδειλων και χελιών στα τελωνεία...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 14:12</span></p><p><a href="tornos/xristika/30370-ekdhlosh-gia-tropoys-chrhmatodothshs-kainotomon-epicheirhseon.html">Τρόποι χρηματοδότησης καινοτόμων επιχειρήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 14:03</span></p><p><a href="tornos/xristika/30369-demena-tha-parameinoyn-ta-ploia-sta-limania-ths-choras-stis-18-aprilioy.html">Δεμένα τα πλοία στα λιμάνια στις 18 Απριλίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 13:42</span></p><p><a href="foreis/sete/30368-sete-h-stash-ergasias-sta-moyseia-kai-arch-choroys-ekpempei-arnhtika-mhnymata.html">ΣΕΤΕ: Η στάση εργασίας στα μουσεία και αρχ. χώρους εκπέμπει αρνητικά μηνύματα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 13:36</span></p><p><a href="stiles/prosopa/30367-stochos-mas-h-anadeixh-ton-poiotikon-charakthristikon-toy-ellhnikoy-toyrismoy.html">Στόχος μας η ανάδειξη των ποιοτικών χαρακτηριστικών του ελληνικού τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 12:44</span></p><p><a href="epixeiriseis/tour-operators/30365-mouzenidis-travel-eisodos-se-neo-systhma-krathseon-t-grafeion-ths-germanias.html">Mouzenidis Travel: Είσοδος σε νέο σύστημα κρατήσεων στη Γερμανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 12:26</span></p><p><a href="tornos/xristika/30364-h-uber-anastellei-th-leitoyrgia-ths-sthn-ellada.html">Η Uber αναστέλλει την υπηρεσία UberX στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 12:23</span></p><p><a href="epixeiriseis/hotels/30366-h-ellada-ths-krishs-anakalyptei-thn-airbnb-eos-100-h-ayxhsh-stis-misthoseis-spition-se-toyristes.html">Η Ελλάδα της κρίσης ανακαλύπτει την Airbnb: Έως 100% η αύξηση στις μισθώσεις σπιτιών σε τουρίστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 11:56</span></p><p><a href="metafores/aeroporikes/30363-ryanair-9-h-epivatikh-kinhsh-to-a-trimhno-toy-2018.html">Ryanair: +9% η επιβατική κίνηση το α&#039; τρίμηνο του 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 11:21</span></p><p><a href="news/agores/30362-germanikos-toyrismos-ischyrh-anaptyxh-provlepei-gia-to-2018-h-wttc.html">Γερμανικός τουρισμός: Ισχυρή ανάπτυξη προβλέπει για το 2018 η WTTC</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 10:36</span></p><p><a href="news/politismos/30361-se-leitoyrgia-to-dieyrymeno-therino-orario-se-moyseia-kai-arch-choroys.html">Διευρυμένο θερινό ωράριο σε μουσεία και αρχαιολογικούς χώρους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 10:20</span></p><p><a href="news/politics/30359-o-thematikos-toyrismos-sth-synanthsh-ekoyntoyra-gpatoylh.html">Ο θεματικός τουρισμός στη συνάντηση Ε.Κουντουρά- Γ.Πατούλη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 10:09</span></p><p><a href="foreis/periferies/30357-elegchoi-alkotest-gia-toys-odhgoys-sta-ga%CF%8Adoyrakia-ths-santorinhs.html">Έλεγχοι αλκοτέστ για τους οδηγούς στα γαϊδουράκια της Σαντορίνης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 09:58</span></p><p><a href="epixeiriseis/hotels/30356-anvathmish-xenodocheion-se-rodo-kai-florina.html">Αναβάθμιση ξενοδοχείων σε Ρόδο και Φλώρινα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 09:56</span></p><p><a href="foreis/periferies/30355-draseis-toyristikhs-provolhs-apo-toys-dhmoys-leroy-ithakhs-kai-pellas.html">Δράσεις τουριστικής προβολής από τους Δήμους Λέρου, Ιθάκης και Πέλλας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 09:54</span></p><p><a href="foreis/eot/30354-eot-taxidia-exoikeioshs-apo-4-agores.html">ΕΟΤ: Ταξίδια εξοικείωσης από 4 αγορές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 09:53</span></p><p><a href="foreis/periferies/30353-synedriako-kentro-ston-dhmo-dioy-olympoy.html">Συνεδριακό κέντρο στον Δήμο Δίου-Ολύμπου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">05/04 09:44</span></p><p><a href="epixeiriseis/hotels/30352-deloitte-oloklhronetai-h-eidikh-ekkatharish-ton-xenodocheion-lakitira.html">Deloitte: Ολοκληρώνεται η ειδική εκκαθάριση στα ξενοδοχεία Lakitira</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 23:18</span></p><p><a href="foreis/periferies/30351-hmeres-toyrismoy-sthn-kissamo.html">Ημέρες τουρισμού στον Δήμο Κισσάμου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 17:26</span></p><p><a href="metafores/aeroporikes/30350-laudamotion-ryanair-nees-pthseis-pros-4-ellhnika-nhsia-apo-to-verolino.html">Laudamotion/Ryanair: Νέες πτήσεις προς 4 ελληνικά νησιά από το Βερολίνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 17:04</span></p><p><a href="foreis/periferies/30349-katochyrosh-os-pop-toy-arnioy-krhths.html">Kατοχύρωση ως ΠΟΠ του «Αρνιού Κρήτης»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 16:55</span></p><p><a href="foreis/pox/30348-h-ex-kerkyras-sthrizei-thn-anavathmish-toy-nosokomeioy.html">Η Ε.Ξ. Κέρκυρας στηρίζει την αναβάθμιση του νοσοκομείου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 16:44</span></p><p><a href="tornos/taseis/30347-erganh-o-toyrismos-apogeiose-thn-apascholhsh-to-martio.html">ΕΡΓΑΝΗ: Ο τουρισμός απογείωσε την απασχόληση το Μάρτιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 15:42</span></p><p><a href="news/politismos/30346-therino-orario-sto-moyseio-hrakleidon.html">Θερινό ωράριο στο Μουσείο Ηρακλειδών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 15:32</span></p><p><a href="tornos/xristika/30345-paidikes-kataskhnoseis-oaed-2018-mechri-thn-1h-ma%CE%90oy-oi-aithseis.html">Παιδικές κατασκηνώσεις ΟΑΕΔ 2018: Μέχρι την 1η Μαΐου οι αιτήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 15:15</span></p><p><a href="foreis/fedhatta/30344-fedhatta-oi-kinhtopoihseis-sta-moyseia-arch-choroys-plhttoyn-thn-eikona-ths-elladas.html">FedHATTA: Οι κινητοποιήσεις στα μουσεία &amp; αρχ. χώρους πλήττουν την εικόνα της Ελλάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 14:33</span></p><p><a href="epixeiriseis/tour-operators/30343-provolh-ton-bomo-club-sth-germania.html">Προβολή των Bomo Club στη Γερμανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 14:28</span></p><p><a href="tornos/taseis/30342-ellhnikos-toyrismos-poy-tha-kanoyn-diakopes-thn-anoixh-ellhnes-kai-xenoi-toyristes.html">Ελληνικός τουρισμός: Πού θα κάνουν διακοπές την Άνοιξη Έλληνες και ξένοι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 14:24</span></p><p><a href="foreis/periferies/30341-chronia-rekor-gia-ton-toyrismo-ths-mhloy.html">Χρονιά ρεκόρ για τον τουρισμό της Μήλου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 14:18</span></p><p><a href="foreis/periferies/30340-3-nea-vinteo-gia-thn-toyristikh-provolh-ths-thessalias-deite-ta.html">3 νέα βίντεο για την τουριστική προβολή της Θεσσαλίας- Δείτε τα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 12:57</span></p><p><a href="tornos/xristika/30339-tripadvisor-nea-yphresia-provolhs-katalymaton.html">TripAdvisor: Νέα υπηρεσία προβολής καταλυμάτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 12:31</span></p><p><a href="epixeiriseis/hotels/30338-to-apolyto-xenodocheio-gia-moysikofiloys-kathe-orofos-kai-diaforetiko-styl.html">Ξενοδοχείο για τους λάτρεις της μουσικής άνοιξε στη Μαδρίτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 12:28</span></p><p><a href="news/koinonia/30337-oi-krhtikoi-synantoyn-toys-tsoliades-sto-syntagma.html">Οι Κρητικοί συναντούν τους τσολιάδες στο Σύνταγμα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 12:02</span></p><p><a href="tornos/kosmos/30336-den-echei-synelthei-o-toyrismos-sthn-varkelonh.html">Δεν έχει συνέλθει ο τουρισμός στην Βαρκελώνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 11:32</span></p><p><a href="foreis/periferies/30335-rodos-synergasia-dhmoy-kai-estiatoron-en-opsei-ths-sezon.html">Ρόδος: Συνεργασία δήμου και εστιατόρων εν όψει της σεζόν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 11:16</span></p><p><a href="epixeiriseis/hotels/30334-20-nea-xenodocheia-sthn-eyroph-gia-th-wyndham.html">20 νέα ξενοδοχεία στην Ευρώπη για τη Wyndham</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 10:45</span></p><p><a href="news/politismos/30333-meta-tis-antidraseis-nai-sto-bbc-gia-gyrismata-sto-soynio.html">Μετά τις αντιδράσεις, «Nαι» στο BBC για γυρίσματα στο Σούνιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 10:34</span></p><p><a href="foreis/periferies/30331-o-dhmos-paroy-sthn-ekthesh-toy-riant.html">Ο Δήμος Πάρου στην έκθεση του Ριάντ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 10:30</span></p><p><a href="tornos/xristika/30332-tetraorh-stash-ergasias-ton-archaiofylakon-to-m-savvato.html">Τετράωρη στάση εργασίας των αρχαιοφυλάκων το Μ. Σάββατο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 10:25</span></p><p><a href="foreis/periferies/30330-eikonikh-perihghsh-sto-sphlaio-ths-kastanias.html">Εικονική περιήγηση στο σπήλαιο της Καστανιάς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 10:23</span></p><p><a href="epixeiriseis/hotels/30329-paramenei-to-meiomeno-misthoma-sto-larissa-imperial-parachorhsh-choroy-sto-pythagoreio.html">Παραμένει το μειωμένο μίσθωμα στο Larissa Imperial- παραχώρηση χώρου στο Πυθαγόρειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 10:18</span></p><p><a href="epixeiriseis/nees-ependyseis/30328-neo-xenodocheio-sthn-kentrikh-agora-thessalonikhs.html">Νέο ξενοδοχείο στην Κεντρική Αγορά Θεσσαλονίκης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 10:16</span></p><p><a href="foreis/periferies/30327-programmata-toyristikhs-provolhs-apo-toys-dhmoys-florinas-kai-paxon.html">Προγράμματα τουριστικής προβολής από τους Δήμους Φλώρινας και Παξών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 10:08</span></p><p><a href="foreis/eot/30326-synanthseis-sthn-oykrania-gia-thn-proothhsh-toy-toyrismoy-apo-thn-keyrydikh-koyrneta.html">Συναντήσεις στην Ουκρανία για την προώθηση του τουρισμού από την κ.Ευρυδίκη Κουρνέτα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">04/04 10:02</span></p><p><a href="stiles/tornadoros/30325-zagorochoria-prostimo-se-kthnotrofo-poy-afhne-ta-zoa-toy-na-voskoyn-exo-apo-xenodocheia.html">Τα βόδια πάνε διακοπές στα Ζαγοροχώρια...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 17:59</span></p><p><a href="tornos/xristika/30324-nea-paratash-toy-espa-gia-mme-ston-toyrismo.html">Νέα παράταση του ΕΣΠΑ για ΜμΕ στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 17:21</span></p><p><a href="stiles/apopsi/30323-sthn-epochh-ton-rompot-ta-ellhnika-xenodocheia-paleyoyn-akoma-me-to-wi-fi.html">Στην εποχή των ρομπότ, τα ελληνικά ξενοδοχεία παλεύουν ακόμα με το wi-fi</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 17:10</span></p><p><a href="epixeiriseis/hotels/30322-dolpin-capital-polhsh-toy-78-toy-protzekt-sitia-bay-sthn-iktinos-hellas.html">Στην Iktinos Hellas το 78% του πρότζεκτ Sitia Bay</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 17:00</span></p><p><a href="tourismos-2018/30321-diethneis-diakriseis-gia-th-naxo.html">Διεθνείς διακρίσεις για τη Νάξο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 16:39</span></p><p><a href="foreis/eot/30320-ayxhsh-25-toy-toyristikoy-reymatos-apo-oykrania-pros-ellada-to-2018.html">Αύξηση 25% του τουριστικού ρεύματος από Ουκρανία προς Ελλάδα το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 16:12</span></p><p><a href="epixeiriseis/hotels/30319-140-epipleon-klines-sto-xenodocheio-elounda-blue-bay.html">140 επιπλέον κλίνες στο ξενοδοχείο Elounda Blue Bay</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 15:43</span></p><p><a href="epixeiriseis/hotels/30318-ta-xenodocheia-dinoyn-doyleia-se-rompot.html">Tα ξενοδοχεία δίνουν δουλειά σε ρομπότ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 15:15</span></p><p><a href="epixeiriseis/tour-operators/30317-omilos-moyzenidh-1-ekat-rosoi-toyristes-sthn-ellada-to-2018-34-oi-epivates-ths-ellinair.html">1 εκατ. Ρώσοι τουρίστες στην Ελλάδα το 2018, +34% οι επιβάτες της Ellinair</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 15:06</span></p><p><a href="metafores/aeroporikes/30316-kalytero-aerodromio-sth-n-eyroph-o-diethnhs-aerolimenas-athhnon.html">Καλύτερο αεροδρόμιο στη Ν. Ευρώπη ο Διεθνής Αερολιμένας Αθηνών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 14:23</span></p><p><a href="epixeiriseis/30315-apateones-epicheiroyn-na-apospasoyn-chrhmata-apo-toyristika-katalymata.html">Πώς απατεώνες επιχειρούν να αποσπάσουν χρήματα από τουριστικά καταλύματα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 13:06</span></p><p><a href="epixeiriseis/gastronomia/30314-gastronomikos-proorismos-aigialeia.html">Γαστρονομικός Προορισμός Αιγιάλεια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 12:41</span></p><p><a href="foreis/periferies/30313-athhna-ligotera-periptera-perissotera-eleythera-pezodromia.html">Αθήνα: Λιγότερα περίπτερα, περισσότερα ελεύθερα πεζοδρόμια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 12:08</span></p><p><a href="metafores/aeroporikes/30312-aegean-kai-olympic-air-metaferoyn-to-agio-fos.html">Aegean και Olympic Air μεταφέρουν το Άγιο Φως</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 11:44</span></p><p><a href="tornos/kosmos/30311-poso-kostizoyn-to-maio-oi-diakopes-ton-roson-sthn-toyrkia.html">Πόσο κοστίζουν το Μάιο οι διακοπές των Ρώσων στην Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 11:27</span></p><p><a href="foreis/pox/30310-programma-hospitality-apo-thn-enosh-xenodochon-pierias.html">Πρόγραμμα «Hospitality+» από την Ένωση Ξενοδόχων Πιερίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 11:22</span></p><p><a href="foreis/seedde/30309-pistopoihsh-ton-toyristikon-katalymaton-gia-to-kalathi-proinoy.html">Πιστοποίηση των τουριστικών καταλυμάτων για το «Καλάθι Πρωινού»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 11:05</span></p><p><a href="tornos/kosmos/30308-o-iatrikos-toyrismos-anthei-sthn-toyrkia.html">Ο ιατρικός τουρισμός ανθεί στην Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 10:43</span></p><p><a href="foreis/periferies/30307-pio-konta-chios-%E2%80%93-tsesme-me-to-neo-visa-center.html">Πιο «κοντά» Χίος – Τσεσμέ με το νέο visa center</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 10:27</span></p><p><a href="news/politismos/30306-o-astronayths-kai-o-kathhghths-toy-a%CF%8Anstain-apo-th-chio.html">Ο αστροναύτης και ο καθηγητής του Αϊνστάιν από τη Χίο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 10:21</span></p><p><a href="tornos/cyprus/30305-7000-aystriakoi-syntaxioychoi-sthn-kypro.html">7.000 Αυστριακοί συνταξιούχοι στην Κύπρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 10:19</span></p><p><a href="foreis/periferies/30303-dhmos-thhras-toyristiko-programma-provolhs-gia-to-2018.html">Δήμος Θήρας: Τουριστικό πρόγραμμα προβολής για το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 10:19</span></p><p><a href="tornos/xristika/30304-stis-16-aprilioy-oi-dhmoprasies-parachorhshs-aplhs-chrhshs-aigialoy.html">Στις 16 Απριλίου οι δημοπρασίες παραχώρησης απλής χρήσης αιγιαλού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 10:17</span></p><p><a href="epixeiriseis/hotels/30302-dorees-apo-ta-xenodocheia-holiday-inn-thessaloniki-ikos-olivia-kai-makedonia-palace.html">Δωρεές από τα ξενοδοχεία Holiday Inn Thessaloniki, Ikos Olivia και Μakedonia Palace</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 10:15</span></p><p><a href="epixeiriseis/hotels/30301-neo-xenodocheio-sto-kentro-ths-athhnas.html">Νέο ξενοδοχείο στο κέντρο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 10:12</span></p><p><a href="foreis/periferies/30300-oi-perifereies-krhths-kai-naigaioy-sto-athens-asta.html">Οι Περιφέρειες Κρήτης και Ν.Αιγαίου στο Athens ASTA</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 10:09</span></p><p><a href="foreis/periferies/30299-panhpeirotiko-forum-proothhshs-ton-topikon-pro%CF%8Aonton-se-xenodocheia.html">Πανηπειρωτικό Forum προώθησης των τοπικών προϊόντων σε ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 09:56</span></p><p><a href="tornos/eidikes-morfes-tourismou/30298-agones-triathloy-sth-mykono.html">Αγώνες Τριάθλου στη Μύκονο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/04 09:40</span></p><p><a href="epixeiriseis/hotels/30297-anoigei-to-xenodocheio-dolce-attica-riviera.html">Ανοίγει το ξενοδοχείο Dolce Attica Riviera</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 16:48</span></p><p><a href="tornos/taseis/30296-ereyna-ta-20-xenodocheiaka-brand-gia-koryfaies-taxidiotikes-empeiries-kai-h-airbnb-se-ayta.html">Έρευνα: Τα 20 ξενοδοχειακά brand για κορυφαίες ταξιδιωτικές εμπειρίες- Και η Airbnb σε αυτά!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 15:35</span></p><p><a href="tornos/xristika/30295-neo-ds-ston-olth.html">Νέο ΔΣ στον ΟΛΘ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 14:54</span></p><p><a href="foreis/30294-h-chalkidikh-kerdizei-edafos-sthn-italikh-agora.html">Η Χαλκιδική κερδίζει έδαφος στην Ιταλική αγορά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 14:21</span></p><p><a href="tornos/xristika/30293-diapontia-nhsia-h-dytikoterh-akrh-ths-elladas-fyla-thermopyles.html">Διαπόντια Νησιά- Η δυτικότερη άκρη της Ελλάδας φυλά Θερμοπύλες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 13:44</span></p><p><a href="tornos/kosmos/30292-toyrkikos-toyrismos-35-oi-diethneis-afixeis-to-a%E2%80%99-dimhno-toy-2018.html">Τουρκικός τουρισμός: +35% οι διεθνείς αφίξεις το α’ δίμηνο του 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 13:08</span></p><p><a href="tornos/kosmos/30291-toyrkika-xenodocheia-anevainoyn-oi-plhrothtes-alla-oi-times-paramenoyn-chamhles.html">Τουρκικά ξενοδοχεία: Ανεβαίνουν οι πληρότητες αλλά οι τιμές παραμένουν χαμηλές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 11:48</span></p><p><a href="tourismos-2018/30290-tui-oi-10-top-viles-gia-pascha-dipla-sto-kyma-h-mia-sth-santorinh.html">TUI: Οι 10 καλύτερες βίλες για Πάσχα δίπλα στο κύμα- Η μία στη Σαντορίνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 11:40</span></p><p><a href="foreis/pox/30289-oi-krathseis-teleytaias-stigmhs-tha-diamorfosoyn-thn-kinhsh-toy-pascha-sta-xenodocheia.html">Οι κρατήσεις τελευταίας στιγμής θα διαμορφώσουν την κίνηση του Πάσχα στα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 11:08</span></p><p><a href="foreis/periferies/30288-k-makedonia-schedio-drashs-gia-thn-proothhsh-ths-politistikhs-klhronomias.html">K. Μακεδονία: Σχέδιο δράσης για την προώθηση της πολιτιστικής κληρονομιάς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 10:48</span></p><p><a href="stiles/prosopa/30287-ellhnikos-toyrismos-pano-apo-1-ekat-rosoi-toyristes-o-stochos-gia-to-2018.html">Πάνω από 1 εκατ. Ρώσοι τουρίστες ο στόχος για το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 10:29</span></p><p><a href="epixeiriseis/hotels/30286-creta-maris-trihmero-taxidi-sta-chania-gia-toys-300-ergazomenoys.html">Maris Hotels: Τριήμερο ταξίδι στα Χανιά για τους 300 εργαζόμενους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 10:17</span></p><p><a href="epixeiriseis/hotels/30285-se-topiko-epicheirhmatia-to-istoriko-sygkrothma-elafos-kai-elafina-sth-rodo.html">Σε τοπικό επιχειρηματία το ιστορικό συγκρότημα Έλαφος και Ελαφίνα στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 10:00</span></p><p><a href="statistics/trend-reports/30283-mediterranean-sea-hit-report-oi-epidoseis-sta-xenodocheia-ths-mesogeioy-ton-fevroyario.html">Mediterranean Sea Hit Report: Οι επιδόσεις στα ξενοδοχεία της Μεσογείου τον Φεβρουάριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 09:57</span></p><p><a href="metafores/cruise/30284-sth-thessalonikh-to-kroyazieroploio-serenissima.html">Στη Θεσσαλονίκη το κρουαζιερόπλοιο «Serenissima»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 08:21</span></p><p><a href="epixeiriseis/hotels/30282-tui-3-ellhnika-xenodocheia-sta-kalytera-oikogeneiaka-resort.html">TUI: 3 ελληνικά ξενοδοχεία στα καλύτερα οικογενειακά resort</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 08:20</span></p><p><a href="foreis/eot/30281-eot-diagonismos-gia-thn-parochh-taxidiotikon-yphresion.html">EOT: Διαγωνισμός για την παροχή ταξιδιωτικών υπηρεσιών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 08:18</span></p><p><a href="tornos/xristika/30280-dhmos-thessalonikhs-diagonismos-gia-th-misthosh-domation-se-xenodocheia.html">Δήμος Θεσσαλονίκης: Διαγωνισμός για τη μίσθωση δωματίων σε ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 08:13</span></p><p><a href="foreis/periferies/30279-prasino-fos-gia-thn-axiopoihsh-toy-prohn-xenia-artas.html">Πράσινο φως για την αξιοποίηση του πρώην Ξενία Άρτας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/04 08:08</span></p><p><a href="epixeiriseis/hotels/30278-antiplhmmyriko-ergo-mprosta-sto-xenodocheio-ramira-sth-ko.html">Αντιπλημμυρικό έργο μπροστά στο ξενοδοχείο Ramira στη Κω</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 21:39</span></p><p><a href="foreis/periferies/30277-toyrismos-h-monemvasia-epidiokei-na-kathierothei-os-pagkosmio-axiotheato.html">Η νέα τουριστική ταυτότητα της Mονεμβασιάς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 21:21</span></p><p><a href="foreis/periferies/30276-lindos-oloklhrothhke-h-kataskeyh-exedras-gia-politikoys-gamoys.html">Εξέδρα για πολιτικούς γάμους στη Λίνδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 21:05</span></p><p><a href="news/politics/30275-p-koyroymplhs-apeleytheronetai-to-giotingk-gia-skafh-triton-choron.html">Π. Κουρουμπλής: Aπελευθερώνεται το γιώτινγκ για σκάφη τρίτων χωρών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 19:33</span></p><p><a href="stiles/apopsi/30274-archaia-ki-epicheirhmatikothta-ofeiloyn-na-synyparxoyn.html">Αρχαιολόγοι και τουρισμός οφείλουν να συνυπάρξουν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 11:49</span></p><p><a href="stiles/apopsi/30273-ellhnikos-toyrismos-ola-osa-prepei-na-xerete-gia-ta-kokkina-daneia-ton-xenodocheion.html">Ελληνικός τουρισμός: Όλα όσα πρέπει να ξέρετε για τα κόκκινα δάνεια των ξενοδοχείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/04 11:26</span></p><p><a href="news/economy/30272-chrysh-viza-sthn-ee-apo-thn-piso-porta.html">Χρυσή βίζα: στην ΕΕ από την πίσω πόρτα</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/30366-h-ellada-ths-krishs-anakalyptei-thn-airbnb-eos-100-h-ayxhsh-stis-misthoseis-spition-se-toyristes.html">Η Ελλάδα της κρίσης ανακαλύπτει την Airbnb: Έως 100% η αύξηση στις μισθώσεις σπιτιών σε τουρίστες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30357-elegchoi-alkotest-gia-toys-odhgoys-sta-ga%CF%8Adoyrakia-ths-santorinhs.html">Έλεγχοι αλκοτέστ για τους οδηγούς στα γαϊδουράκια της Σαντορίνης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3551-%CF%8C%CF%81%CE%BF%CE%B9-%CF%87%CF%81%CE%AE%CF%83%CE%B7%CF%82.html">Όροι Χρήσης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/30373-anastelletai-prosorina-h-stash-ergasias-sta-moyseia-arch-choroys.html">Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3534-%CF%84%CF%8C%CF%81%CE%BD%CE%BF%CF%82%2C-%CE%B7-%CE%BB%CE%AD%CE%BE%CE%B7-%CF%80%CE%BF%CF%85-%26amp%3Bquot%3B%CE%B3%CE%AD%CE%BD%CE%BD%CE%B7%CF%83%CE%B5%26amp%3Bquot%3B-%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C.html">Τόρνος, η λέξη που «γέννησε» τον Τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/23037-%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CE%BA%CE%B5%CF%85%CE%AC%CE%B6%CE%BF%CE%BD%CF%84%CE%B1%CF%82-%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%B7%CE%BC%CE%B5%CF%81%CE%AF%CE%B4%CE%B1-%CF%83%CF%84%CE%BF-%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D-%CE%BA%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1%CF%82.html">Κατασκευάζοντας τον Τουρισμό: Ημερίδα στο Σχολείο Τουρισμού Καλαμάτας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/25627-%CF%80%CF%81%CE%B1%CE%BA%CF%84%CE%B9%CE%BA%CE%AD%CF%82-%CF%84%CE%B7%CF%82-google-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B1%CF%8D%CE%BE%CE%B7%CF%83%CE%B7-%CF%84%CF%89%CE%BD-%CF%80%CF%89%CE%BB%CE%AE%CF%83%CE%B5%CF%89%CE%BD-%CF%83%CF%84%CE%B1-%CE%BE%CE%B5%CE%BD%CE%BF%CE%B4%CE%BF%CF%87%CE%B5%CE%AF%CE%B1.html">Πώς η Google συμβάλλει  στην αύξηση των πωλήσεων στα ξενοδοχεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3550-%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC-%CE%BC%CE%B5-%CE%BC%CE%B1%CF%82.html">Ποιοι είμαστε </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3554-%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1.html">Επικοινωνία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/10250-%CF%80%CF%81%CE%BF%CF%82-%CE%B1%CE%BA%CF%8D%CF%81%CF%89%CF%83%CE%B7-%CF%84%CE%BF-%CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1-%CF%84%CE%B7%CF%82-thomas-cook-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CF%84%CE%AE%CE%BB%CE%BF-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2016.html">Προς ακύρωση το πρόγραμμα της Thomas Cook για την Τήλο μέχρι το 2016 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/18762-%CE%B5%CF%84%CE%B1%CE%B9%CF%81%CE%B9%CE%BA%CE%AE-%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%BD%CE%AE-%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B7.html">Εταιρική Κοινωνική Ευθύνη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/27544-%CE%BF-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%84%CE%BF%CF%85-%CE%B4%CE%AE%CE%BC%CE%BF%CF%85-%CF%86%CF%85%CE%BB%CE%AE%CF%82-%CF%80%CF%81%CE%BF%CE%B2%CE%AC%CE%BB%CE%BB%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF-%CE%B5%CE%BE%CF%89%CF%84%CE%B5%CF%81%CE%B9%CE%BA%CF%8C.html">Ο τουρισμός του Δήμου Φυλής προβάλλεται στο εξωτερικό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/27852-%CF%80%CE%B5%CE%B6%CE%BF%CF%80%CE%BF%CF%81%CE%B9%CE%BA%CF%8C%CF%82-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7-%CF%84%CE%BF%CF%85-epirus-trail.html">Πεζοπορικός τουρισμός: Παρουσίαση του Epirus Trail </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/30317-omilos-moyzenidh-1-ekat-rosoi-toyristes-sthn-ellada-to-2018-34-oi-epivates-ths-ellinair.html">1 εκατ. Ρώσοι τουρίστες στην Ελλάδα το 2018, +34% οι επιβάτες της Ellinair </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/22538-%CE%AD%CF%81%CE%B5%CF%85%CE%BD%CE%B1-%CE%B3%CE%B9%CE%B1-%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%82-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9-%CF%83%CE%B7%CE%BC%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%AE-%CE%B7-%CE%AC%CF%83%CE%BA%CE%B7%CF%83%CE%B7-%CF%83%CF%84%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%BF%CF%80%CE%AD%CF%82.html">Διακοπές και άσκηση: Τι δείχνει έρευνα της Expedia σε 7 εθνικότητες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/22647-%CF%84%CE%B9-%CE%B1%CF%80%CE%B1%CE%BD%CF%84%CE%AC-%CE%B7-gucci-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B1%CE%BA%CF%81%CF%8C%CF%80%CE%BF%CE%BB%CE%B7.html">Τί απαντά η Gucci για την Ακρόπολη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/12627-easyjet-%CE%AD%CE%BD%CE%B1-%CE%B1%CE%B5%CF%81%CE%BF%CF%83%CE%BA%CE%AC%CF%86%CE%BF%CF%82-%CE%BA%CE%B1%CE%BB%CF%85%CE%BC%CE%BC%CE%AD%CE%BD%CE%BF-%CE%BC%CE%B5-%CF%83%CE%AD%CE%BB%CF%86%CE%B9-%CE%B1%CF%80%CF%8C-%CF%84%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%BF%CF%80%CE%AD%CF%82-%CF%84%CF%89%CE%BD-%CE%B5%CF%80%CE%B9%CE%B2%CE%B1%CF%84%CF%8E%CE%BD.html">easyJet: Ένα αεροσκάφος καλυμμένο με σέλφι από τις διακοπές των επιβατών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/30372-ekoyntoyra-adikaiologhth-h-stash-ergasias-ton-archaiofylakon.html">Ε.Κουντουρά: Αδικαιολόγητη η στάση εργασίας των αρχαιοφυλάκων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/30369-demena-tha-parameinoyn-ta-ploia-sta-limania-ths-choras-stis-18-aprilioy.html">Δεμένα τα πλοία στα λιμάνια στις 18 Απριλίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tourismos-2018/28870-cnt-%CE%AD%CE%BD%CE%B1-%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CF%8C-%CE%BD%CE%B7%CF%83%CE%AF-%CF%83%CF%84%CE%B1-%CE%BA%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%B1-%CE%B9%CE%B4%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AC-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B3%CE%B9%CE%B1-%CE%B4%CE%B9%CE%B1%CE%BA%CE%BF%CF%80%CE%AD%CF%82-%CE%B1%CF%80%CE%BF%CE%BC%CF%8C%CE%BD%CF%89%CF%83%CE%B7%CF%82.html">CNT: Ένα ελληνικό νησί στα καλύτερα ιδιωτικά στον κόσμο για διακοπές απομόνωσης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/economy/30371-kataschesh-krokodeilon-kai-chelion-sta-teloneia.html">Κατάσχεση κροκόδειλων και χελιών στα τελωνεία... </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/27040-%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C%CF%82-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CE%BC%CF%8C%CE%BD%CE%BF-%CF%84%CE%BF-6-%CE%B5%CF%80%CE%B9%CE%BB%CE%AD%CE%B3%CE%B5%CE%B9-%CE%B4%CE%B9%CE%B1%CE%BA%CE%BF%CF%80%CE%AD%CF%82-%CE%B1%CF%80%CE%BF%CE%BA%CE%BB%CE%B5%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AC-%CF%83%CF%84%CE%BF-%CE%B5%CE%BE%CF%89%CF%84%CE%B5%CF%81%CE%B9%CE%BA%CF%8C.html">Ρωσικός τουρισμός: Μόνο το 6% επιλέγει διακοπές αποκλειστικά στο εξωτερικό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/30367-stochos-mas-h-anadeixh-ton-poiotikon-charakthristikon-toy-ellhnikoy-toyrismoy.html">Στόχος μας η ανάδειξη των ποιοτικών χαρακτηριστικών του ελληνικού τουρισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30341-chronia-rekor-gia-ton-toyrismo-ths-mhloy.html">Χρονιά ρεκόρ για τον τουρισμό της Μήλου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/30318-ta-xenodocheia-dinoyn-doyleia-se-rompot.html">Tα ξενοδοχεία δίνουν δουλειά σε ρομπότ </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΠΟΛΙΤΙΣΜΟΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="news/politismos/30306-o-astronayths-kai-o-kathhghths-toy-a%CF%8Anstain-apo-th-chio.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/img63584_c04797fad9daa3c513d0b42baf85c0eb_650_432_643673724.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/30306-o-astronayths-kai-o-kathhghths-toy-a%CF%8Anstain-apo-th-chio.html">Ο αστροναύτης και ο καθηγητής του Αϊνστάιν από τη Χίο</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/politismos/30259-kas-gi-ayto-den-dosame-sto-bbc-to-soynio.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Safe_Photos/sounio_pixabay_861943444.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/30259-kas-gi-ayto-den-dosame-sto-bbc-to-soynio.html">ΚΑΣ: Γι&#039; αυτό δεν δώσαμε στο BBC το Σούνιο</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/politismos/30181-choris-kylikeio-to-moyseio-hrakleioy.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/1a_660339046.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/30181-choris-kylikeio-to-moyseio-hrakleioy.html">Χωρίς κυλικείο το Μουσείο Ηρακλείου</a></div>
</div>


<div style="width:150px;float:left">
	<a href="news/politismos/30171-300-mathhtes-symmetechoyn-sto-ergo-apokatastashs-ton-kamenon-sta-kythhra.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Safe_Photos/kythira_pixabay_811971791.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/politismos/30171-300-mathhtes-symmetechoyn-sto-ergo-apokatastashs-ton-kamenon-sta-kythhra.html">300 μαθητές συμμετέχουν στο έργο αποκατάστασης των καμένων στα Κύθηρα</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="news/economy/30371-kataschesh-krokodeilon-kai-chelion-sta-teloneia.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/crocodile_farm_1214740_960_720_638185626.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/economy/30371-kataschesh-krokodeilon-kai-chelion-sta-teloneia.html">Κατάσχεση κροκόδειλων και χελιών στα τελωνεία...</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/agores/30362-germanikos-toyrismos-ischyrh-anaptyxh-provlepei-gia-to-2018-h-wttc.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/wttc_anaptyxi_toy_germanikou_tourismoy_pixabay_912508753.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/agores/30362-germanikos-toyrismos-ischyrh-anaptyxh-provlepei-gia-to-2018-h-wttc.html">Γερμανικός τουρισμός: Ισχυρή ανάπτυξη προβλέπει για το 2018 η WTTC</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/sete/30368-sete-h-stash-ergasias-sta-moyseia-kai-arch-choroys-ekpempei-arnhtika-mhnymata.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/sete_137691115.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/sete/30368-sete-h-stash-ergasias-sta-moyseia-kai-arch-choroys-ekpempei-arnhtika-mhnymata.html">ΣΕΤΕ: Η στάση εργασίας στα μουσεία και αρχ. χώρους εκπέμπει αρνητικά μηνύματα</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/xristika/30370-ekdhlosh-gia-tropoys-chrhmatodothshs-kainotomon-epicheirhseon.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/equifund_ekdilosi_epixeirimatikotitas_277144020.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/xristika/30370-ekdhlosh-gia-tropoys-chrhmatodothshs-kainotomon-epicheirhseon.html">Τρόποι χρηματοδότησης καινοτόμων επιχειρήσεων</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="background:#fff;border-top-left-radius: 6px;border-left:1px solid #ccc;border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:0px" href="#box_most_popular">δημοφιλή</a></li>           
        </ul>

            
                    <ol id="box_most_popular" style="font-family:Verdana;height:525px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/30366-h-ellada-ths-krishs-anakalyptei-thn-airbnb-eos-100-h-ayxhsh-stis-misthoseis-spition-se-toyristes.html">Η Ελλάδα της κρίσης ανακαλύπτει την Airbnb: Έως 100% η αύξηση στις μισθώσεις σπιτιών σε τουρίστες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30357-elegchoi-alkotest-gia-toys-odhgoys-sta-ga%CF%8Adoyrakia-ths-santorinhs.html">Έλεγχοι αλκοτέστ για τους οδηγούς στα γαϊδουράκια της Σαντορίνης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3551-%CF%8C%CF%81%CE%BF%CE%B9-%CF%87%CF%81%CE%AE%CF%83%CE%B7%CF%82.html">Όροι Χρήσης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/30373-anastelletai-prosorina-h-stash-ergasias-sta-moyseia-arch-choroys.html">Αναστέλλεται προσωρινά η στάση εργασίας στα μουσεία &amp; αρχ. χώρους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3534-%CF%84%CF%8C%CF%81%CE%BD%CE%BF%CF%82%2C-%CE%B7-%CE%BB%CE%AD%CE%BE%CE%B7-%CF%80%CE%BF%CF%85-%26amp%3Bquot%3B%CE%B3%CE%AD%CE%BD%CE%BD%CE%B7%CF%83%CE%B5%26amp%3Bquot%3B-%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C.html">Τόρνος, η λέξη που «γέννησε» τον Τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/23037-%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CE%BA%CE%B5%CF%85%CE%AC%CE%B6%CE%BF%CE%BD%CF%84%CE%B1%CF%82-%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%B7%CE%BC%CE%B5%CF%81%CE%AF%CE%B4%CE%B1-%CF%83%CF%84%CE%BF-%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D-%CE%BA%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1%CF%82.html">Κατασκευάζοντας τον Τουρισμό: Ημερίδα στο Σχολείο Τουρισμού Καλαμάτας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/25627-%CF%80%CF%81%CE%B1%CE%BA%CF%84%CE%B9%CE%BA%CE%AD%CF%82-%CF%84%CE%B7%CF%82-google-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B1%CF%8D%CE%BE%CE%B7%CF%83%CE%B7-%CF%84%CF%89%CE%BD-%CF%80%CF%89%CE%BB%CE%AE%CF%83%CE%B5%CF%89%CE%BD-%CF%83%CF%84%CE%B1-%CE%BE%CE%B5%CE%BD%CE%BF%CE%B4%CE%BF%CF%87%CE%B5%CE%AF%CE%B1.html">Πώς η Google συμβάλλει  στην αύξηση των πωλήσεων στα ξενοδοχεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3550-%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC-%CE%BC%CE%B5-%CE%BC%CE%B1%CF%82.html">Ποιοι είμαστε </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3554-%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1.html">Επικοινωνία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/10250-%CF%80%CF%81%CE%BF%CF%82-%CE%B1%CE%BA%CF%8D%CF%81%CF%89%CF%83%CE%B7-%CF%84%CE%BF-%CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1-%CF%84%CE%B7%CF%82-thomas-cook-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CF%84%CE%AE%CE%BB%CE%BF-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2016.html">Προς ακύρωση το πρόγραμμα της Thomas Cook για την Τήλο μέχρι το 2016 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/18762-%CE%B5%CF%84%CE%B1%CE%B9%CF%81%CE%B9%CE%BA%CE%AE-%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%BD%CE%AE-%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B7.html">Εταιρική Κοινωνική Ευθύνη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/27544-%CE%BF-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%84%CE%BF%CF%85-%CE%B4%CE%AE%CE%BC%CE%BF%CF%85-%CF%86%CF%85%CE%BB%CE%AE%CF%82-%CF%80%CF%81%CE%BF%CE%B2%CE%AC%CE%BB%CE%BB%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF-%CE%B5%CE%BE%CF%89%CF%84%CE%B5%CF%81%CE%B9%CE%BA%CF%8C.html">Ο τουρισμός του Δήμου Φυλής προβάλλεται στο εξωτερικό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/27852-%CF%80%CE%B5%CE%B6%CE%BF%CF%80%CE%BF%CF%81%CE%B9%CE%BA%CF%8C%CF%82-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7-%CF%84%CE%BF%CF%85-epirus-trail.html">Πεζοπορικός τουρισμός: Παρουσίαση του Epirus Trail </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/30317-omilos-moyzenidh-1-ekat-rosoi-toyristes-sthn-ellada-to-2018-34-oi-epivates-ths-ellinair.html">1 εκατ. Ρώσοι τουρίστες στην Ελλάδα το 2018, +34% οι επιβάτες της Ellinair </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/22538-%CE%AD%CF%81%CE%B5%CF%85%CE%BD%CE%B1-%CE%B3%CE%B9%CE%B1-%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%82-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9-%CF%83%CE%B7%CE%BC%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%AE-%CE%B7-%CE%AC%CF%83%CE%BA%CE%B7%CF%83%CE%B7-%CF%83%CF%84%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%BF%CF%80%CE%AD%CF%82.html">Διακοπές και άσκηση: Τι δείχνει έρευνα της Expedia σε 7 εθνικότητες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/22647-%CF%84%CE%B9-%CE%B1%CF%80%CE%B1%CE%BD%CF%84%CE%AC-%CE%B7-gucci-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B1%CE%BA%CF%81%CF%8C%CF%80%CE%BF%CE%BB%CE%B7.html">Τί απαντά η Gucci για την Ακρόπολη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/12627-easyjet-%CE%AD%CE%BD%CE%B1-%CE%B1%CE%B5%CF%81%CE%BF%CF%83%CE%BA%CE%AC%CF%86%CE%BF%CF%82-%CE%BA%CE%B1%CE%BB%CF%85%CE%BC%CE%BC%CE%AD%CE%BD%CE%BF-%CE%BC%CE%B5-%CF%83%CE%AD%CE%BB%CF%86%CE%B9-%CE%B1%CF%80%CF%8C-%CF%84%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%BF%CF%80%CE%AD%CF%82-%CF%84%CF%89%CE%BD-%CE%B5%CF%80%CE%B9%CE%B2%CE%B1%CF%84%CF%8E%CE%BD.html">easyJet: Ένα αεροσκάφος καλυμμένο με σέλφι από τις διακοπές των επιβατών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/30372-ekoyntoyra-adikaiologhth-h-stash-ergasias-ton-archaiofylakon.html">Ε.Κουντουρά: Αδικαιολόγητη η στάση εργασίας των αρχαιοφυλάκων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/30369-demena-tha-parameinoyn-ta-ploia-sta-limania-ths-choras-stis-18-aprilioy.html">Δεμένα τα πλοία στα λιμάνια στις 18 Απριλίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tourismos-2018/28870-cnt-%CE%AD%CE%BD%CE%B1-%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CF%8C-%CE%BD%CE%B7%CF%83%CE%AF-%CF%83%CF%84%CE%B1-%CE%BA%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%B1-%CE%B9%CE%B4%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AC-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B3%CE%B9%CE%B1-%CE%B4%CE%B9%CE%B1%CE%BA%CE%BF%CF%80%CE%AD%CF%82-%CE%B1%CF%80%CE%BF%CE%BC%CF%8C%CE%BD%CF%89%CF%83%CE%B7%CF%82.html">CNT: Ένα ελληνικό νησί στα καλύτερα ιδιωτικά στον κόσμο για διακοπές απομόνωσης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/economy/30371-kataschesh-krokodeilon-kai-chelion-sta-teloneia.html">Κατάσχεση κροκόδειλων και χελιών στα τελωνεία... </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/27040-%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C%CF%82-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CE%BC%CF%8C%CE%BD%CE%BF-%CF%84%CE%BF-6-%CE%B5%CF%80%CE%B9%CE%BB%CE%AD%CE%B3%CE%B5%CE%B9-%CE%B4%CE%B9%CE%B1%CE%BA%CE%BF%CF%80%CE%AD%CF%82-%CE%B1%CF%80%CE%BF%CE%BA%CE%BB%CE%B5%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AC-%CF%83%CF%84%CE%BF-%CE%B5%CE%BE%CF%89%CF%84%CE%B5%CF%81%CE%B9%CE%BA%CF%8C.html">Ρωσικός τουρισμός: Μόνο το 6% επιλέγει διακοπές αποκλειστικά στο εξωτερικό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/prosopa/30367-stochos-mas-h-anadeixh-ton-poiotikon-charakthristikon-toy-ellhnikoy-toyrismoy.html">Στόχος μας η ανάδειξη των ποιοτικών χαρακτηριστικών του ελληνικού τουρισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30341-chronia-rekor-gia-ton-toyrismo-ths-mhloy.html">Χρονιά ρεκόρ για τον τουρισμό της Μήλου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/30318-ta-xenodocheia-dinoyn-doyleia-se-rompot.html">Tα ξενοδοχεία δίνουν δουλειά σε ρομπότ </a></p></li>
                        
                    </ol>
                

        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="http://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="http://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="http://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="http://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="http://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>


<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="http://www.tornosnews.gr/themes/default/popup/horeca.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="http://www.tornosnews.gr/permalink/28950.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_d") == null) &amp;&amp; (jQuery.cookie("later_d") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_d=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_d=true; max-age=172800";
	});});
</script>
-->

</body>
</html>